Internet zone magazine

Пам'ятні та ювілейні монети України

Пункти продажу ювілейних та пам'ятних монет

Національний банк України
01008, Київ, вул. Інститутська, 9
тел.: (044) 293-1519, (044) 293-6142

Управління НБУ по м.Києву і
Київській області
04070, Контрактова площа, 2-б
тел.: (044) 230-1668

Кримське республіканське та
обласні управління НБУ
ЗАТ "Каштан"
01004, Київ, бульвар Т.Шевченка, 2,
тел.: (044) 224-4357

Національний Києво-Печерський
історико-культурний заповідник
01015, Київ, вул. Січневого повстання, 21,
тел.: (044) 254-3716

Комерційні Банки:

ВАТ "Державний Ощадний банк України"
01003, Київ, вул. Госпітальна, 12, тел.: (044) 247-8576
та філії по областях

Державний експортно-імпортний банк України
01150, Київ, вул. Горького, 127, тел.: (044) 247-8038
та філії по областях

АКБ "Правексбанк"
01021, Київ, Кловський узвіз, 9/2, тел.: (044) 261-0234

Управління НБУ в Харківській області

Харків, пл. Театральна, 1, тел. (057) 707-7725, (057) 707-7815


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 25 грудня 2001 року.

Пам'ятна монета, номіналом 20 гривень, присвячена одній з найбільших в Європі ранньофеодальних держав (IX - середина XII ст.), яка виникла шляхом об'єднання східнослов`янських племен навколо Києва і Середнього Подніпров'я, що створило сприятливі умови для розвитку суспільно-економічного, політичного та культурного життя наших предків.

Продовжує серію "Пам'ятки давніх культур України".

Монета відкарбована з використанням сучасних технологій виготовлення біметалевих монет із дорогоцінних металів. Загальна вага монети - 14,7 г. Метал вставки - Au 916, вага у чистоті - 5,74 г; метал кільця - Ag 925, вага у чистоті - 7,8 г. Діаметр монети - 31,0 мм. Гурт - секторальне рифлення. Тираж - 2 000 штук.

Автор ескізів і моделей - Роман Чайковський.

На лицьовому боці монети (аверс) у внутрішньому колі зображено загальну для цієї серії композицію - у центрі на тлі житнього колосся символічне колесо історії, тризуб, а внизу - змія, вгорі - малий Державний Герб України; у зовнішньому колі ліворуч зображено князя з макетом собору, біля ніг якого лежить гепард; праворуч - княгиню з шитвом, а також логотип Монетного двору і написи: УКРАЇНА / 2001/ 20/ ГРИВЕНЬ.

На зворотному боці монети (реверс) зображено: у внутрішньому колі - давньоруський колт (жіноча прикраса), у зовнішньому колі - фрагменти київського ритуального наруччя (XII-XIII ст.) та стилізований напис у два рядки: КИЇВСЬКА РУСЬ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 грудня 2000 року.

Пам'ятна монета номіналом 20 гривень, присвячена одному з найзначніших центрів античної матеріальної і духовної культури Північного та Північно-Західного Причорномор'я – місту-державі Ольвії, яке було засноване на початку VI ст. до н.е. у Нижньому Побужжі (тепер городище поблизу с.Парутіно Миколаївської обл.) і проіснувало близько 1000 років. Місто мало своєрідне монетне виробництво та випускало мідних литих дельфінчиків та стрілки як грошові знаки.

Продовжуює серію "Пам'ятки давніх культур України".

Монета відкарбована з використанням сучасних технологій виготовлення біметалевих монет із дорогоцінних металів. Загальна вага монети – 14,7 г. Метал вставки – Au 916, вага у чистоті – 5,74 г; метал кільця – Ag 925, вага в чистоті – 7,8 г. Діаметр монети – 31,0 мм. Гурт – секторальне рифлення. Тираж – 3 000 штук.

Художник і скульптор – Роман Чайковський.

На лицьовому боці монети (аверсі) у внутрішньому колі в центрі на тлі житнього колосся зображено символічне колесо історії, на якому сидить сокіл, поступово видозмінюваний у тризуб, а внизу – змія, угорі ліворуч розміщено малий Державний Герб України; у зовнішньому колі зображено гончара – ліворуч та жінку з дітьми на тлі грецької колони – праворуч, логотип Монетного двору і написи: УКРАЇНА / 2000 / 20 / ГРИВЕНЬ /.

На зворотньому боці монети (реверсі) у внутрішньому колі зображено ольвійську монету; у зовнішньому колі – орнамент та сюжети вазового розпису, що характерні для того часу, та напис: ОЛЬВІЯ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 грудня 2000 року.

Пам'ятна монета номіналом 20 гривень, присвячена найдавнішій епосі в історії людства – палеоліту (в Україні – бл.1 млн. – 10 тис. років тому), що був фундаментом для розвитку світової цивілізації та культури. Наприкінці палеоліту люди освоїли майже всю територію України. Пам'ятки культури того часу свідчать про зародження мистецтва та виникнення первісних релігійних вірувань (Кам'яна Могила в Запорізькій обл., Мізинська пізньопалеолітична стоянка у Чернігівській обл.).

Започаткована серія "Пам'ятки давніх культур України".

Монета відкарбована з використанням сучасних технологій виготовлення біметалевих монет із дорогоцінних металів. Загальна вага монети – 14,7 г. Метал вставки – Au 916, вага у чистоті – 5,74 г; метал кільця – Ag 925, вага у чистоті – 7,8 г. Діаметр монети – 31,0 мм. Гурт – секторальне рифлення. Тираж – 3 000 штук.

Автори: Художник і скульптор – Роман Чайковський.

На лицьовому боці монети (аверсі) у внутрішньому колі в центрі на тлі житнього колосся зображено символічне колесо історії, на якому сидить сокіл, а внизу – змія, угорі ліворуч розміщено малий Державний Герб України; у зовнішньому колі розміщено зображення людини – ліворуч та кам'яної споруди – праворуч, логотип Монетного двору і написи: УКРАЇНА / 2000 / 20 / ГРИВЕНЬ /.

На зворотньому боці монети (реверсі) у внутрішньому колі зображено різьблений мізинський браслет із бивнів мамонта; у зовнішньому колі – наскельні малюнки первісних людей, бивні мамонта та стилізований напис: ПАЛЕОЛІТ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 30 жовтня 2001 року.

Пам'ятна монета номіналом 20 гривень, присвячена великому союзу кочово-осілих племен скіфів (VII cт. до н.е. - III ст. н.е.), які населяли територію степової та лісостепової частини сучасної України. Політичне об'єднання скіфів відігравало значну роль у житті південно-східної Європи та Північного Причорномор'я.

Продовжує серію "Пам'ятки давніх культур України".

Монета відкарбована з використанням сучасних технологій виготовлення біметалевих монет із дорогоцінних металів. Загальна вага монети - 14,7 г. Метал вставки - Au 916, вага у чистоті - 5,74 г; метал кільця - Ag 925, вага у чистоті - 7,8 г. Діаметр монети - 31,0 мм. Гурт - секторальне рифлення. Тираж - 2 000 штук.

Художник і скульптор - Роман Чайковський.

На аверсі монети у внутрішньому колі зображено загальну для цієї серії композицію - у центрі на тлі житнього колосся символічне колесо історії, на якому сидить сокіл, а внизу - змія, угорі ліворуч розміщено малий Державний Герб України; у зовнішньому колі зображено скіфського воїна з ритоном у руці - ліворуч та скіфську царицю з дзеркалом - праворуч, логотип Монетного двору і написи: УКРАЇНА, 2001, 20, ГРИВЕНЬ.

На реверсі монети зображено: у внутрішньому колі - пластину (VII - поч. VI cт.ст. до н.е.), що прикрашала жіночий головний убор; у зовнішньому колі - стилізовані зображення, виконані в так званому скіфському звіриному стилі та напис: СКІФІЯ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 грудня 2000 року.

Пам'ятна монета номіналом 20 гривень, присвячена одній із найяскравіших землеробсько-скотарських культур епохи енеоліту (IV – III тис. до н.е.) – трипільській, пам'ятки якої є важливим джерелом для вивчення історії стародавньої Європи. Назва походить від дослідженого наприкінці XIX ст. однойменного поселення на Київщині.

Продовжує серію "Пам'ятки давніх культур України".

Монета відкарбована з використанням сучасних технологій виготовлення біметалевих монет із дорогоцінних металів. Загальна вага монети – 14,7 г. Метал вставки – Au 916, вага у чистоті – 5,74 г; метал кільця – Ag 925, вага у чистоті – 7,8 г. Діаметр монети – 31,0 мм. Гурт – секторальне рифлення. Тираж – 3 000 штук.

Художник і скульптор – Роман Чайковський.

На лицьовому боці монети (аверсі) у внутрішньому колі в центрі на тлі житнього колосся зображено символічне колесо історії, на якому сидить сокіл, а внизу – змія, угорі ліворуч розміщено малий Державний Герб України; у зовнішньому колі зображено хлопчика-пастуха – ліворуч та дівчинку з колосками – праворуч як представників скотарських та землеробських племен, логотип Монетного двору і написи: УКРАЇНА / 2000 / 20 / ГРИВЕНЬ /.

На зворотньому боці монети (реверсі) у внутрішньому колі зображено глиняну антропоморфну статуетку з поселення Володимирівки, що на Кіровоградщині; у зовнішньому колі – зображення зразків посуду трипільської культури з характерним орнаментом та стилізований напис: ТРИПІЛЛЯ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 25 травня 2005 року.

Пам’ятна монета номіналом 20 гривень, присвячена одній із першооснов життя на Землі – воді. Монети мають привернути увагу суспільства до бережливого ставлення до природних багатств, зокрема річок, озер, морів.
Продовжують серію "Інші монети".

Монету відкарбовано з використанням сучасних технологій виготовлення біметалевих монет:

метал внутрішнього кола – Au 916 метал зовнішнього кола – Ag 925, якість - пруф-лайк, діаметр - 31,0 мм, вага: монети - 14,8, кілець - Au - 5,81, Ag - 8,42. Гурт монети - секторальне рифлення. Тираж - 3 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук.; моделей -Роман Чайковський.

На аверсі монети у внутрішньому колі зображено круги, що розходяться на поверхні води від краплі, у верхній частині кола – наступну краплю. По зовнішньому колу розміщено: малий Державний Герб України (ліворуч), рік карбування монети – 2007 (праворуч), написи – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), номінал - 20 ГРИВЕНЬ (унизу) та логотип Монетного двору Національного банку України.

На реверсі монет у внутрішньому колі зображено символічну композицію – людина та водоспад. По зовнішньому колу розміщено напис – ЧИСТА ВОДА – ДЖЕРЕЛО ЖИТТЯ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 листопада 2001 року.

Ювілейна монета номіналом 5 гривень, присвячена 10-річчю Збройних Сил України.

Ця монета продовжує серію "Відродження української державності".

Монету відкарбовано з використанням сучасних технологій виготовлення біметалевих монет: зовнішнє кільце - мельхіор, а внутрішнє коло - нордік (CuAl5Zn5Sn1), якість - звичайна, діаметр - 28,0 мм, вага - 9,4 г. Гурт монети - секторальне рифлення. Тираж - 50 000 штук.

Автори: ескізів - Олександр Муравйов, Святослав Іваненко; моделей - Святослав Іваненко.

На лицьовому боці монети (аверсі) у внутрішньому колі на дзеркальному тлі зображено малий Державний Герб України, перехрещені пірначі (клейноди полковників у козацькому війську) в обрамленні дубового вінка, рік карбування монети 2001 та логотип Монетного двору Національного банку України. У зовнішньому колі розміщено кругові написи: УКРАЇНА, 5 ГРИВЕНЬ.

На зворотньому боці монети (реверсі) у внутрішньому колі зображено рівносторонній хрест із розширеними кінцями в обрамленні лаврового вінка, у центрі хреста - медальйон із зображенням малого Державного Герба України; у зовнішньому колі - кругові написи: ЗБРОЙНІ СИЛИ УКРАЇНИ, 10 РОКІВ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 грудня 2000 року.

Пам'ятна монета номіналом 5 гривень, присвячена переходу з другого у третє тисячоліття, з яким народи планети пов'язують свої сподівання на мир, порозуміння між народами, на краще життя, в якому пануватимуть злагода та добробут.

Розпочинає серію "На межі тисячоліть".

Монета відкарбована з використанням сучасних технологій виготовлення біметалевих монет: зовнішнє кільце – мельхіор, а внутрішня вставка – нордекс. Монета з такої комбінації металів карбується в Україні вперше, якість – звичайна, діаметр – 28,0 мм, вага – 9,5 г. Гурт монети – секторальне рифлення. Тираж – 50 000 штук.

Художник і скульптор – Роман Чайковський.

На лицьовому боці монети (аверсі) на тлі дзеркала зображено утворений трьома півколами рельєфний трипелюстковий орнамент, що символізує триєдність минулого, сучасного та майбутнього. В центрі цього орнаменту розміщено малий Державний Герб України. Між пелюстками орнаменту по колу розміщено написи: УКРАЇНА, 5, ГРИВЕНЬ, 2000 та логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) зображено стилізовану фігуру сіяча, який іде по ріллі, сіючи зерна "розумного, доброго, вічного" для тих, хто житиме в наступному тисячолітті. По колу розміщено напис: НА МЕЖІ ТИСЯЧОЛІТЬ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 7 березня 2001 року.

Пам'ятна монета номіналом 5 гривень, присвячена вступу людства у третє тисячоліття, з яким народи планети пов'язують свої прагнення досягти гармонії у собі і світі, сподівання на мир, порозуміння між народами, на краще життя, в якому пануватимуть злагода та добробут.

Продовжує серію "На межі тисячоліть".

Монету відкарбовано з використанням сучасних технологій виготовлення біметалевих монет: зовнішнє кільце - мельхіор, а внутрішнє коло - нордік (CuAl5Zn5Sn1), якість - звичайна, діаметр - 28,0 мм, вага - 9,4. Гурт монети - секторальне рифлення. Тираж - 50 000 штук.

Автори: ескізів - Микола Кочубей, моделей - Роман Чайковський.

На лицьовому боці монети (аверсі) у внутрішньому колі на дзеркальному тлі зображено спиралі, що утворюють яйце і символізують могутній подих, який дає життя всім речам і пов'язує їх разом, спіраль життя людини, спіральний рух, постійне звернення людської думки до спірального устрою. У зовнішньому колі зверху розміщено малий Державний Герб України, по колу - написи: УКРАЇНА, 5 ГРИВЕНЬ, 2001 та логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) у внутрішньому колі зображено Жінку-мати з немовлям - символ, що стверджує безперервність та нескінченність життя; у зовнішньому колі зверху зображено символічну зірку, по колу - напис: НА МЕЖI ТИСЯЧОЛIТЬ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 2 жовтня 2002 року.

Ювілейна монета номіналом 5 гривень, присвячена 70-річчю введення в експлуатацію першої і найбільшої гідроелектростанції Дніпровського каскаду (м.Запоріжжя), побудованої у 1927-1932 роках. Проведене в рекордно короткі строки будівництво первістка української енергетики мало велике значення для розвитку металургійної промисловості, машинобудування та сільського господарства східної та південної України.

Продовжує серію "Інші монети".

Монету відкарбовано з використанням сучасних технологій виготовлення біметалевих монет: зовнішнє кільце - мельхіор, а внутрішнє коло - нордік (CuAl5Zn5Sn1), якість - звичайна, діаметр - 28,0 мм, вага - 9,4. Гурт монети - секторальне рифлення. Тираж - 30 000 штук.

Автор ескізів та моделей - Святослав Іваненко.

На аверсі монети у внутрішньому колі зображено турбіну з аркою машинного залу ГЕС, малий Державний Герб України, рік випуску монети 2002 та логотип Монетного двору Національного банку України. У зовнішньому колі розміщено кругові написи: УКРАЇНА / 5 ГРИВЕНЬ.

На реверсі монети у внутрішньому колі зображено плотину та будинок ГЕС-1; у зовнішньому колі – кругові написи: ДНІПРОГЕС / 70 РОКІВ.


Ювілейна монета "150 років Центральному державному історичному архіву України"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 19 вересня 2003 року.

Ювілейна монета номіналом 5 гривень, присвячена одному з найдавніших архівосховищ держави - Центральному державному історичному архіву України, який було засновано в 1852 році за ініціативою Тимчасової комісії для розгляду давніх актів при київському, подільському та волинському генерал-губернаторові та який розпочав свою діяльність в 1853 році. Сьогодні зібрання архіву налічує близько 1,5 млн. одиниць зберігання унікальних документів з історії України ХІІІ - початку ХХ століть, серед яких є пергаментні грамоти ХІІІ - ХV ст., універсали українських гетьманів, Колекція інкунабул та стародруків, Архів Коша Нової Запорізької Січі, Генеральний спис Лівобережної України,документи установ Гетьманщини, монастирських і церковних фондів, особові фонди.

Продовжують серію "Інші монети".

Монету відкарбовано з використанням сучасних технологій виготовлення біметалевих монет:
зовнішнє кільце - мельхіор, а внутрішнє коло - нордік (CuAl5Zn5Sn1), якість - звичайна, діаметр - 28,0 мм, вага - 9,4. Гурт монети - секторальне рифлення. Тираж - 30 000 штук.

Автори: Художник - Лариса Корень. Скульптор - Святослав Іваненко.

На аверсі монети розміщено написи: у центрі рукописним шрифтом - ГРИВЕНЬ, над яким номінал монети - 5, у зовнішньому колі - УКРАЇНА (угорі), 2003 (унизу). Праворуч унизу - малий Державний Герб України на фоні сургучної печатки та логотип Монетного двору Національного банку України.

На реверсі монети зображено пісковий годинник, як символ часу, на тлі якого розміщено дати - 1852 (угорі) та 2002 (унизу), ліворуч та праворуч від годинника - книги, карти, фотографії. По колу розміщено напис: ЦЕНТРАЛЬНИЙ ДЕРЖАВНИЙ ІСТОРИЧНИЙ АРХІВ УКРАЇНИ.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 23 грудня 2003 року.

Пам’ятна монета номіналом 5 гривень, присвячена українському народному струнно-щипковому музичному інструменту. Бандура – це один з найпоширеніших українських народних інструментів і відома з XV ст. З 20-х років XX ст. мистецтво гри на бандурі переживає період відродження.

Продовжують серію "Народні музичні інструменти".

Монету відкарбовано з використанням сучасних технологій виготовлення біметалевих монет:

зовнішнє кільце - мельхіор, внутрішнє коло - нордік (CuAl5Zn5Sn1), якість - звичайна, діаметр - 28,0 мм, вага - 9,4. Гурт монети - секторальне рифлення. Тираж - 30 000 штук.

Автори: Художники – Володимир Таран, Олександр Харук, Сергій Харук. Скульптор – Володимир Дем'яненко.

На рельєфній поверхні поля аверсу, яка символічно відтворює струни бандури, у вигляді стилізованого барокового орнаменту передана українська пісня. Угорі розміщено малий Державний Герб України, стилізовані написи під козацький шрифт УКРАЇНА, унизу – рік карбування монети 2003, 5 ГРИВЕНЬ та логотип Монетного двору Національного банку України.

На реверсі монети зображено бандуру, по колу – бароковий орнамент і стилізований під козацький шрифт напис БАНДУРА.


Ювілейна монета "150 років Центральному державному історичному архіву України"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 квітня 2004 р.

Ювілейна монета номіналом 5 гривень, присвячена 50-річчю входження Криму до складу України. У лютому 1954 року Кримську область передано до складу УРСР. 12 лютого 1991 року Верховна Рада України прийняла Закон України "Про відновлення Кримської Автономної Радянської Соціалістичної Республіки". 24 квітня 1992 року перейменована на Автономну Республіку Крим, яка є автономною адміністративно-територіальною одиницею України, її невід'ємною складовою частиною. Розташована на півдні держави на Кримському півострові. Площа – 27 тис. км, населення – 2221 тис чол.

Продовжують серію "Інші монети".

Монету відкарбовано з використанням сучасних технологій виготовлення біметалевих монет:
зовнішнє кільце - мельхіор, а внутрішнє коло - нордік (CuAl5Zn5Sn1), якість - звичайна, діаметр - 28,0 мм, вага - 9,4. Гурт монети - секторальне рифлення. Тираж - 30 000 штук.

Автори: ескізів - Лариса Корень, моделей - Володимир Дем'яненко.

На аверсі монети на тлі карти України зображено сніп з 25 колосків із перевеслом, який символізує Україну. У центрі на передньому плані – малий Державний Герб України, ліворуч під картою – рік карбування монети 2004, унизу праворуч напис – КРИМ. На монеті півколом розміщені такі написи: УКРАЇНА (угорі), 5 ГРИВЕНЬ (унизу) та логотип Монетного двору Національного банку України.

На реверсі монети в центрі зображено герб Автономної Республіки Крим, під ним – гроно винограду; зовнішнє та внутрішнє коло з'єднуються перевеслом, по зовнішньому колу розміщено круговий напис: ВХОДЖЕННЯ КРИМУ ДО СКЛАДУ УКРАЇНИ, угорі у два рядки – 50 РОКІВ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 12 травня 2004 року.

Ювілейна монета номіналом 5 гривень. Україна є членом ЮНЕСКО (Організації Об'єднаних Націй з питань науки і культури) з 12 травня 1954 року, а з 1962 року в Парижі функціонує Постійне представництво України при ЮНЕСКО. Головне завдання ЮНЕСКО полягає в тому, щоб сприяти зміцненню миру і безпеки шляхом розширення співробітництва народів у галузі освіти, науки і культури. За період членства в ЮНЕСКО Україна була ініціатором багатьох міжнародних програм та проектів.

Продовжують серію "Інші монети".

Монету відкарбовано з використанням сучасних технологій виготовлення біметалевих монет: зовнішнє кільце - мельхіор, а внутрішнє коло - нордік (CuAl5Zn5Sn1), якість - звичайна, діаметр - 28,0 мм, вага - 9,4. Гурт монети - секторальне рифлення. Тираж - 50 000 штук.

Автор ескізів і моделей - Святослав Іваненко.

На аверсі монети розміщено: у внутрішньому колі на тлі стилізованого орнаменту малий Державний Герб України, над яким - рік карбування монети 2004; у зовнішньому - написи: УКРАЇНА, 5, ГРИВЕНЬ та логотип Монетного двору Національного банку України.

На реверсі монети у внутрішньому колі на тлі стилізованого орнаменту зображено логотип з написом UNESCO; у зовнішньому - розміщено написи: 50 РОКІВ УКРАЇНИ В ЮНЕСКО, 50 YEARS OF UKRAINE IN UNESCO.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 21 грудня 2004 року.

Пам’ятна монета номіналом 5 гривень, присвячена стародавньому музичному інструменту, який поширений в Україні з XV – XVI століть. Ліра (риля, риле, рема тощо) – струнно-клавішно-смичковий народний музичний інструмент.

Продовжують серію "Народні музичні інструменти".

Монету відкарбовано з використанням сучасних технологій виготовлення біметалевих монет:

зовнішнє кільце - мельхіор, внутрішнє коло - нордік (CuAl5Zn5Sn1), якість - звичайна, діаметр - 28,0 мм, вага - 9,4. Гурт монети - секторальне рифлення. Тираж - 30 000 штук.

Автори: ескізів – Володимир Таран, Олександр Харук, Сергій Харук. Автори моделей - Володимир Атаманчук, Володимир Дем’яненко.

Горизонтально рельєфна поверхня поля аверсу символічно відтворює струни ліри, з яких нібито лунає мелодія у вигляді стилізованого барокового орнаменту. Угорі розміщено малий Державний Герб України, стилізований під козацький шрифт напис Україна; унизу – 5 ГРИВЕНЬ, 2004 (праворуч) та логотип Монетного двору Національного банку України.

На реверсі монети зображено ліру, по колу – бароковий орнамент і стилізований під козацький шрифт напис ЛІРА.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 22 грудня 2006 року.

Пам’ятна монета номіналом 5 гривень, присвячена струнному ударному музичному інструменту, здавна відомому на Україні – цимбалам, який складається з дерев’яного корпусу трапецеїдальної форми і металевих струн, на яких грають, ударяючи паличками або молоточками. Цимбали мають багату музичну палітру і використовуються в ансамблях народних інструментів (троїсті музики).

Продовжують серію "Народні музичні інструменти".

Монету відкарбовано з використанням сучасних технологій виготовлення біметалевих монет:

зовнішнє кільце - мідно-нікелевий сплав, внутрішнє коло - нордік (CuAl5Zn5Sn1), якість - анциркулейтед, діаметр - 28,0 мм, вага - 9,4. Гурт монети - секторальне рифлення. Тираж - 100 000 штук.

Автори: ескізів – Володимир Таран, Олександр Харук, Сергій Харук. Автори моделей - Володимир Дем’яненко.

Віялоподібна рельєфна поверхня поля аверсу символічно відтворює мелодію цимбал у вигляді стилізованого барокового орнаменту. Розміщено написи, стилізовані під козацький шрифт, НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2006/ 5/ ГРИВЕНЬ (унизу) та логотип Монетного двору Національного банку України.

На реверсі монети зображено цимбали, по колу – бароковий орнамент і стилізований під козацький шрифт напис ЦИМБАЛИ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 25 травня 2005 року.

Пам’ятна монета номіналом 5 гривень, присвячена одній із першооснов життя на Землі – воді. Монети мають привернути увагу суспільства до бережливого ставлення до природних багатств, зокрема річок, озер, морів.
Продовжують серію "Інші монети".

Монету відкарбовано з використанням сучасних технологій виготовлення біметалевих монет:

зовнішнє коло- мідно-нікелевий сплав(CuNi25) внутрішнє коло - нордік (CNi15Zn21), якість - спеціальний анциркулейтед, діаметр - 28,0 мм, вага - 9,4. Гурт монети - секторальне рифлення. Тираж - 50 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук.; моделей -Роман Чайковський.

На аверсі монети у внутрішньому колі зображено круги, що розходяться на поверхні води від краплі, у верхній частині кола – наступну краплю. По зовнішньому колу розміщено: малий Державний Герб України (ліворуч), рік карбування монети – 2007 (праворуч), написи – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), номінал – 5 ГРИВЕНЬ (унизу) та логотип Монетного двору Національного банку України.

На реверсі монет у внутрішньому колі зображено символічну композицію – людина та водоспад. По зовнішньому колу розміщено напис – ЧИСТА ВОДА – ДЖЕРЕЛО ЖИТТЯ.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 2 6 червня 2007 року.

Пам’ятна монета номіналом 5 гривень, присвячена проведенню в Києві 5 – 9 липня 2007 року засідання XVI щорічної сесії Парламентської асамблеї Організації з безпеки і співробітництва в Європі.

Продовжують серію "Інші монети".

Монету відкарбовано з використанням сучасних технологій виготовлення біметалевих монет:

зовнішнє коло- мідно-нікелевий сплав(CuNi25) внутрішнє коло - нордік (CNi15Zn21), якість - спеціальний анциркулейтед, діаметр - 28,0 мм, вага - 9,4. Гурт монети - секторальне рифлення. Тираж - 35 000 штук.

Автори ескізів і моделей - Святослав Іваненко.

На аверсі монети у внутрішньому колі на тлі стилізованого українського орнаменту розміщено малий Державний Герб України, у зовнішньому колі – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), П’ЯТЬ ГРИВЕНЬ (унизу), рік карбування монети – 2007 (ліворуч) та логотип Монетного двору Національного банку України.

На реверсі монет у внутрішньому колі зображено емблему XVI щорічної сесії Парламентської асамблеї ОБСЄ в м.Києві, у зовнішньому – розміщено напис XVI ЩОРІЧНА СЕСІЯ ПАРЛАМЕНТСЬКОЇ АСАМБЛЕЇ ОБСЄ.


Бугай

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 7 листопада 2007 року.

Пам’ятна монета номіналом 5 гривень, присвячена українському народному музичному інструменту у формі дерев’яного циліндра, одна з основ якого обтягнута шкірою з прикріпленим до неї пучком волосся кінського хвоста. Від його посмикування утворюється звук, що нагадує ревіння бугая. Цей басовий інструмент використовується в народних ансамблях для створення гумористичного ефекту.
Продовжують серію "Народні музичні інструменти".

Монету відкарбовано з використанням сучасних технологій виготовлення біметалевих монет:

зовнішнє коло- мідно-нікелевий сплав(CuNi25) внутрішнє коло - нордік (CuAl5Zn5Sn1), якість - спеціальний анциркулейтед, діаметр - 28,0 мм, вага - 9,4. Гурт монети - секторальне рифлення. Тираж - 50 000 штук.

Автори ескізів – Володимир Таран, Олександр Харук, Сергій Харук.

Автори моделей - Володимир Дем’яненко, Володимир Атаманчук.

На рельєфній поверхні аверсу символічно зображено звукові хвилі у вигляді стилізованого рослинного барокового орнаменту, розміщено стилізовані написи – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), під яким ліворуч – малий Державний Герб України, 2007/ 5 ГРИВЕНЬ (унизу) та логотип Монетного двору Національного банку України.

На реверсі зображено музичний інструмент, по колу – бароковий орнамент і стилізований напис БУГАЙ.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 1 грудня 2008 року.

Пам’ятна монета номіналом 5 гривень, присвячена українському культурно-освітньому товариству, заснованому у Львові групою народовців у 1868 році, основною метою якого є сприяння просвіті українського народу, утвердження української національної ідеї, розвиток національної культури, формування національної свідомості тощо.

Продовжують серію "Інші монети".

Монету відкарбовано з використанням сучасних технологій виготовлення біметалевих монет:

зовнішнє коло- мідно-нікелевий сплав(CuNi25) внутрішнє коло - нордік (CuAl5Zn5Sn1), якість - спеціальний анциркулейтед, діаметр - 28,0 мм, вага - 9,4. Гурт монети - секторальне рифлення. Тираж - 4 5 000 штук.

Автор ескізів - Святослав Іваненко.
Автор моделей - Володимир Дем’яненко, Святослав Іваненко.

На аверсі монети у внутрішньому колі зображено орнаментальне древо життя, під яким – рік карбування монети 2008, угорі розміщено малий Державний Герб України та написи по колу НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, П’ЯТЬ ГРИВЕНЬ (унизу).

На реверсі монет зображено емблему Всеукраїнського товариства “Просвіта”, по колу розміщено написи ВСЕУКРАЇНСЬКЕ ТОВАРИСТВО ІМ. ТАРАСА ШЕВЧЕНКА, 140 РОКІВ (унизу).


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 серпня 2009 року.

Пам’ятна монета номіналом 5 гривень, присвячена міжурядовій регіональній організції, метою якої є розвиток співробітництва держав-учасниць на базі спільних принципів та ідеалів, а також сприяння їх економічному і соціальному прогресу. Україна стала членом Ради Європи в листопаді 1995 року.

Продовжують серію "Інші монети".

Монету відкарбовано з використанням сучасних технологій виготовлення біметалевих монет:

зовнішнє кільце - мідно-нікелевий сплав, внутрішнє коло - нордік (CuAl5Zn5Sn1), якість - спеціальний анциркулейтед, діаметр - 28,0 мм, вага - 9,4. Гурт монети - секторальне рифлення. Тираж - 45 000 штук.

Автори: ескізів і моделей - Святослав Іваненко.

На аверсі у внутрішньому колі в обрамленні п’ятикутних зірок зображено мапу Європи, під верхньою зіркою – рік карбування монети 2009, по зовнішньому колу угорі розміщено малий Державний Герб України та написи по колу НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, П’ЯТЬ ГРИВЕНЬ (унизу) та логотип Монетного двору Національного банку України.

На реверсі монети у внутрішньому колі зображено логотип Ради Європи, під яким напис – 1949/РІК, по зовнішньому колу розміщено написи – COUNCIL OF EUROPE, CONSEIL DE L’EUROPE, РАДА ЄВРОПИ (унизу).


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 серпня 2001 року.

Ювілейні монети номіналами 10 гривень, присвячені 10-й річниці прийняття Верховною Радою України 24 серпня 1991 року Акта про незалежність України.

Продовжують серію "Відродження української державності".

Монета виготовлена із золота 900 проби, вага дорогоцінного металу в чистоті 3,88 г. Діаметр монети 16,0 мм, гурт - гладий, якість виготовлення - "пруф", тираж - 3 000 штук.

Автори: ескізів - Олександр Івахненко, моделей - Володимир Дем'яненко.

На лицьовому боці монет (аверсі) в намистовому колі зображено увінчану вінцем композицію, що втілює ідею соборності України: малий Державний Герб України в оточенні рослинного орнаменту підтримують лев та козак з мушкетом і кругові написи:
на монеті із золота – УКРАЇНА, 10 ГРИВЕНЬ 2001, позначення металу та його проби – Au 900, вага в чистоті – 3,88.
На монеті – логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) в намистовому колі на тлі карти України зображено будівлю Верховної Ради України та кругові написи: 10 РОКІВ НЕЗАЛЕЖНОСТІ УКРАЇНИ, 1991 2001.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 жовтня 1998 року.

Ювілейна монета номіналом 100 гривень, присвячена 200-річчю першого видання "Енеїди" - поеми основоположника нової української літератури Івана Пертровича Котляревського (1769-1838).

Ця монета продовжує серію "Духовні скарби України".

Монета виготовлена з золота 900 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 25,0 мм, гурт - гладкий, якість виготовлення - "пруф", тираж - 2000 штук.

Автор ескізів та моделей - скульптор Роман Чайковський.

На лицьовому боці монети (аверсі) зображено малий Державний герб України в оточенні античних і козацьких атрибутів: дві ліри, шолом, шабля, куманець та сагайдак із стрілами. На монеті розміщені написи: вгорі УКРАЇНА і 1998, внизу у два рядки 100 ГРИВЕНЬ та позначення і проба дорогоцінного металу Au 900 та його вага у чистоті 15,55.

На зворотньому боці монети (реверсі) представлена композиція, що складається з гротескового зображення героїв поеми на тлі українського краєвиду: Еней і Дідона стоять обабіч центральної фігури козака-бандуриста. На монеті розміщені написи: вгорі ЕНЕЇДА, внизу у три рядки І.КОТЛЯРЕВСЬКОГО і 200 РОКІВ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 10 квітня 1997 року.

Пам'ятна монета номіналом 200 гривень присвячена видатній архітектурно-історичній пам'ятці Древньої Русі-України, всесвітньо відомому центру духовної культури українського народу - Києво-Печерській лаврі.

Продовжує серію "Духовні скарби України".

Монета виготовлена з золота 900 проби, вага дорогоцінного металу у чистоті 15,55 г. Діаметр монети 25,0 мм, гурт - гладкий, якість виготовлення - "пруф", тираж - 20000 штук.

Автори: ескізів - Олександр Івахненко, моделей - скульптор Кріста Райтер.

На лицьовому боці монети (аверсі) в центрі кола, утвореного намистовим узором, розміщено зображення Троїцької надбрамної церкви Лаврського ансамблю та фрагмент його головної дзвіниці. Праворуч зображено малий Державний герб України. Внизу по колу - позначення номіналу у два рядки 200 ГРИВЕНЬ, над ним 1996 - рік випуску. По колу монети написи: ліворуч УКРАЇНА, вгорі та праворуч КИЕВО-ПЕЧЕРСЬКА ЛАВРА.

На зворотньому боці монети (реверсі) у верхній частині композиції розміщені фрагменти розписів Троїцької надбрамної церкви: БОГ ОТЕЦЬ, БОГ СИН, БОГ ДУХ СВЯТИЙ з відповідними написами старослов'янським шрифтом. Під ними зображена Божа мати, покровителька запорізького козацтва. Всі образи розміщені на хмарах. Внизу композицію об'єднує панорама Лаври, в основу якої покладена гравюра роботи Л.Тарасевича з "Патерика Печорського" (1702 р.). Зображення замкнуте у коло, яке утворено намистовим узором. По боках зображення розміщені позначення і проба дорогоцінного металу Аu 900 та його вага у чистоті 15,55.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 22 січня 1998 року.

Ювілейна монета номіналом 100 гривень присвячена 600-річчю створення видатної пам'ятки національної культури (1397 р.).

Ця монета продовжує серію "Духовні скарби України".

Це - перша ювілейна монета, відкарбована на Монетному дворі НБУ.

Монета виготовлена із золота 900 проби, вага дорогоцінного металу у чистоті 15,55 г. Діаметр монети 25 мм, гурт - гладкий, якість виготовлення - "пруф", тираж - 2000 штук.

Автори: ескізів - Сергій Бєляев, моделей - скульптори Володимир Дем'яненко (аверс) і Роман Чайковський (реверс).

На лицьовому боці монети (аверсі) зображено малий Державний герб України над старовинним фоліантом. По колу розміщено стилізовані написи: вгорі УКРАЇНА, внизу у два рядки 100 ГРИВЕНЬ. Зліва від номіналу дата 1997 - рік карбування монети, справа у два рядки розміщені позначення і проба дорогоцінного металу Аu 900 та його вага у чистоті 15,55. Вся композиція обрамлена по колу геометричним мотивом.

На зворотньому боці монети (реверсі) на тлі аркади розміщені зображення: Христос Пантократор у колі і титли ІС-ХС (угорі) та композиції мініатюр рукопису: біблійний цар Давид (справа) і фрагмент його псалмів (зліва); Спиридоній-писар (у центрі). Угорі по колу розміщено стилізований напис КИЇВСЬКИЙ ПСАЛТИР, унизу дата 1397 - рік його написання.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 грудня 1998 року.

Пам'ятна монета номіналом 100 гривнь, присвячена відродженню Михайлівського Золотоверхого собору - історико-архітектурного пам'ятника Руси-України XII-XYIII ст.

Ці монети продовжують серію "Духовні скарби України".

Монета номіналом 100 гривень виготовлена із золота 900 проби, вага дорогоцінного металу у чистоті 15,55 г. Діаметр монети 25 мм, гурт - гладкий, якість виготовлення - "пруф", тираж - 3000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - скульптор Роман Чайковський.

На лицьовому боці монети (аверсі) в обрамленні рослинного орнаменту соборної мозаїки "Євхаристія" розміщені зображення малого Державного герба України і написи у чотири рядки УКРАЇНА, 100 ГРИВЕНЬ, 1998. На золотій монеті розміщені позначення і проба дорогоцінного металу Au 900 та його вага у чистоті 15,55.

На зворотньому боці монети (реверсі) на тлі зображення Михайлівського Золотоверхого собору розміщені силуети дванадцяти апостолів символічної сцени причастя мозаїки "Євхаристія". На монеті розташовано круговий напис МИХАЙЛІВСЬКИЙ ЗОЛОТОВЕРХИЙ СОБОР XII СТ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 липня 1997 року.

Продовжує серію "Духовні скарби України".

Монета виготовлені із золота 999,9 проби. Номінал монети 50 гривень, вага дорогоцінного металу у чистоті 3,11 г, діаметри - 16,0 мм, тиражі - 2000 штук. На бокову поверхню монет нанесено секторальне рифлення, якість виготовлення - "анциркулейтед".

Автори: ескізів - Олександр Івахненко, моделей - скульптор Кріста Райтер.

Зображення на всіх монетах однакові.

На лицьовому боці монет (аверсі) в центрі розміщено зображення кафедрального храму Київської Русі, перлини давньо-руської архітектури XI ст. - Софії Київської, обрамлене з боків намистовим узором. Під ним позначено час побудови собору - ХІ ст., відповідний номінал і рік випуску монет. Угорі по колу монет напис УКРАЇНА.

На зворотньому боці монет (реверсі) в центрі кола, утвореного рослинним орнаментом, зображено фігуру Богоматері Оранти - головної мозаїки центральної апсиди храму. Фігура Богоматері поділяє навпіл горизонтально розташований напис ОРАНТА. Внизу над рослинним орнаментом розташовані позначення і проба дорогоцінного металу та його вага у чистоті.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 липня 1997 року.

Продовжує серію "Духовні скарби України".

Монета виготовлені із золота 999,9 проби. Номінал монети 125 гривень, вага дорогоцінного металу у чистоті 7,78 г, діаметри - 20,0 мм, тиражі - 4000 штук. На бокову поверхню монет нанесено секторальне рифлення, якість виготовлення - "анциркулейтед".

Автори: ескізів - Олександр Івахненко, моделей - скульптор Кріста Райтер.

Зображення на всіх монетах однакові.

На лицьовому боці монет (аверсі) в центрі розміщено зображення кафедрального храму Київської Русі, перлини давньо-руської архітектури XI ст. - Софії Київської, обрамлене з боків намистовим узором. Під ним позначено час побудови собору - ХІ ст., відповідний номінал і рік випуску монет. Угорі по колу монет напис УКРАЇНА.

На зворотньому боці монет (реверсі) в центрі кола, утвореного рослинним орнаментом, зображено фігуру Богоматері Оранти - головної мозаїки центральної апсиди храму. Фігура Богоматері поділяє навпіл горизонтально розташований напис ОРАНТА. Внизу над рослинним орнаментом розташовані позначення і проба дорогоцінного металу та його вага у чистоті.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 липня 1997 року.

Продовжує серію "Духовні скарби України".

Монета виготовлені із золота 999,9 проби. Номінал монети 250 гривень, вага дорогоцінного металу у чистоті 15,55 г, діаметри - 25,0 мм, тиражі - 3000 штук. На бокову поверхню монет нанесено секторальне рифлення, якість виготовлення - "анциркулейтед".

Автори: ескізів - Олександр Івахненко, моделей - скульптор Кріста Райтер.

Зображення на всіх монетах однакові.

На лицьовому боці монет (аверсі) в центрі розміщено зображення кафедрального храму Київської Русі, перлини давньо-руської архітектури XI ст. - Софії Київської, обрамлене з боків намистовим узором. Під ним позначено час побудови собору - ХІ ст., відповідний номінал і рік випуску монет. Угорі по колу монет напис УКРАЇНА.

На зворотньому боці монет (реверсі) в центрі кола, утвореного рослинним орнаментом, зображено фігуру Богоматері Оранти - головної мозаїки центральної апсиди храму. Фігура Богоматері поділяє навпіл горизонтально розташований напис ОРАНТА. Внизу над рослинним орнаментом розташовані позначення і проба дорогоцінного металу та його вага у чистоті.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 липня 1997 року.

Продовжує серію "Духовні скарби України".

Монета виготовлені із золота 999,9 проби. Номінал монети 500 гривень, вага дорогоцінного металу у чистоті 31,1 г, діаметри - 32,0 мм, тиражі - 1000, штук. На бокову поверхню монет нанесено секторальне рифлення, якість виготовлення - "анциркулейтед".

Автори: ескізів - Олександр Івахненко, моделей - скульптор Кріста Райтер.

Зображення на всіх монетах однакові.

На лицьовому боці монет (аверсі) в центрі розміщено зображення кафедрального храму Київської Русі, перлини давньо-руської архітектури XI ст. - Софії Київської, обрамлене з боків намистовим узором. Під ним позначено час побудови собору - ХІ ст., відповідний номінал і рік випуску монет. Угорі по колу монет напис УКРАЇНА.

На зворотньому боці монет (реверсі) в центрі кола, утвореного рослинним орнаментом, зображено фігуру Богоматері Оранти - головної мозаїки центральної апсиди храму. Фігура Богоматері поділяє навпіл горизонтально розташований напис ОРАНТА. Внизу над рослинним орнаментом розташовані позначення і проба дорогоцінного металу та його вага у чистоті.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 29 грудня 1999 року.

За Євангельським сказанням у місті Віфлеємі 2000 років тому від Діви Марії та Духа Святого народився Син Божий - Ісус Христос, засновник християнського віровчення.

Цією монетою розпочато серію "2000-ліття Різдва Христового".

Монета номіналом 50 гривень виготовлена із золота 900 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 25,0 мм, гурт - гладий, якість виготовлення - "пруф", тираж - 3000 штук.

Автори: ескізів і моделей - Роман Чайковський.

На лицьовому боці монети (аверсі) між двома постатями ангелів розміщено зображення малого Державного герба України і написи - УКРАЇНА та 50 / ГРИВЕНЬ / 1999, позначення металу - Au, його проба - 900, вага у чистоті - 15,55.

На зворотньому боці монети (реверсі) в обрамленні символічних геометричних фігур відтворено біблійну легенду про народження Ісуса Христа - у сяйві віфлеємської зірки зображено Богоматір із немовлям в оточенні свійських тварин і волхвів з дарами.


Знаходиться в обігу з 12 березня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 12 березня 1997 року.

Пам'ятна монета номіналом 200 гривень присвячена пам'яті видатного українського поета, художника і мислителя Тараса Григоровича Шевченка (1814-1861).

Продовжує серію "Видатні особистості України".

Монета виготовлена з золота 900 проби, вага дорогоцінного металу у чистоті 15,55 г. Діаметр монети 25,0 мм, гурт - гладкий, якість виготовлення - "пруф", тираж - 10000 штук.

Автори: ескізів - Олександр Івахненко (аверс) і Сергій Міненок (реверс), моделей - скульптори Кріста Райтер (аверс) і Андреас Цанашка (реверс).

На лицьовому боці монети (аверсі) в центрі кола, утвореного намистовим узором, розміщено зображення малого Державного герба України в обрамленні з двох боків гілок калини. Над гербом розміщена дата 1996 - рік карбування монети. По колу монети написи: вгорі УКРАЇНА, внизу у два рядки 200 ГРИВЕНЬ.

На зворотньому боці монети (реверсі) у центрі поля зображено портрет Т.Г.Шевченка, під яким знаходиться автограф поета. Поряд з портретом - співаючий кобзар з хлопчиком-поводирем біля сільскої хати. Вгорі по колу напис Т.Г.ШЕВЧЕНКО 1814-1861, унизу розміщені позначення і проба дорогоцінного металу Аu 900 та його вага у чистоті 15,55.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 30 грудня 1998 року.

Пам'ятна монета номіналом 100 гривень, присвячена відродженню Успенського собору Києво-Печерської лаври - історико-архітектурного пам'ятника Руси-України XI-XYIII ст.

Ця монета продовжує серію "Духовні скарби України".

Монета виготовлена із золота 900 проби, вага дорогоцінного металу у чистоті 15,55 г. Діаметр монети 25 мм, гурт - гладкий, якість виготовлення - "пруф", тираж - 3 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - скульптор Роман Чайковський.

На лицьовому боці монети (аверсі) в обрамленні бароккового орнаменту, оздобленого голівками серафимів, розміщені малий державний герб України і написи у чотири рядки УКРАЇНА, 100 ГРИВЕНЬ, 1998 та позначення і проба дорогоцінного металу Au 900 та його вага у чистоті 15,55.

На зворотньому боці монети (реверсі) розміщені зображення Успенського собору, знищеного у 1941 році, його руїни та круговий напис УСПЕНСЬКИЙ СОБОР КИЄВО-ПЕЧЕРСЬКОЇ ЛАВРИ ХІ СТ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 16 жовтня 2000 року.

Пам'ятна монета "Хрещення Русі" номінальною вартістю 50 гривень, присвячена офіційному запровадженню християнства як державної релігії. На початку 988 року християнство прийняли Володимир Великий та його найближче оточення. Весною того ж року до віри прилучилися кияни, що започаткувало початок хрещення всієї країни.

Продовжують серію "2000-ліття Різдва Христового".

Монета виготовлена із золота 900 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 25,0 мм, гурт - гладий, якість виготовлення - "пруф", тираж - 3000 штук.

Автор ескізів і моделей - Роман Чайковський.

На лицьовому боці монети (аверс) між двома постатями ангелів розміщено зображення малого Державного Герба України і написи: на монеті із золота - УКРАЇНА та 50 / ГРИВЕНЬ / 2000, позначення металу Au, його проба - 900, вага в чистоті - 15,55, та логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверс) на передньому плані розміщено хрестоподібну композицію із зображенням князя Володимира-Хрестителя на тлі сцени хрещення киян і стилізований напис: ХРЕЩЕННЯ РУСІ.


Пам'ятні монети "Морський коник"

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 28 липня 2003 року.

Пам’ятна монета номіналом 100 гривень, присвячена неперевершеному шедевру елліно-скіфського мистецтва - золотій пекторалі (IV ст. до н.е.) із кургану “Товста Могила” на Дніпропетровщині (1971 р.). Місяцеподібна триярусна прикраса скіфського царя за словами археолога Б.М.Мозолевського, який її знайшов, це твір “…величного симфонічного звучання і глибинного філософського змісту. Мов у краплині роси, у ній відбився не лише весь блиск, все сяйво скіфського золота, але й висока душа цілого народу”.

Продовжує серію "Духовні скарби України".

Монета виготовлена з золота 900 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 32,00 мм, гурт - секторальне рифлення, якість виготовлення - "пруф", тираж - 1 500 штук.

Автор: ескізів і моделей - Святослав Іваненко.

На аверсі монети зображено витий джгут з фрагментом рослинного орнаменту, що відокремлює яруси пекторалі, усередині якого - малий Державний Герб України та рік карбування монети 2003, розміщено кругові написи: УКРАЇНА, 100 ГРИВЕНЬ, а також позначення металу, його проби - Au 900, маса металу в чистоті - 31,1 та логотип Монетного двору Національного банку України.

На реверсі монети на тлі скіфського кургану зображено пектораль зі збільшеними фрагментами верхнього ярусу: угорі - кобила з лошам на вершині кургану, унизу - двоє чоловіків вручну розтягують шкуру тварини.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 8 грудня 2003 року.

Пам’ятна монета номіналом 2 гривні, присвячена представникові ряду Хвостатих земноводних, єдиному виду роду саламандр у фауні України – саламандрі плямистій, ареал поширення якої охоплює гірські та передгірні райони Карпат.

Розпочинає серію "Найменша золота монета".

Монета виготовлена з золота 999,9 проби, маса у чистоті 1,24 г. Діаметр монети 13,92 мм, гурт - гладкий, якість виготовлення - підвищена, тираж - до 10000.

Художник і скульптор – Володимир Дем'яненко.

На аверсі монети в бусинковому колі розміщено малий Державний Герб України, над яким – рік карбування монети 2003; кругові написи: УКРАЇНА (угорі), 2 ГРИВНІ (унизу), а також позначення металу, його проби – Au 999,9 (ліворуч), маса – 1,24 та логотип Монетного двору Національного банку України (праворуч).

На реверсі монети монети зображено саламандру, навколо – кругові написи: САЛАМАНДРА та SALAMANDRA.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 23 квітня 2004 року.

Пам’ятна монета номіналом 2 гривні, присвячена представникові ряду лелекоподібних, одному з двох видів цього роду фауни України - лелеці білій.

Продовжує серію "Найменша золота монета".

Монета виготовлена з золота 999,9 проби, маса у чистоті 1,24 г. Діаметр монети 13,92 мм, гурт - гладкий, якість виготовлення - підвищена, тираж - до 10000.

Автор ескізів і моделей - Володимир Дем'яненко.

На аверсі в намистовому колі розміщено малий Державний Герб України, над яким - рік карбування монети 2004; між намистовим колом і кантом монети - кругові написи: УКРАЇНА (угорі), 2 ГРИВНІ (унизу), а також позначення металу, його проби - Au 999,9 (ліворуч), маса - 1,24 та логотип Монетного двору Національного банку України (праворуч).

На реверсі монети у намистовому колі зображено лелеку, що злітає, між зовнішнім кантом монети і намистовим колом - кругові написи: ЛЕЛЕКА (угорі), CICONIA CICONIA (унизу).


Знаходиться в обігу з 12 березня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 червня 2004 року.

Пам'ятна монета номіналом 1 00 гривень присвячена унікальній фортифікаційній споруді – головній брамі Києва, яка була збудована за часів князя Ярослава Мудрого і завершувалася Благовіщенською церквою. Золоті ворота… Уже сама назва, яка зберіглася з глибокої давнини, привертає увагу. У давні часи вона підкреслювала їх особливе значення, перше місце серед інших оборонних споруд міста. Літописець Нестор у статті 1037 р. занотував: “Заклав Ярослав місто велике, в якого нині Золоті ворота, заснував і церкву святої Софії, митрополію, і далі церкву святої Богородиці Благовіщення на Золотих воротах…”.

Продовжують серію "Пам'ятки архітектури України"

Монета виготовлена з золота 900 проби, вага дорогоцінного металу у чистоті 31,10 г. Діаметр монети 32,0 мм, гурт - секторальне рифлення, якість виготовлення - "пруф", тираж - 2000 штук.

Автор: ескізів і моделей - Святослав Іваненко.

На аверсі монети угорі півколом розміщено напис УКРАЇНА, на тлі давньоруського символу сонця зображено малий Державний Герб України, під яким у два рядки – номінал – 100 ГРИВЕНЬ, з обох боків – стилізовані журавлі (з київських браслетів), унизу – стилізована орнаментальна смуга, під якою рік карбування монети 2004; а також позначається метал, його проба – Au 900, маса металу в чистоті – 31,1 та логотип Монетного двору Національного банку України.

На реверсі монети зображено стилізовану під мініатюру з літопису сцену – вершники наближаються до брами, угорі праворуч півколом розміщено стилізований напис ЗОЛОТІ ВОРОТА, унизу під стилізованою орнаментальною смугою – 1037 – дата спорудження.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 квітня 2005 року.

Пам’ятна монета номіналом 2 гривні, присвячена надзвичайно важливому етапу в історії розвитку ювелірного мистецтва на території України – скіфському періоду (VII – IІI століття до н.е.). Це самобутнє ювелірне мистецтво знайшло відображення в образах тварин, які прикрашали військове спорядження, предмети культу, одяг тощо.

Продовжує серію "Найменша золота монета".

Монета виготовлена з золота 999,9 проби, маса у чистоті 1,24 г. Діаметр монети 13,92 мм, гурт - гладкий, якість виготовлення - спеціальний анциркулейтед, тираж - до 10000.

Автор ескізів - Володимир Дем’яненко (аверс), Борис Груденко (реверс). Автор моделей - Володимир Дем’яненко, Роман Чайковський.

На аверсі монети в намистовому колі розміщено малий Державний Герб України, над яким – рік карбування монети 2005; між намистовим колом і кантом монети – написи: УКРАЇНА (угорі), 2 ГРИВНІ (унизу), а також позначення металу, його проби – Au 999,9 (ліворуч), маса – 1,24 та логотип Монетного двору Національного банку України (праворуч).

На реверсі монети зображено золоту бляшку у вигляді рельєфної профільної фігури скіфського вершника, знайдену у 1830 році під час археологічних розкопок кургану Куль-Оба поблизу міста Керч.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 березня 2006 року.

Пам’ятна монета номіналом 2 гривні, присвячена сузір’ю Овна, що розташоване в Північній півкулі.

Продовжує серію "Знаки зодіаку".

Монета виготовлена з золота 999,9 проби, маса у чистоті 1,24 г. Діаметр монети 13,92 мм, гурт - гладкий, якість виготовлення - спеціальний анциркулейтед, тираж - 10 000 шт.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко, Роман Чайковський.

На аверсі монети розміщено круг, діагонально поділений на сектори, які символізують чотири стихії – землю, повітря, воду, вогонь; у центрі круга – стилізоване зображення сонця. Ліворуч від круга – малий Державний Герб України, праворуч – рік карбування монети 2006, позначення металу, його проби – Au 999,9, маса – 1,24; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2 ГРИВНІ (унизу), а також – логотип Монетного двору Національного банку України.

На реверсі монети монети розміщено стилізоване зображення овна в оточенні зірок, над яким – символ знака зодіаку.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 14 квітня 2006 року.

Пам’ятна монета номіналом 2 гривні, присвячена невеличкому звірку, який мешкає в лісах, парках і садах.

Продовжує серію "Найменша золота монета".

Монета виготовлена з золота 999,9 проби, маса у чистоті 1,24 г. Діаметр монети 13,92 мм, гурт - гладкий, якість виготовлення - спеціальний анциркулейтед, тираж - 10 000 шт.

Автор ескізів і моделей - Володимир Дем’яненко.

На аверсі в намистовому колі розміщено малий Державний Герб України, над яким – рік карбування монети 2006; між намистовим колом і кантом монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2 ГРИВНІ (унизу), а також позначення металу, його проби – Au 999,9 (ліворуч), маса – 1,24 та логотип Монетного двору Національного банку України (праворуч).

На реверсі монети зображено їжака та розміщено написи: ЇЖАК (угорі) та ERINACEUS (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 21 квітня 2006 року.

Пам’ятна монета номіналом 2 гривні, присвячена одному із дванадцяти сузір’їв зодіаку.

Продовжує серію "Знаки зодіаку".

Монета виготовлена з золота 999,9 проби, маса у чистоті 1,24 г. Діаметр монети 13,92 мм, гурт - гладкий, якість виготовлення - спеціальний анциркулейтед, тираж - 10 000 шт.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко, Роман Чайковський.

На аверсі розміщено круг, діагонально поділений на сектори, які символізують чотири стихії – землю, повітря, воду, вогонь; у центрі круга – стилізоване зображення сонця. Ліворуч від круга – малий Державний Герб України, праворуч – рік карбування монети 2006, позначення металу, його проби – Au 999,9, маса – 1,24; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2 ГРИВНІ (унизу), а також – логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення тельця в оточенні зірок, над яким – символ знака зодіаку.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 22 травня 2006 року.

Пам’ятна монета номіналом 2 гривні, присвячена одному із дванадцяти сузір’їв зодіаку.

Продовжує серію "Знаки зодіаку".

Монета виготовлена з золота 999,9 проби, маса у чистоті 1,24 г. Діаметр монети 13,92 мм, гурт - гладкий, якість виготовлення - спеціальний анциркулейтед, тираж - 10 000 шт.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко, Святослав Іваненко.

На аверсі монети із золота розміщено круг, діагонально поділений на сектори, які символізують чотири стихії – землю, повітря, воду, вогонь; у центрі круга – стилізоване зображення сонця. Ліворуч від круга – малий Державний Герб України, праворуч – рік карбування монети 2006, позначення металу, його проби – Au 999,9, маса – 1,24; по колу монети написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2 ГРИВНІ (унизу), а також логотип Монетного двору Національного банку України.

На реверсі монети із золота розміщене стилізоване зображення близнюків в оточенні зірок, над яким – символ знака зодіаку.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 27 грудня 2006 року.

Пам'ятна монета номіналом 50 гривень присвячена давньоруському мислителю і літописцю, автору перших творів житійної літератури Нестору-літописцю, вершиною творчості якого стало літописне зведення “Повість временних літ” (1113 р.) – невичерпне джерело історичних досліджень.

Ця монета продовжує серію "Духовні скарби України".

Монета виготовлена із золото 900 проби, вага дорогоцінного металу у чистоті 15,55 г. Діаметр монети 25,00 мм, гурт - гладкий, якість виготовлення - "пруф-лайк", тираж - 5000 штук.

Автори ескізів: Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей: Роман Чайковський, Святослав Іваненко.

На аверсі монети зображено стилізований фрагмент (ліворуч) аркуша “Повісті временних літ” з початковими її рядками та розміщено: у центрі монети угорі – малий Державний Герб України, під яким у три рядки напис – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу номінал – 50 ГРИВЕНЬ, рік карбування монети – 2006, позначення металу, його проби – 900, маса в чистоті – 15,55 та логотип Монетного двору Національного банку України.

На реверсі монети зображено стилізований іконографічний портрет Нестора (ліворуч), який пише свій твір, і розміщено написи: НЕСТОР-ЛІТОПИСЕЦЬ (праворуч вертикально) та XI - XII ст. (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 15 січня 2007 р.

Монета номіналам 2 гривні, присвячена сузір’ю Козерога.

Продовжує серію "Знаки зодіаку".

Монету виготовлено із золота 999,9 проби, якість – "спеціальний анциркулейтед", вага в чистоті – 1,24 г, діаметр – 13,92 мм, тираж – 10 000 штук. Гурт монети – гладкий.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук,. моделей - Володимир Дем’яненко.
На аверсі монети розміщено круг, діагонально поділений на сектори, які символізують чотири стихії – землю, повітря, воду, вогонь; у центрі круга – стилізоване зображення сонця. Ліворуч від круга – малий Державний Герб України, праворуч – рік карбування монети 2007, позначення металу, його проби – Au 999,9, маса – 1,24; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2 ГРИВНІ (унизу), а також – логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення козерога в оточенні зірок, праворуч від якого – символ знака зодіаку.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 24 січня 2007 р.

Монета номіналам 2 гривні, присвячена сузір’ю Водолія.

Продовжує серію "Знаки зодіаку".

Монету виготовлено із золота 999,9 проби, якість – "спеціальний анциркулейтед", вага в чистоті – 1,24 г, діаметр – 13,92 мм, тираж – 10 000 штук. Гурт монети – гладкий.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко, Святослав Іваненко.

На аверсі монети розміщено круг, діагонально поділений на сектори, які символізують чотири стихії – землю, повітря, воду, вогонь; у центрі круга – стилізоване зображення сонця. Ліворуч від круга – малий Державний Герб України, праворуч – рік карбування монети 2007, позначення металу, його проби – Au 999,9, маса – 1,24; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2 ГРИВНІ (унизу), а також – логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення водолія в оточенні зірок, ліворуч від якого – символ знака зодіаку.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 24 лютого 2007 р.

Монета номіналам 2 гривні, присвячена сузір’ю Риб.

Продовжує серію "Знаки зодіаку".

Монету виготовлено із золота 999,9 проби, якість – "спеціальний анциркулейтед", вага в чистоті – 1,24 г, діаметр – 13,92 мм, тираж – 10 000 штук. Гурт монети – гладкий.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко, Володимир Атаманчук.

На аверсі монети розміщено круг, діагонально поділений на сектори, які символізують чотири стихії – землю, повітря, воду, вогонь; у центрі круга – стилізоване зображення сонця. Ліворуч від круга – малий Державний Герб України, праворуч – рік карбування монети 2007, позначення металу, його проби – Au 999,9, маса – 1,24; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2 ГРИВНІ (унизу), а також – логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення риб в оточенні зірок, між якими – символ знака зодіаку.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 1 березня 2007 року.

Пам’ятна монета номіналом 2 гривні, присвячена гризуну, який живе в степу в норах і впадає з осені до весни в сплячку.

Продовжує серію "Найменша золота монета".

Монета виготовлена з золота 999,9 проби, маса у чистоті 1,24 г. Діаметр монети 13,92 мм, гурт - гладкий, якість виготовлення - підвищена, тираж - 10000.

Автор ескізів і моделей - Володимир Дем'яненко.

На аверсі монети в намистовому колі розміщено малий Державний Герб України, над яким – рік карбування монети 2007; між намистовим колом і кантом монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2 ГРИВНІ (унизу), а також позначення металу, його проби – Au 999,9 (ліворуч), маса – 1,24 та логотип Монетного двору Національного банку України (праворуч).

На реверсі монети монети зображено байбака та розміщено написи: MARMOTA BOBAK (ліворуч) і БАБАК (БАЙБАК) (праворуч).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 17 грудня 2007 р.

Монета номіналам 2 гривні, присвячена сузір’ю Скорпіона.

Продовжує серію "Знаки зодіаку".

Монету виготовлено із золота 999,9 проби, якість – "спеціальний анциркулейтед", вага в чистоті – 1,24 г, діаметр – 13,92 мм, тираж – 10 000 штук. Гурт монети – гладкий.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко, Святослав Іваненко.

На аверсі монети розміщено круг, діагонально поділений на сектори, які символізують такі чотири стихії, як земля, повітря, вода, вогонь; у центрі круга – стилізоване зображення сонця. Ліворуч від круга – малий Державний Герб України, праворуч – рік карбування монети 2007, позначення металу, його проби Au 999,9, маси 1,24; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2 ГРИВНІ (унизу), а також – логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення Стрільця в оточенні зірок, між якими – символ знака зодіаку.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 17 грудня 2007 р.

Монета номіналам 2 гривні, присвячена сузір’ю Стрільця.

Продовжує серію "Знаки зодіаку".

Монету виготовлено із золота 999,9 проби, якість – "спеціальний анциркулейтед", вага в чистоті – 1,24 г, діаметр – 13,92 мм, тираж – 10 000 штук. Гурт монети – гладкий.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко, Святослав Іваненко.

На аверсі монети розміщено круг, діагонально поділений на сектори, які символізують такі чотири стихії, як земля, повітря, вода, вогонь; у центрі круга – стилізоване зображення сонця. Ліворуч від круга – малий Державний Герб України, праворуч – рік карбування монети 2007, позначення металу, його проби Au 999,9, маси 1,24; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2 ГРИВНІ (унизу), а також – логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення Стрільця в оточенні зірок, між якими – символ знака зодіаку.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 22 лютого 2008 року.

Пам’ятна монета номіналом 2 гривні, присвячена зразку скіфської культури – пластині-аплікації IV ст. до н.е. із зображенням богині Апі – праматері скіфів.

Продовжує серію "Найменша золота монета".

Монета виготовлена з золота 999,9 проби, маса у чистоті 1,24 г. Діаметр монети 13,92 мм, гурт - гладкий, якість виготовлення - підвищена, тираж - 10000.

Автор ескізів – Володимир Дем’яненко (аверс), Борис Груденко (реверс).

Автор моделей – Володимир Дем’яненко, Святослав Іваненко.

На аверсі монети в намистовому колі розміщено малий Державний Герб України, над яким – рік карбування монети – 2008; між намистовим колом і кантом монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2 ГРИВНІ (унизу), а також позначення металу, його проби – Au 999,9 (ліворуч), маса – 1,24 та логотип Монетного двору Національного банку України (праворуч).

На реверсі монети монети зображено золоту пластину-аплікацію у вигляді змієногої богині Апі - та півколом розміщено напис СКІФСЬКЕ ЗОЛОТО (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 травня 2008 р.

Монета присвячена одній з перлин Південного Криму – Ластівчиному гнізду, побудованому в 1912 році інженером-архітектором Шервудом.

Продовжують серію “Пам'ятники архітектури України”.

Монету виготовлено із золото 900 проби, якість – “пруф”, вага в чистоті – 1 5,55 г, діаметр – 25,00 мм, тираж – 4 000 штук. Гурт монети – гладкий.

Автори ескізів - Володимир Таран, Олександр Харук, Сергій Харук (аверс ), Борис Груденко (реверс ).
Автори моделей – Анатолій Дем’яненко, Володимир Атаманчук.

На аверсі монети зображено морську хвилю і чайку, угорі – малий Державний Герб України та півколом напис – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, розміщено напис 50/ ГРИВЕНЬ/ 2008 а також позначення металу, його проби Au 900, маси в чистоті – 15,55. На монеті розміщено логотип Монетного двору Національного банку України.

На реверсі монети на тлі гори і моря зображено пам’ятку архітектури – Ластівчине гніздо на скелі та розміщено напис – ЛАСТІВЧИНЕ ГНІЗДО (ліворуч).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 червня 2008 р.

Монета номіналам 2 гривні, присвячена одному із дванадцяти сузір’їв зодіаку - сузір’ю Рака.

Продовжує серію "Знаки зодіаку".

Монету виготовлено із золота 999,9 проби, якість – "спеціальний анциркулейтед", вага в чистоті – 1,24 г, діаметр – 13,92 мм, тираж – 10 000 штук. Гурт монети – гладкий.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко, Святослав Іваненко.

На аверсі монети розміщено коло, діагонально поділене на сектори, які символізують чотири стихії: землю, повітря, воду, вогонь; у центрі кола – стилізоване зображення сонця. Ліворуч від кола – малий Державний Герб України, праворуч – рік карбування монети 2008, позначення металу, його проби Au 999,9, маси 1,24; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2 ГРИВНІ (унизу), а також логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення рака в оточенні зірок, праворуч – символ знака зодіаку.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 18 липня 2008 року.

Пам’ятна монета номіналом 2 гривні, присвячена сузір’ю Лева.

Продовжує серію "Знаки зодіаку".

Монета виготовлена з золота 999,9 проби, маса у чистоті 1,24 г. Діаметр монети 13,92 мм, гурт - гладкий, якість виготовлення - спеціальний анциркулейтед, тираж - 10 000 шт.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко, Володимир Атаманчук.

На аверсі розміщено коло, діагонально поділене на сектори, які символізують чотири стихії: землю, повітря, воду, вогонь; у центрі кола – стилізоване зображення сонця. Ліворуч від кола – малий Державний Герб України, праворуч – рік карбування монети 2008, позначення металу, його проби Au 999,9, маси 1,24; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2 ГРИВНІ (унизу), а також логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення лева в оточенні зірок, над яким – символ знака зодіаку.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 серпня 2008 року.

Пам’ятна монета номіналом 2 гривні, присвячена сузір’ю Діви.

Продовжує серію "Знаки зодіаку".

Монета виготовлена з золота 999,9 проби, маса у чистоті 1,24 г. Діаметр монети 13,92 мм, гурт - гладкий, якість виготовлення - спеціальний анциркулейтед, тираж - 10 000 шт.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко, Володимир Атаманчук.

На аверсі розміщено розміщено коло, діагонально поділене на сектори, які символізують чотири стихії: землю, повітря, воду, вогонь; у центрі кола – стилізоване зображення сонця. Ліворуч від кола – малий Державний Герб України, праворуч – рік карбування монети 2008, позначення металу, його проби Au 999,9, маси 1,24; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2 ГРИВНІ (унизу), а також логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення діви в оточенні зірок, ліворуч від якої – символ знака зодіаку.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 19 вересня 2008 року.

Пам’ятна монета номіналом 2 гривні, присвячена сузір’ю Терезів.

Продовжує серію "Знаки зодіаку".

Монета виготовлена з золота 999,9 проби, маса у чистоті 1,24 г. Діаметр монети 13,92 мм, гурт - гладкий, якість виготовлення - спеціальний анциркулейтед, тираж - 10 000 шт.

Автори: Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко.

На аверсі розміщено коло, діагонально поділене на сектори, які символізують чотири стихії: землю, повітря, воду, вогонь; у центрі кола – стилізоване зображення сонця. Ліворуч від кола – малий Державний Герб України, праворуч – рік карбування монети 2008, позначення металу, його проби Au 999,9, маси 1,24; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2 ГРИВНІ (унизу), а також логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення діви в оточенні зірок, ліворуч від якої – символ знака зодіаку.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 липня 2009 року.

Пам’ятна монета номіналом 100 гривень, присвячена визначній античній пам’ятці – Херсонесу Таврійському (з грецької – півострів таврів), місту-державі на південно-західному узбережжі Криму, заснованому в 422 – 421 роках до н. е., яке карбувало власну монету.

Розпочинає серію "Античні пам’ятки України".

Монета виготовлена з золота 900 проби, маса у чистоті 31,1 г. Діаметр монети 32,00 мм, гурт - секторальне рифлення, якість виготовлення - пруф, тираж - 3 000 шт.

Автор ескізів і моделей - Володимир Дем’яненко.

На аверсі монети розміщено: угорі малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу номінал – 100/ ГРИВЕНЬ, ліворуч від якого позначення металу, його проба – Au 900, маса в чистоті – 31,1, логотип Монетного двору Національного банку України; праворуч – рік карбування монети 2009; у центрі монети вище зображено фрагмент давньої споруди та сигнальний дзвін, нижче – на тлі меандрового орнаменту – античні монети Херсонеса та світильник (V – VI ст. н. е.).

На реверсі монети на передньому плані зображено залишки давньої споруди Херсонеса – базиліки, на другому – собор Святого князя Володимира, побудований усередині XIX ст. над руїнами середньовічного храму, в якому, за припущенням, хрестився князь Володимир, та вгорі півколом розміщено напис ХЕРСОНЕС ТАВРІЙСЬКИЙ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 квітня 2009 року.

Пам’ятна монета номіналом 2 гривні, присвячена черепасі – символу довголіття та мудрості.

Продовжує серію "Найменша золота монета".

Монета виготовлена з золота 999,9 проби, маса у чистоті 1,24 г. Діаметр монети 13,92 мм, гурт - гладкий, якість виготовлення - спеціальний анциркулейтед, тираж - 10 000 шт.

Автор ескізів і моделей - Володимир Дем’яненко.

На аверсі в намистовому колі розміщено малий Державний Герб України, над яким – рік карбування монети – 2009; між намистовим колом і кантом монети – кругові написи: УКРАЇНА (угорі), 2 ГРИВНІ (унизу), а також позначення металу, його проби – Au 999,9 (ліворуч), маса – 1,24 та логотип Монетного двору Національного банку України (праворуч).

На реверсі монети зображено черепаху та розміщено півколом написи: ЧЕРЕПАХА (угорі), TESTUDINES (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 24 грудня 2009 року.

Пам’ятна монета номіналом 2 гривні, присвячена зразку ювелірного мистецтва степової Скіфії – золотій фігурці кабана (кінець IV ст. до н.е.) з кургану Хомина Могила поблизу с. Нагірне Дніпропетровської області.

Продовжує серію "Найменша золота монета".

Монета виготовлена з золота 999,9 проби, маса у чистоті 1,24 г. Діаметр монети 13,92 мм, гурт - гладкий, якість виготовлення - спеціальний анциркулейтед, тираж - до 10000.

Автор ескізів і моделей - Володимир Дем'яненко.

На аверсі в намистовому колі розміщено малий Державний Герб України, над яким – рік карбування монети – 2009; між намистовим колом і кантом монети кругові написи: УКРАЇНА (угорі), 2 ГРИВНІ (унизу), а також позначення металу, його проби – Au 999,9 (ліворуч), маса – 1,24 та логотип Монетного двору Національного банку України (праворуч).

На реверсі монети зображено фігурку кабана та внизу півколом розміщено напис СКІФСЬКЕ ЗОЛОТО.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 25 березня 2010 року.

Пам’ятна монета номіналом 2 гривні, присвячена бджолі, що уособлює мудрість, родючість та працьовитість.

Продовжує серію "Найменша золота монета".

Монета виготовлена з золота 999,9 проби, маса у чистоті 1,24 г. Діаметр монети 13,92 мм, гурт - гладкий, якість виготовлення - спеціальний анциркулейтед, тираж - до 10 000.

Автор ескізів і моделей - Володимир Дем'яненко.

На аверсі в намистовому колі розміщено малий Державний Герб України, над яким – рік карбування монети – 2010; між намистовим колом і кантом монети – кругові написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2 ГРИВНІ (унизу), а також позначення металу, його проби – Au 999,9 (ліворуч), маса – 1,24 та логотип Монетного двору Національного банку України (праворуч).

На реверсі монети зображено бджолу та розміщено півколом написи: БДЖОЛА (угорі), APIS MELLIFERA (унизу).


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 1 червня 2010 року.

Пам'ятна монета номіналом 5 0 гривнь, присвячена українському балету, який відомий у всьому світі багатьма самобутніми та унікальними виконавськими талантами. Українець за походженням Серж Лифар назвав український балет “надзвичайним і повноважним послом України, який відкрив світові душевну щедрість і високу мистецьку красу нашого талановитого народу”

Ці монети продовжують серію "Інші монети".

Монета номіналом 50 гривень виготовлена із золота 900 проби, вага дорогоцінного металу у чистоті 15,55 г. Діаметр монети 25 мм, гурт - гладкий, якість виготовлення - "пруф", тираж - 4 000 штук.

Автори ескізів : Володимир Таран, Олександр Харук, Сергій Харук

Автори моделей : Володимир Атаманчук, Святослав Іваненко

На лицьовому боці монети (аверсі) розміщено малий Державний Герб України (угорі), напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу номінал та рік карбування монети – 50 ГРИВЕНЬ/ 2010 та зображено стилізовану сценічну завісу (ліворуч), пуанти та позначення металу, його проби – Au 900, маса в чистоті – 15,55 та логотип Монетного двору Національного банку України (праворуч)

На зворотньому боці монети (реверсі) розміщено рельєфне зображення танцівниці та дзеркальне – танцівника, ліворуч на тлі стилізованих смуг розміщено горизонтальний напис УКРАЇНСЬКИЙ/ БАЛЕТ


Пам'ятна монета "Боспорське царство"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 липня 2008 р.

Монета присвячена Боспорському царству (VI ст. до н.е. – IV ст. н.е.) – одній з античних держав Північного Причорномор’я, що виникло як об’єднання грецьких міст-колоній на берегах Керченської протоки зі столицею в Пантікапеї, яке регулярно карбувало свої монети.

Продовжують серію “Античні пам’ятки України”.

Монету виготовлено із золото 900 проби, якість – “пруф”, вага в чистоті – 31,1 г, діаметр – 21,00 мм, тираж – 3 000 штук. Гурт монети – гладкий із заглибленими написами позначення металу, його проби – Au 900, маси в чистоті – 31,1 г та логотипом Монетного двору.

Автори ескізів : Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделей: Володимир Дем’яненко, Анатолій Дем’яненко.

На аверсі монети розміщено: угорі малий Державний Герб України, під яким рік карбування монети – 2010, стилізований напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу номінал – 100/ГРИВЕНЬ; по центру зображено фрагмент руїн Пантікапею на тлі реконструкції міста, праворуч і ліворуч від якої – сфінкси.

На реверсі монети на дзеркальному тлі зображено вітрильник, під яким дельфіни і декоративні меандрові стрічки, що символізують воду, з обох боків – стилізована забудова античного міста; угорі на рельєфному тлі – золота пантікапейська монета статер, під якою напис – БОСПОРСЬКЕ ЦАРСТВО.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 24 вересня 2010 року.

Пам’ятна монета номіналом 2 гривні, присвячена одній із найулюбленіших рослин українців, про яку складено багато пісень, – калині – символу України.

Продовжує серію "Найменша золота монета".

Монета виготовлена з золота 999,9 проби, маса у чистоті 1,24 г. Діаметр монети 13,92 мм, гурт - гладкий, якість виготовлення - спеціальний анциркулейтед, тираж - до 10000.

Автори ескізів: аверс – Володимир Дем’яненко, реверс – Володимир Таран, Олександр Харук, Сергій Харук.

Автор моделей – Володимир Дем’яненко.

На аверсі монети в намистовому колі розміщено малий Державний Герб України, над яким – рік карбування монети – 2010; між намистовим колом і кантом монети – кругові написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 2 ГРИВНІ (унизу), а також позначення металу, його проби – Au 999,9 (ліворуч), маси – 1,24 та логотип Монетного двору Національного банку України (праворуч).

На реверсі монети зображено гілку калини та розміщено півколом написи: КАЛИНА ЧЕРВОНА ∙ VIBURNUM OPULUS.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 серпня 2001 року.

Ювілейні монети номіналами 20 гривень, присвячені 10-й річниці прийняття Верховною Радою України 24 серпня 1991 року Акта про незалежність України.

Продовжують серію "Відродження української державності".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 62,2 г. Діаметр монети 48,4 мм, гурт - секторальне рифлення, якість виготовлення - "пруф", тираж - 1 000 штук.

Автори: ескізів - Олександр Івахненко, моделей - Володимир Дем'яненко.

На лицьовому боці монет (аверсі) в намистовому колі зображено увінчану вінцем композицію, що втілює ідею соборності України: малий Державний Герб України в оточенні рослинного орнаменту підтримують лев та козак з мушкетом і кругові написи:
на монеті із срібла – УКРАЇНА, 20 ГРИВЕНЬ 2001, а також позначення металу та його проби – Ag 925, вага в чистоті – 62,2;
На монеті – логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) в намистовому колі на тлі карти України зображено будівлю Верховної Ради України та кругові написи: 10 РОКІВ НЕЗАЛЕЖНОСТІ УКРАЇНИ, 1991 2001.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 29 березня 2001 року.

Ювілейна монета номіналом 10 гривень, присвячена головному банку України – єдиному емісійному центру держави, що проводить послідовну монетарну політику, забезпечує ефективне функціонування банківської системи країни і стабільність національної грошової одиниці – гривні.

Продовжують серію "Відродження української державності".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Автори: ескізів-Сергій Бєляєв, Володимир Дем'яненко, моделей-Святослав Іваненко, Володимир Дем'яненко.

На лицьовому боці монет (аверсі) між двома орнаментованими прорізами розміщено малий Державний Герб України та написи в чотири рядки: УКРАЇНА, 2001, 10, ГРИВЕНЬ, а також позначення металу та його проби Ag 925, вага в чистоті – 31,1, та логотип Монетного двору Національного банку України.

На зворотньому боці монет (реверсі) зображено фасад головного корпусу банку (архітектори О.В.Кобелєв, О.М.Вербицький), над яким розміщено логотип Національного банку України та круговий напис: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, внизу в два рядки – 10 РОКІВ.


Ювілейна монета "Леся Українка"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 7 березня 1996 року.

Ювілейна монета номіналом 2000000 карбованців присвячені 50-річчю Організації Об'єднаних Націй (надалі монета "ООН-50").

Ïðîäîâæóº ñåð³þ "²íø³ ìîíåòè".

Діаметр монети 38,61 мм, гурт - рифлений. Вага монет: 33,59 г (вага дорогоцінного металу у чистоті 31,1 г). Якість виготовлення монети: "пруф", тираж (для України) - 10000.

Автори: ескізів - Олександр Івахненко (аверс) і Джон Лоббан (реверс).

На лицьовому боці монет (аверсі) в центрі кола, утвореного намистовим узором, знаходяться зображення малого Державного герба України в обрамленні з двох боків гілок калини. Над гербом розміщена дата 1995 - рік карбування монети. По колу монет написи: вгорі УКРАЇНА, внизу 2 МІЛЬЙОНИ КАРБОВАНЦІВ або 200000 КАРБОВАНЦІВ. На срібній монеті під щитом Державного герба України розміщені позначення і проба дорогоцінного металу Аg 925 та його вага у чистоті 31,1.

На зворотньому боці монет (реверсі) зображено земну кулю з розміщеними на ній прапорами країн світу та емблемою ООН-50. По колу монет написи: вгорі NATIONS UNITED FOR PEASE, внизу НАЦІЇ, ОБ'ЄДНАНІ ЗАРАДИ МИРУ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 листопада 2000 року.

Ювілейна монета номіналом 10 гривень, присвячена немеркнучому подвигу нашого народу у Великій Вітчизняній війні 1941-1945 років, вшануванню учасників бойових дій і ветеранів трудового фронту, світлій пам'яті всіх полеглих у боротьбі з фашизмом.

Продовжують серію "Інші монети".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3000 штук.

Автори: ескізів - Лариса Корень, Олександр Івахненко, моделей - Володимир Дем'яненко, Святослав Іваненко.

На лицьовому боці монети (аверсі) в обрамленні вінка солдатської слави із георгієвською стрічкою розміщено зображення малого Державного Герба України та написи: УКРАЇНА / 10 / ГРИВЕНЬ / 2000, а також проба - Ag 925, вага - 31,1 та логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) розміщено символічне зображення Перемоги - жінки із пальмовою гілкою на тлі земної кулі в обрамленні лаврових гілок і кругові написи, розділені зірками: 55 РОКІВ ПЕРЕМОГИ У ВЕЛИКІЙ ВІТЧИЗНЯНІЙ ВІЙНІ і 1941-1945.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Вводиться в обіг 19 жовтня 2000 року.

Ювілейна монета номіналом 10 гривень, присвячена одному з визначних центрів української оперної та балетної школи - Львівському державному академічному театру опери та балету ім. Івана Франка.

Продовжує серію "Інші монети".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3000 штук.

Автори: ескізів - Сергій Бєляєв, моделей - Володимир Дем'яненко, Володимир Атаманчук.

На лицьовому боці монет (аверс) угорі розміщено малий Державний Герб України, зображення ліри між скульптурами Комедії та Трагедії, які прикрашають інтер'єр театру, логотип Монетного двору і написи: - УКРАЇНА / 2000 / 10 / ГРИВЕНЬ / та позначення металу Ag 925, вага в чистоті - 31,1.

На зворотньому боці монет (реверс) розміщено зображення будівлі театру та написи: круговий - ЛЬВІВСЬКИЙ ТЕАТР ОПЕРИ ТА БАЛЕТУ та 100 / РОКІВ.


132

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 10 липня 1996 року.

Ювілейна монета присвячена Олімпійським іграм "100-річчя Олімпійських ігор сучасності" номіналом 2000000 карбованців.

Ðîçïî÷èíàº ñåð³þ "Ñïîðò".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10000 штук.

Автори: ескізів - Олександр і Сергій Харуки, Володимир Таран, моделей - скульптор Роберт Котович.

На лицьовому боці монет (аверсі) у центрі знаходиться зображення малого Державного герба України, праворуч і ліворуч від нього - стилізовані зображення трибун стадіону і лаврового листя. Над гербом напис УКРАЇНА, під гербом 1996 - рік карбування монети. Внизу по колу позначення номіналу: 2000000 КАРБОВАНЦІВ. На срібной монеті з обох боків від дати карбування розміщені позначення і проба дорогоцінного металу Аg 925 та його вага у чистоті 31,1.

На зворотньому боці монет (реверсі) "100-річчя Олімпійських ігор сучасності" у правій частині поля зображено фрагмент античної колони, над капітеллю якої горить олімпійське полум'я. Вище полум'я розміщена дата 1896-1996 - роки проведення І і XXVI олімпіад сучасності та емблема Національного олімпійського комітету України. Ліворуч від колони вгорі в чотири рядки напис 100-РІЧЧЯ ОЛІМПІЙСЬКИХ ІГОР СУЧАСНОСТІ, нижче - стилізоване лаврове листя. Поле монети закомпоновано у вигляді концентричних ліній, що символізують доріжки стадіону.


132

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 10 липня 1996 року.

Ювілейна монета присвячена Олімпійським іграм "Перша участь у літніх Олімпійських іграх" номіналом 2000000 карбованців.

Ïðîäîâæóþòü ñåð³þ "Ñïîðò".

Монета карбованців виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10000 штук.

Автори: ескізів - Олександр і Сергій Харуки, Володимир Таран, моделей - скульптор Роберт Котович.

На лицьовому боці монет (аверсі) у центрі знаходиться зображення малого Державного герба України, праворуч і ліворуч від нього - стилізовані зображення трибун стадіону і лаврового листя. Над гербом напис УКРАЇНА, під гербом 1996 - рік карбування монети. Внизу по колу позначення номіналу: 2000000 КАРБОВАНЦІВ. На срібной монеті з обох боків від дати карбування розміщені позначення і проба дорогоцінного металу Аg 925 та його вага у чистоті 31,1.

На зворотньому боці монет (реверсі) "Перша участь у літніх Олімпійських іграх" у центрі розміщено восьмикутний картуш із зображенням профілю молодої жінки у вінку з квітами - символічний образ України, за основу якого взято малюнок із Державного кредитового білета 1918 року, виконаний Георгієм Нарбутом. Над картушем зображено фігури п'яти античних атлетів, під картушем - фігури п'яти сучасних спортсменів. Праворуч картуша емблема Національного олімпійського комітету України, ліворуч - напис у два рядки АТЛАНТА XXVI. Вгорі по колу напис ПЕРША УЧАСТЬ У ЛІТНІХ ОЛІМПІЙСЬКИХ ІГРАХ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 травня 1998 року.

Ювілейна монета номіналом 10 присвячена 100-річчю утворення першого в Україні степового заповідника "Асканія-Нова", засновником якого був Фрідріх Фальц-Фейн.

Розпочинає серію "Флора і Фауна".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10000 штук.

Автор ескізу і моделі Володимир Дем'яненко.

На лицьовому боці монет (аверсі) розміщено зображення малого Державного герба України на тлі степового пейзажу, що складається з окремих видів місцевої флори і фауни. Над гербом розміщені надписи: УКРАЇНА і 1998. Під зображенням на монеті із срібла зазначені: номінал - 10 ГРИВЕНЬ (у два рядки), вага - 31,1 (ліворуч), позначення та проба металу - Ag 925 (праворуч).

На зворотньому боці монет (реверсі) розміщена композиція, що складається із зображення степової кам'яної баби та динамічної групи акліматизованих у заповіднику тварин. Над зображенням по колу розміщено напис: АСКАНІЯ-НОВА. В нижній частині композиції розміщено зображення герба роду Фальц-Фейнів та напис по колу 100 РОКІВ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 1 листопада 1999 року.

Пам'ятна монета номіналом 10 гривень, присвячена 500-річчю запровадженню Магдебурзького права в Києві. Київ користувався магдебурзьким правом з початку 15 ст. Одна з уставних грамот великого князя литовського Олександра підтверджувала 1499 р. чинність норм міського права, за яким адміністративну владу над міщанами здійснювали члени виборного самоврядування та суду. Магдебурзьке право Києва збереглося до 23 грудня 1834 року.

Продовжує серію "Духовні скарби України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5000 штук.

Автори: ескізів - Юрій Соломінський, моделей - Володимир Дем'яненко.

На лицьовому боці монети (аверсі) в орнаменті, створеному за мотивами дизайну печаток київського магістрату 17 ст., зображено малий Державний герб України. Написи на монеті зі срібла: УКРАЇНА / 10 / ГРИВЕНЬ / 1999.

На зворотньому боці монети (реверсі) зображено монумент Магдебурзького права у Києві (арх. А.Меленський, 1802-1808). Написи: МАГДЕБУРЗЬКЕ ПРАВО КИЄВА і 500 РОКІВ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 30 червня 1999 року.

Пам'ятна монета номіналом 10 гривень, присвячена правителю Київської держави князю Аскольду (?-882).

Ця монета продовжує серію "Княжа Україна".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - Володимир Дем'яненко, Володимир Атаманчук.

На лицьовому боці монети (аверсі) в обрамленні давньоруського орнаменту розміщено зображення малого Державного герба України та прямий стилізований напис: УКРАЇНА, 10, ГРИВЕНЬ, позначення та проба металу - Ag 925 і його вага у чистоті - 31,1.

На зворотньому боці монети (реверсі) на тлі імітованого сувою зображено у лицарському обладунку князя, що спрямовує у морський похід своїх дружинників. На монеті розміщено прямі стилізовані написи: АСКОЛЬД ІХ ст. та КНЯЖА УКРАЇНА.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 16 лютого 1998 року.

Пам'ятна монета номіналом 10 гривень присвячена ХVІІІ зимовим Олімпійським іграм у Нагано (Японія), учасницею яких була збірна команда України.

Ця монета продовжує серію "Спорт".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 7500 штук.

Автори: ескізів - Юрій Бондаренко (аверс) і Олексій Штанко (реверс), моделей - скульптор Святослав Іваненко.

На лицьовому боці монети (аверсі) в центрі зображено малий Державний герб України, по боках якого розміщені фрагменти зображення сніжинок і позначення і проба дорогоцінного металу Аg 925 та його вага у чистоті 31,1. Над гербом цифри 1998 - дата карбування монети. По колу написи: вгорі УКРАЇНА та внизу у два рядки 10 ГРИВЕНЬ.

На зворотньому боці монети (реверсі) зображена на тлі декоративних смужок постать біатлоніста з рушницею в момент прицілу. Фігура повернута вправо. По колу розміщено напис, розділений зображенням сніжинки ХVІІІ ЗИМОВІ ОЛІМПІЙСЬКІ ІГРИ НАГАНО.


Ювілейна монета "Леся Українка"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 21 червня 1996 року.

Номінальна вартість пам'ятної монети 1 мільйон карбованців.

Монета виготовлені із срібла 925 проби, вага дорогоцінного металу у чистоті 15,55 г. Діаметр - 33 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10000 штук.

Продовжує серію "Видатні особистості України"

На лицьовому боці монет (аверсі) в центрі кола, утвореного намистовим узором, знаходиться зображення малого Державного герба України в обрамленні з двох боків гілками калини. Над гербом розміщена дата 1996 - рік карбування монети. По колу монети написи: вгорі УКРАЇНА, внизу у три рядки 1 МІЛЬЙОН КАРБОВАНЦІВ. Ліворуч і праворуч від цифри 1 розміщені позначення і проба дорогоцінного металу Аg 925 та його вага у чистоті 15,55.

Автори: ескізу - Олександр Івахненко, моделі - скульптор Олександр Хазов.

На реверсі монети в центрі розміщено фотографічне зображення пам'ятника Богдану Хмельницькому на Софійському майдані в Києві. По колу монети написи: ліворуч БОГДАН, праворуч від пам'ятника ХМЕЛЬНИЦЬКИЙ, 1595-1657 на фоні постаменту.

Автори: ескізу - Анатолій Пономаренко, моделі - скульптор Вячеслав Харламов.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 25 червня 1998 року.

Ювілейна монета номіналом 20 гривень, присвячена 350-річчю початку визвольної війни середини ХVІІ століття за незалежність і створення національної держави.

Ця монета продовжує серію "Герої козацької доби".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети - 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10 000 штук.

Автори: ескізів - Олександр Івахненко, моделей - скульптори Анджей Новаковськи (аверс), Роман Чайковський (реверс).

На лицьовому боці монети (аверсі) у намистовому колі зображена загальна для серії композиція, що втілює національну ідею Соборної України: обабіч малого Державного герба України розташовані гербові фігури Архістратига Михаіла і коронованого лева - символів - міст Києва і Львова. Навколо композиції розміщені стилізовані написи, розділені зображеннями грифонів у барокковому орнаменті: УКРАЇНА і 1998 (угорі), 20 ГРИВЕНЬ (унизу в два рядки) та позначення, проба і вага металу.

На зворотньому боці монети (реверсі) у намистовому колі на тлі піскового годинника - символу спадковості часів - зображено двобій між запорозьким козаком і польським крилатим рейтаром. Обабіч батальної сцени розташовані фігури вершників - керманича національно-визвольного руху гетьмана Богдана Хмельницького та співця героїчних походів козака-бандуриста. Навколо композиції розміщено стилізований напис: ВИЗВОЛЬНА ВІЙНА СЕРЕДИНИ ХVІІ СТ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 25 вересня 2000 року.

Пам’ятна монета номіналом 10 гривень, присвячена великому князю київському, державному діячу, за часів правління якого завершилося формування давньорускої держави і введено християнство як державну релігію.

Продовжує серію "Княжа Україна".

Монету виготовлено із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - Володимир Дем’яненко.

На лицьовому боці монети (аверс) в обрамленні давньоруського орнаменту зображено малий Державний герб України та стилізований напис: 2000 / УКРАЇНА / 10 / ГРИВЕНЬ, а також проба - Ag 925, вага - 31,1 та логотип Монетного двору Національного банку України.

На зворотному боці монети (реверс) на передньому плані розміщено зображення Князя Володимира на тлі літописного зображення сцени хрещення самого князя та стилізовані написи: 978 / ВОЛОДИМИР / КНЯЖА УКРАЇНА.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 1 липня 1998 року.

Пам'ятна монета номіналом 10 гривень, присвячена галицько-волинському князю і полководцю Данилу Романовичу (1201-1264).

Ця монета продовжує серію "Княжа Україна".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - скульптори Роман Чайковський (аверс), Володимир Дем'яненко (реверс).

На лицьовому боці монети (аверсі) в обрамленні інтерпретованого орнаменту капітелей галицької кам'яної церкви XII ст. із вплетеними в нього гербовими фігурами птаха і лева - символів міст Галича і Львова - розміщені зображення малого Державного герба України, стилізовані написи в чотири рядки: УКРАЇНА, 10 ГРИВЕНЬ, 1998 та позначення, проба і вага металу.

На зворотньому боці монети (реверсі) на тлі імітованого сувою розгорнуто трипланову композицію, що складається із зображень поясного портрета коронованого князя Данила в урочистому військовому обладунку, давньоруських будівель і княжого війська. На монеті розміщені стилізовані написи і роки правління князя: ДАНИЛО ГАЛИЦЬКИЙ і 1205-1264 (угорі в два рядки) та КНЯЖА УКРАЇНА (унизу в два рядки).


Десятин

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 листопада 1996 року.

Ювілейна монета номіналам 20 гривнь присвячені 1000-річчю з часу спорудження Десятинної церкви у Києві - першого кам'яного храму Київської Русі.

Розпочинає серію "Духовні скарби України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5000 штук.

Автори: ескізів - Олександр Івахненко і Анатолій Сніжко, моделей - скульптори Драгомир Зобек (аверс) і Штефан Новотни (реверс).

На лицьовому боці монет (аверсі) в центральному колі, обрамленому стилізованим рослинним орнаментом, розміщено зображення Богоматері Одигітрії з немовлям - фрагмент барельєфу над порталом церкви, що зберігся до нашого часу. Вище зображення Богоматері розміщені Державний герб України і по колу напис УКРАЇНА, нижче - написи: 1996 - рік карбування монет та у два рядки 20 ГРИВЕНЬ - позначення номінальної вартості монет. Слова ГРИВЕНЬ і ГРИВНІ розміщено по колу. На срібній монеті ліворуч і праворуч від числа 20 розміщені позначення і проба дорогоцінного металу Аg 925 та його вага у чистоті 31,11. Вся композиція обрамлена по колу намистовим узором.

На зворотньому боці монет (реверсі) в центрі зображено контури Десятинної церкви за реконструкцією професора Ю.С.Асеєва. Для створення враження того, що споруди в дійсності не існує. Ці контури подані дзеркальними лініями на матовому тлі і начебто виростають на реально існуючому фундаменті знизу вгору з поступовим проявленням рельєфу. На верхній матовій частині монет по колу дзеркальними лініями розміщено написи КИЇВ, ДЕСЯТИННА ЦЕРКВА, 996 р., відокремлені один від одного стилізованими зображеннями птахів. Внизу на дзеркальному тлі зображено стрічку з написом на ній ДУХОВНІ СКАРБИ УКРАЇНИ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 31 березня 1999 року.

Пам'ятна монета номіналом 10 гривень, присвячена князю і козацькому отаману Дмитру Вишневецькому, який у 1556 році спорудив укріплення на Дніпровому острові Мала Хортиця, поклавши початок Запорозькій Січі.

Ця монета продовжує серію "Герої козацької доби".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10000 штук.

Автори: ескізів - Олександр Івахненко, моделей - скульптор Роман Чайковський.

На лицьовому боці монети (аверсі) зображена одна для всієї серії композиція, що відображає національну ідею Соборності України: з обох боків малого Державного герба України розміщені фігури архістратига Михаїла і коронованого лева – герби міст Києва та Львова. Навколо зображення розміщені стилізовані написи, розділені бароковим орнаментом: УКРАЇНА, 10 ГРИВЕНЬ, 1999, позначення та проба металу - Ag 925 і його вага у чистоті - 31,1.

На зворотньому боці монети (реверсі) зображена постать Вишневецького з луком у руці; праворуч розміщені його родовий герб і дата загибелі князя – 1563. По колу - стилізований напис: ДМИТРО ВИШНЕВЕЦЬКИЙ (БАЙДА).


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 лютого 2001 року.

Пам'ятна монета номіналом 10 гривень, присвячена гетьману Лівобережної України (1687 – 1709), відомому суспільно-політичному діячу України, меценату освіти і мистецтва, людині нелегкої і драматичної долі – Івану Мазепі, який намагався проводити обережну, але послідовну політику, спрямовану на здобуття Україною незалежності.

Продовжує серію "Герої козацької доби".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3000 штук.

Автори: ескізів - Олександр Івахненко, моделей - Володимир Дем'яненко.

На лицьовому боці монети (аверс) зображено загальну для цієї серії композицію, що втілює ідею соборності України: малий Державний Герб України підтримують фігури архістратига Михаїла і коронованого лева – герби міст Києва і Львова; стилізовані написи: УКРАЇНА, 2001, 10, ГРИВЕНЬ, логотип Монетного двору, а також позначення металу, його проби – Ag 925 та вага у чистоті – 31,1.

На зворотньому боці монети (реверс) у колі з намистин зображено портрет гетьмана з булавою, праворуч – родовий герб, ліворуч – собор. Навколо стилізовані написи: ІВАН МАЗЕПА та 1644-1709.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 лютого 2002 року.

Пам'ятна монета номіналом 10 гривень, присвячена видатному козацькому воєначальнику та активному учаснику визвольної війни 1648 – 1654 рр., славетному кошовому отаману Запорізької Січі, який здійснював успішні походи на Кримське ханство і причорноморські турецькі фортеці. Завдяки природному розуму і непересічному таланту І. Сірко (р.н. невідомий - 1680) став одним із найвидатніших державних діячів і дипломатів того часу.

Продовжує серію "Герої козацької доби".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Автори: ескізів - Олександр Івахненко; моделей - Анджей Новаковськи, Володимир Атаманчук.

На аверсі монети зображено загальну для цієї серії композицію, що втілює ідею соборності України: малий Державний Герб України підтримують гербові фігури архістратига Михаїла і коронованого лева – символи міст Києва і Львова, стилізовані написи: УКРАЇНА, 2002, 10, ГРИВЕНЬ, логотип Монетного двору, а також позначення металу, його проби - Ag 925 та вага в чистоті - 31,1.

На реверсі монети в обрамленні намистин зображено батальну сцену: козацькі вершники під проводом І.Сірка (праворуч) переслідують ворога, який зображений на тлі півмісяця. Між зовнішнім кантом монети і намистовим півколом праворуч розміщено стилізований напис ІВАН СІРКО, унизу - дата смерті 1680.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 16 жовтня 1997 року.

Ювілейна монета номіналом 20 гривень присвячена 200-річчю від початку функціонування (з 1797 р.) у м. Києві контрактового ярмарку - важливої щорічної події комерційно-торговельного і суспільно-політичного життя в Україні кінця ХVІІІ-початку XX ст.

Продовжує серію "Інші монети".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5000 штук.

Автори: ескізів - Сергій Бєляєв, моделей - скульптор Роберт Котович.

На лицьовому боці монети (аверсі) в центрі композиції, утвореної стилізованими зображеннями чотирьох хрестоподібнорозміщених сувоїв паперу на тлі горизонтальних ліній, розміщено малий Державний Герб України. На сувоях написи: вгорі УКРАЇНА, внизу в два рядки позначення номіналу 20 ГРИВЕНЬ, ліворуч 1997 - рік карбування монети, праворуч розміщені позначення і проба дорогоцінного металу Ag 925 та його вага у чистоті 31,1.

На зворотньому боці монети (реверсі) в центрі за мотивом малюнка М. Ражена "Фасад старокиївської фортеці" (1775-1786) розміщено зображення будівлі Київського магістрату, в якому відбувся перший контрактовий ярмарок. На передньому плані - подільська набережна з боку Дніпра і пришвартований двощогловий корабель. Вгорі ліворуч - зображення терезів. По колу написи: вгорі КИЇВСЬКИЙ КОНТРАКТОВИЙ ЯРМАРОК, внизу 200 РОКІВ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 червня 1998 року.

Пам'ятна монета номіналом 10 гривень присвячена князю Кию - легендарному засновнику міста Києва і Київської держави наприкінці V - початку VI ст.

Ця монета започатковує серію "Княжа Україна".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр - 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - скульптори Володимир Дем'яненко (аверс), Володимир Атаманчук (реверс).

На лицьовому боці монети (аверсі) в обрамленні інтерпретованого орнаменту давньоруської напрестольної арки-оберегу XII ст., що відтворювала модель всесвіту у східних слов'ян, розміщені зображення малого Державного герба України і стилізовані написи у чотири рядки: УКРАЇНА, 10 ГРИВЕНЬ, 1998 та позначення, проба і вага металу.

На зворотньому боці монети (реверсі) на тлі імітованого сувою розгорнуто трипланову композицію, що складається з уявного образу князя Кия, зображень фігур трьох братів-вершників та жінки (Кий, Щек, Хорив, їх сестра Либідь) і фортеці на пагорбі на задньому плані. На монеті розміщені стилізовані написи: КИЙ (угорі) і КНЯЖА УКРАЇНА (унизу в два рядки).


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обіг з 30 січня 2002 року.

Пам'ятна монета номіналам 10 гривень, присвячена XIX зимовим Олімпійським іграм, що відбудуться у цьому році в Солт-Лейк-Сіті (США).

Продовжують серію "Спорт".

Монета номіналом виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Автори: ескізів - Володимир Таран, Сергій Харук, Олександр Харук, Віталій Козаченко, моделей - Святослав Іваненко, Володимир Дем'яненко.

На лицьовому боці монет (аверсі) ліворуч півколом зображено стилізований фрагмент сніжинки, на рельєфному тлі якого розміщено напис УКРАЇНА та малий Державний Герб України; праворуч унизу на дзеркальному тлі розміщено написи: на монеті зі срібла – 10 / ГРИВЕНЬ/ 2002, позначення металу та його проби Ag 925, вага в чистоті – 31,1 та логотип Монетного двору Національного банку України.

На зворотному боці монет (реверсі) ліворуч на дзеркальному тлі розміщено силуетне зображення ковзаняра, праворуч півколом зображено стилізований фрагмент сніжинки, на рельєфному тлі якого розміщено напис у три рядки: ХІХ ЗИМОВІ ОЛІМПІЙСЬКІ ІГРИ/ СОЛТ-ЛЕЙК-СІТІ/ 2002.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 23 липня 1997 року.

Номінальна вартість пам'ятної монети 20 гривень.

Випуском цієї монети започаткована велика серія пам'ятних монет "Герої козацької доби", які презентуватимуть громадськості галерею образів уславлених синів України і найважливіші події вітчизняної історії ХVІ-ХVІІІ століть.

Монета виготовлена зі срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5000 штук.

Автори: ескізів - Олександр Івахненко, моделей - скульптор Анджей Новаковськи.

На лицьовому боці монети (аверсі) в центрі у намистовому колі зображена композиція, яка символізує національну ідею Соборності України - об'єднання всіх українських земель: геральдичні фігури покровителя Києва Святого Архістратига Михайла в лицарському обладунку і зі списом та коронованого лева Галицько-Волинського князівства тримають малий Державний герб України - тризуб на щиті. Над композицією розміщена дата 1997 - рік карбування монети. Вгорі по зовнішньому колу напис УКРАЇНА, внизу у два рядки 20 ГРИВЕНЬ - позначення номіналу монети. Написи по колу відокремлені один від одного бароковими орнаментами із зображеннями грифонів. Ліворуч від числа 20 позначення і проба дорогоцінного металу Аg 925, праворуч його вага у чистоті 31,1.

На зворотньому боці монети (реверсі) в центрі намистового кола представлена композиція, що відтворює сюжет, популярний у народному мистецтві України ХVІІІ-ХХ ст.: козак Мамай сидить по-турецьки в розкішно гаптованому, отороченому хутром жупані, палить люльку і грає на бандурі. Навколо нього традиційні зображення атрибутів козацького військового побуту того часу: добре опоряджений кінь, прив'язаний до встромленого у землю списа з прапорцем на верхівці; молодий дуб, з якого звисає козацька шабля; пістоль і кістяна порохівниця; висока турецька шапка та пляшка оковитої. По зовнішньому колу написи: ліворуч КОЗАК МАМАЙ, праворуч ЛИЦАР ВОЛІ І ЧЕСТІ. Вгорі ці написи розділені прапорцем на верхівці списа, внизу стилізованою гілкою червоної калини.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 30 квітня 2002 року.

Пам'ятна монета номіналам 20 гривень, що розпочинає нову серію "Літаки України", мета якої відобразити більше ніж піввікову діяльність Авіаційного науково-технічного комплексу імені О.К.Антонова та значні досягнення сучасного українського літакобудівництва. Монети присвячені унікальному широкофюзеляжному надважкому літаку, що призначений для транспортування великогабаритних вантажів вагою до 250 тонн, перший політ якого відбувся в грудні 1988 року. На рахунку літака – 214 національних авіарекордів та 124 світових.

Розпочинає серію “Літаки України”.

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 62,2 г. Діаметр монети 50,0 мм, гурт - секторальне рифленння, якість виготовлення - "пруф", тираж - до 2 000 штук.

Художник і скульптор Володимир Дем'яненко.

На аверсі монети в центрі в намистовому колі зображено малий Державний Герб України в оточенні алегоричної композиції із сонця, стилізованого крила, птахів (праворуч) та зірок, що втілює мрію людства досягти космічних висот, та кругові написи:
на монеті із срібла – УКРАЇНА / 2002 / 20 / ГРИВЕНЬ, а також позначення металу та його проби – Ag 925, вага в чистоті – 62,2;
логотип Монетного двору Національного банку України.

На реверсі монети зображено надважкий літак над злітно-посадочною смугою та кругові написи: угорі – ЛІТАКИ УКРАЇНИ; унизу – АН-225 "МРІЯ", між цим написом розміщено логотип "АН", який на срібній монеті – голографічний.


Ювілейна монета "Леся Українка"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 10 квітня 1996 року.

Ювілейна монета номіналом 1000000 карбованців присвячена 125-річчю від дня народження Лесі Українки (Лариси Петрівни Косач) - видатної української поетеси і громадської діячки.

Продовжує серію "Видатні особистості України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 15,55 г. Діаметр монети 33 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10000 штук.

Автори: ескізів - Олександр Івахненко, моделей - скульптор Штефан Новотни.

На лицьовому боці монети (аверсі) в центрі кола, утвореного намистовим узором, знаходиться зображення малого Державного герба України в обрамленні з двох боків гілками калини. Над гербом розміщена дата 1996 - рік карбування монети. По колу монети написи: вгорі НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, внизу у два рядки 1000000 КАРБОВАНЦІВ. Під гілками калини розміщені позначення і проба дорогоцінного металу Аg 925 та його вага у чистоті 15,55.

На зворотньому боці монети (реверсі) зображено портрет Лесі Українки, по колу розміщено написи: ліворуч ЛЕСЯ УКРАЇНКА, праворуч 1871-1913 - роки народження і смерті поетеси.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 12 лютого 1998 року.

Пам'ятна монета номіналом 10 гривень присвячена ХVІІІ зимовим Олімпійським іграм у Нагано (Японія), учасницею яких була збірна команда України.

Ця монета продовжує серію "Спорт".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 7500 штук.

Автори: ескізів - Юрій Бондаренко, моделей - скульптор Святослав Іваненко.

На лицьовою боці монети (аверсі) в центрі зображено малий Державний герб України, по боках якого розміщені фрагменти зображення сніжинок і позначення і проба дорогоцінного металу Аg 925 та його вага у чистоті 31,1. Над гербом цифри 1998 - дата карбування монети. По колу написи: вгорі УКРАЇНА та внизу у два рядки 10 ГРИВЕНЬ.

На зворотньому боці монети (реверсі) зображено фігуру спортсмена на бігових лижах у момент руху на тлі декоративних смужок. Постать повернута вліво. По колу розміщено напис, розділений зображенням сніжинки ХVІІІ ЗИМОВІ ОЛІМПІЙСЬКІ ІГРИ НАГАНО.

Зовнішній кант монети випуклий, зображення та написи - рельєфні.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 липня 1999 року.

Пам'ятна монета номіналом 10 гривнь, присвячена рідкісному виду європейських наземних орхідей в українській лісостеповій зоні, занесеному до Червоної книги України.

Ці монети продовжують серію "Флора і фауна".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість - "пруф", тираж - 5000 штук.

Автори: ескізів - Володимир Дем'яненко (аверс), Олександр Харук, Сергій Харук, Віталій Козаченко (реверс), моделей - Володимир Дем'яненко.

На лицьовому боці монет (аверсі) в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщені малий Державний герб України і написи у чотири рядки: УКРАЇНА, 10, ГРИВЕНЬ, 1999, позначення та проба металу - Ag 925 і його вага у чистоті - 31,1.

На зворотньому боці монет (реверсі) зображено збільшену квітку орхідеї, ліворуч від неї - стебло квітки з двома листками і суцвіттям, праворуч - кругові написи: ЛЮБКА ДВОЛИСТА і PLATANTHERA BIFOLIA.


Грушевский

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 9 серпня 1996 року.

Ювілейна монета номіналам 1 мільйон карбованців присвячена 130-річчю від дня народження видатного українського вченого-історика, академіка, громадського і політичного діяча, першого Президента Української Народної Республіки у 1917-1918 рр. Михайла Сергійовича Грушевського (1866-1934).

Продовжує серію "Видатні особистості України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 15,55 г. Діаметр монети 33,0 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10000 штук.

Автори: ескізів - Олександр Івахненко, моделей - скульптор Штефан Новотни.

На лицьовому боці монети (аверсі) в центрі кола, утвореного намистовим узором, розміщено зображення малого Державного герба України в обрамленні з двох боків гілок калини. Над гербом розміщена дата 1996 - рік карбування монет. По колу монет написи: вгорі УКРАЇНА, внизу у три рядки 1 МІЛЬЙОН КАРБОВАНЦІВ (на срібній монеті) , які позначають номінальну вартість монет. Під гілками калини на срібній монеті розміщені позначення і проба дорогоцінного металу Аg 925 та його вага у чистоті 15,55.

На зворотньому боці монети (реверсі) в центрі зображено портрет М.С.Грушевського, ліворуч на другому плані - будинок Центральної Ради (тепер Будинок вчителя), де у 1917-1918 рр. працював перший Президент Української Народної Республіки. По колу монет написи: ліворуч МИХАЙЛО, праворуч ГРУШЕВСЬКИЙ, внизу 1866-1934 - роки народження і смерті М.С.Грушевського.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 3 грудня 1998 року.

Пам'ятна монета номіналом 10 гривень, присвячена відродженню Михайлівського Золотоверхого собору - історико-архітектурного пам'ятника Руси-України XII-XYIII ст.

Ця монета продовжує серію "Духовні скарби України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - скульптор Роман Чайковський.

На лицьовому боці монети (аверсі) в обрамленні рослинного орнаменту соборної мозаїки "Євхаристія" розміщені зображення малого Державного герба України і написи у чотири рядки УКРАЇНА, 10 ГРИВЕНЬ, 1998 та позначення і проба дорогоцінного металу Ag 925 та його вага у чистоті 31,1.

На зворотньому боці монети (реверсі) на тлі зображення Михайлівського Золотоверхого собору розміщені силуети дванадцяти апостолів символічної сцени причастя мозаїки "Євхаристія". На монеті розташовано круговий напис МИХАЙЛІВСЬКИЙ ЗОЛОТОВЕРХИЙ СОБОР XII СТ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обіг з 26 листопада 2001 року.

Пам'ятна монета номіналам 10 гривні, присвячена зникаючому виду хвойних дерев із цінною деревиною модрині польській Larix polonica Racib (родина соснових - Pinaceae), що поширений в українських Карпатах і занесений до Червоної книги України. Вирощують модрину польську в лісах, парках і ботанічних садах, зокрема в Кедринському та Скит Манявському заповідниках.

Продовжують серію "Флора і фауна".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Автор ескізів і моделей - Володимир Дем'яненко.

На лицьовому боці монет (аверсі) в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи в чотири рядки: УКРАЇНА, 10, ГРИВЕНЬ, 2001, а також позначення металу та його проби - Ag 925, вага в чистоті - 31,1, та логотип Монетного двору Національного банку України.

На зворотньому боці монет (реверсі) зображено соснову гілку з шишкою та розміщено кругові написи: угорі - МОДРИНА ПОЛЬСЬКА, унизу - LARIX POLONICA RACIB.


Независимость

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 1 серпня 1996 року.

Ювілейна монета номіналом 2 мільйони карбованців присвячена 5-й річниці прийняття Верховною Радою України 24 серпня 1991 року Акту про незалежність України.

Продовжують серію "Відродження української державності".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 39 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10000 штук.

Автори: ескізів - Олександр Івахненко, моделей - скульптор Олександр Хазов.

На лицьовому боці монети (аверсі) в центрі кола, утвореного намистовим узором, знаходиться зображення малого Державного герба України в обрамленні з двох боків гілками калини. Над гербом розміщена дата 1996 - рік карбування монети. По колу монети написи: вгорі УКРАЇНА, внизу у три рядки 2 МІЛЬЙОНИ КАРБОВАНЦІВ. Під щитом Державного герба розміщені позначення і проба дорогоцінного металу Аg 925 та його вага у чистоті 31,1.

На зворотньому боці монети (реверсі) в лівій частині поля зображено постать молодої українки в національному вбранні, яка в правій руці тримає гілку квітучої калини, а ліву руку з лавровим вінком у ній держить над рельєфною картою України, розташованою в правій частині поля монети. В точці карти, яка відповідає місцезнаходженню столиці, розміщено зображення державного прапора України, полотнище якого майорить над картою. По колу монети написи: вгорі НЕЗАЛЕЖНІСТЬ, внизу 24 СЕРПНЯ 1991 р.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 19 січня 2000 року.

Пам'ятна монета номіналом 10 гривень, присвячена княгині Ользі (близько 910-969) - володарці Київської держави у 945-964 рр. Здійснила державну реформу. Організувала опорні пункти київської центральної влади та судочинства на місцях, що сприяло становленню Давньоруської держави. У зовнішній політиці продовжувала започаткований Аскольдом курс. Особисто прийняла християнство у Константинополі 955 р. Згодом запрошувала європейських священників до Києва для розповсюдження християнства. Канонізована правосл. церквою (христ. ім'я - Олена).

Продовжуючи серію "Княжа Україна".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - Володимир Дем'яненко, Володимир Атаманчук.

На лицьовому боці монети (аверсі) в обрамленні давньоруського орнаменту саркофагу княгині Ольги з Десятинної церкви зображено малий Державний герб України та розміщено написи: 1999 / УКРАЇНА / 10 / ГРИВЕНЬ, а також позначення металу - Ag, його проба - 925, вага у чистоті - 31,1.

На зворотньому боці монети (реверсі) на тлі літописної сцени прийому Ольги візантійським імператором Костянтином Багрянородним зображено урочистий портрет княгині та розміщено стилізовані написи: ОЛЬГА і 945-964 (угорі) та КНЯЖА / УКРАЇНА (унизу).


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 січня 1999 року.

Пам'ятна монета номіналом 10 гривень, присвячена рідкісному у цілинному українському степу виду родини Яструбових - орлу степовому, найбільше поголов'я якого утримується і репродуктується у зоопарку "Асканія-Нова". У 1980 році орел степовий занесений до червоної книги України.

Ця монета продовжує серію "Флора і фауна".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5000 штук.

Автор ескізу і моделі - Володимир Дем'яненко.

На лицьовому боці монети (аверсі) в обрамленні вікна, що складається з окремих видів флори і фауни, розміщені зображення малого Державного герба України і написи у чотири рядки УКРАЇНА, 10 ГРИВЕНЬ, 1999, позначення та проба металу - Ag 925 і його вага у чистоті - 31,1.

На зворотньому боці монети (реверсі) розміщені зображення орла степового в асканійському степу та кругові написи ОРЕЛ СТЕПОВИЙ і AQUILA RAPAX.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 січня 2003 року.

Пам'ятна монета номіналом 10 гривень, присвячена наказному гетьману Лівобережної України Павлу Полуботку (бл.1660 – 1724 рр.), який стояв на чолі верхівки української старшини та виступав проти обмеження автономії України, за відновлення гетьманства та ліквідацію Малоросійської колегії. За організацію опозиційної діяльності був ув'язнений у Петропавлівській фортеці, де й помер. Похований у Петербурзі.

Продовжує серію "Герої козацької доби".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Автори: ескізів - О.Івахненко, моделей - А.Новаковськи, В.Дем'яненко.

На аверсі монети зображено загальну для цієї серії композицію, що втілює ідею соборності України: малий Державний Герб України підтримують гербові фігури архістратига Михаїла і коронованого лева – символи міст Києва і Львова, стилізовані написи: УКРАЇНА / 2003 / 10 / ГРИВЕНЬ, логотип Монетного двору, а також позначення металу, його проба – Ag 925 та вага в чистоті – 31,1.

На реверсі монети в намистовому колі в центрі зображено поясний портрет Павла Полуботка, праворуч – герб Полуботка. Між зовнішнім кантом монети і намистовим колом угорі розміщено стилізований напис ПАВЛО ПОЛУБОТОК, унизу – роки життя 1660 - 1724.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 30 травня 2002 року.

Пам'ятна монета номіналом 10 гривень, присвячена представникові українського шляхетського роду, сподвижнику І.Мазепи, який став гетьманом у вигнанні – Пилипу Орлику (1672 – 1742 рр.), автору першої української конституції "Пакти та конституції законів та вольностей Війська Запорозького…" (1710), яка є історичною пам'яткою політично-правової думки України початку XVIII ст., що регламентувала основні питання державного будівництва в Україні.

Продовжує серію "Герої козацької доби".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Автори: ескізів - Олександр Івахненко; моделей - Анджей Новаковськи, Володимир Дем'яненко.

На аверсі монети зображено загальну для цієї серії композицію, що втілює ідею соборності України: малий Державний Герб України підтримують гербові фігури архістратига Михаїла і коронованого лева – символи міст Києва і Львова, стилізовані написи: УКРАЇНА/ 2002/ 10/ ГРИВЕНЬ, логотип Монетного двору, а також позначення металу, його проби – Ag 925 та вага в чистоті – 31,1.

На реверсі монети в намистовому колі в центрі зображено Пилипа Орлика, який стоїть в оточенні козаків-соратників, піднявши праву руку та тримаючи в лівій руці розгорнутий свиток "Пакти та конституції…". Між зовнішнім кантом монети і намистовим колом угорі розміщено стилізований напис ПИЛИП ОРЛИК, унизу ліворуч – роки життя 1672 - 1742.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 7 вересня 1999 року.

Пам'ятна монета номіналом 10 гривень, присвячена видатному гетьману Української козацької держави Петру Дорофійовичу Дорошенку (1627-1698).

Продовжує серію "Герої козацької доби".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10000 штук.

Автори: ескізів - Олександр Івахненко, моделей - Роман Чайковський.

На лицьовому боці монети (аверсі) зображено загальну для серії композицію, що втілює національну ідею соборності України: з обох боків малого Державного герба України роташовоно фігури архістратига Михаїла і коронованого лева - герби міст Києва та Львова. На монеті - стилізовані написи: УКРАЇНА, 10, ГРИВЕНЬ, 1999, позначення та проба металу - Ag 925 і його вага у чистоті - 31,1.

На зворотньому боці монети (реверсі) розміщено зображення у намистовому колі гетьмана-вершника в урочистому військовому спорядженні, праворуч - герб родини Дорошенків (мал. Г.Нарбута, 1914). На монеті - кругові стилізовані написи: ПЕТРО ДОРОШЕНКО та 1627-1698.


Знаходиться в обігу з 25 грудня 1996 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 25 грудня 1996 року.

Ювілейна монета номінальною вартістю 10 гривень присвячена 400-річчю від дня народження Петра Симеоновича Могили (1596-1647) - визначного церковного, культурно-освітнього і політичного діяча України першої половини XVII ст., митрополита Київського і Галицького (з 1632 р.), одного із засновників першої вищої школи в Україні і Східній Європі -Києво-Могилянської колегії (з часом - академії).

Продовжує серію "Видатні особистості України".

Монета виготовлена зі срібла 925 проби, вага дорогоцінного металу у чистоті 15,55 г. Діаметр монети 33 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5000 штук.

Автори: ескізів - Олександр і Сергій Харуки, Володимир Таран та Віталій Козаченко, моделей - скульптор Роберт Котович.

На лицьовому боці монети (аверсі) зображено фрагмент гравюри І.Щирського "Тріумфальне знамено" на честь ректора (1697-1702) Києво-Могилянської колегії Прокопа Калачинського. На передньому плані фрагмента зображено Афіну Палладу як алегоричний символ науки. У руці вона тримає древко корогви, що переходить у декоративне барокове обрамлення аверсу. Поряд з покровителькою науки - група студентів Києво-Могилянської академії. На задньому плані зображено будинок цього навчального закладу. Довгий час опікуном, "довічним охоронцем і наставником" Києво-Могилянської колегії був саме Петро Могила. На тлі фрагмента в центрі монети розміщено зображення малого Державного герба України. По колу монети написи: вгорі УКРАЇНА, внизу в два рядки 10 ГРИВЕНЬ. Під зображенням будинку академії розміщено написи: ліворуч 1996 - рік карбування монети, праворуч у два рядки розміщені позначення і проба дорогоцінного металу Аg 925 та його вага у чистоті 15,55. Вся композиція обрамлена орнаментом у стилі українського бароко.

На зворотньому боці монети (реверсі) зображено портрет Петра Могили, за аналог якого взято живописний портрет митрополита, виконаний невідомим художником XVIII ст. (зберігається у Національному музеї історії України). Праворуч над жезлом у три рядки написи: ПЕТРО МОГИЛА і 1596-1647.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 6 березня 2000 року.

Пам'ятна монета номіналом 10 гривень, присвячена гетьману українського реїстрового козацтва у 1614-1616 i 1620-1622 рр. Петру Кононовичу Сагайдачному (Конашевичу-Сагайдачному) - видатному воїначальнику, дипломату, захиснику нацiональної культури та освiти.

Продовжує серiю "Герої козацької доби".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10000 штук.

Автори: ескізів - Олександр Iвахненко, моделей - Роман Чайковський.

На лицьовому боці монети (аверсі) розміщено загальну для серiї композицiю, що втiлюї iдею соборностi України: малий Державний герб України пiдтримують фiгури архiстратига Михаїла i коронованого лева - герби мiст Київа i Львова та стилiзованi написи: УКРАЇНА, 10, ГРИВЕНЬ, 2000, а також позначення металу - Ag, його проба - 925, вага у чистотi - 31,1.

На зворотньому боці монети (реверсі) розміщено зображення батальної сцени на Чорному морi, овальний портрет гетьмана, дата його смертi та круговий стилiзований напис: ПЕТРО КОНАШЕВИЧ САГАЙДАЧНИЙ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 27 червня 2002 року.

Пам'ятні монета номіналам 10 гривень, присвячена XXVIII Іграм Олімпіади, що відбудуться у 2004 році в Афінах (Греція).

Продовжують серію "Спорт".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 15 000 штук.

Автори: ескізів - Володимир Таран, Сергій Харук, Олександр Харук, Віталій Козаченко, моделей - Роман Чайковський, Володимир Дем'яненко.

На аверсі монет у квадраті зображено алегоричну сцену відкриття Олімпійських ігор: дві жіночі постаті в туніках тримають у руках чашу з вогнем та лаврові гілки – символ миру. Навколо квадрата зображено малий Державний Герб України та написи: УКРАЇНА (угорі), 10 ГРИВЕНЬ (унизу), 2002 (зліва), позначення металу та його проби Ag 925, вага в чистоті – 31,1 (справа); та логотип Монетного двору Національного банку України.

На реверсі монет у квадраті розміщено фронтальне зображення плавця на тлі води. Навколо квадрата такі написи: ІГРИ/ XXVIII ОЛІМПІАДИ (угорі), OLYMPIC GAMES/ XXVIII (унизу), АФІНИ 2004 (зліва), ATHENS 2004 (справа).


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 30 квітня 1999 року.

Пам'ятна монета номіналом 10 гривень – "Потрійний стрибок", присвячена проведенню у Сіднеї (Австралія) XXVII літніх Олімпійських ігор 2000 року.

Ці монети продовжують серію "Спорт".

Монета виготовлені із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 15000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - Володимир Дем'яненко, Роман Чайковський.

На лицьовому боці монет (аверсі) на тлі розгорнутого полотнища розміщено малий Державний герб України та прямі написи у п'ять рядків: УКРАЇНА, CITIUS ALTIUS FORTIUS, 10 ГРИВЕНЬ. 1999, позначення та проба металу - Ag 925 і його вага у чистоті - 31,1.

На реверсі монети "Потрійний стрибок" зображено спортсменку у момент виконання потрійного стрибка та прямі написи у п'ять рядків: СІДНЕЙ 2000, XXVII ЛІТНІ ОЛІМПІЙСЬКІ ІГРИ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 30 квітня 1999 року.

Пам'ятна монета номіналом 10 гривень – "Паралельні бруси", присвячена проведенню у Сіднеї (Австралія) XXVII літніх Олімпійських ігор 2000 року.

Ці монети продовжують серію "Спорт".

Монета виготовлені із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 15000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - Володимир Дем'яненко, Роман Чайковський.

На лицьовому боці (аверсі) на тлі розгорнутого полотнища розміщено малий Державний герб України та прямі написи у п'ять рядків: УКРАЇНА, CITIUS ALTIUS FORTIUS, 10 ГРИВЕНЬ. 1999, позначення та проба металу - Ag 925 і його вага у чистоті - 31,1.

На реверсі зображено гімнаста на паралельних брусах та прямі написи у п'ять рядків: XXVII ЛІТНІ ОЛІМПІЙСЬКІ ІГРИ, СІДНЕЙ 2000.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 серпня 2000 року.

Пам'ятна монета номіналом 10 гривень, присвячена реліктовому виду - єдиному представнику родини прісноводних крабів у фауні України.

Продовжують серію "Флора і фауна.

Монет виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5000 штук.

Автор ескізів і моделей - Володимир Дем'яненко.

На лицьовому боці монет (аверсі) в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний герб України, логотип Монетного двору і написи -УКРАЇНА / 10 / ГРИВЕНЬ / 2000 та позначення металу Ag 925, вага у чистоті - 31,1.

На зворотньому боці монет (реверсі) розміщено зображення прісноводного краба з равликом у водоростях та кругові написи: ПРІСНОВОДНИЙ КРАБ / POTAMON TAURICUM.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 29 грудня 1999 року.

За Євангельським сказанням у місті Віфлеємі 2000 років тому від Діви Марії та Духа Святого народився Син Божий - Ісус Христос, засновник християнського віровчення.

Цими монетами розпочато серію "2000-ліття Різдва Христового".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10000 штук.

Автори: ескізів і моделей - Роман Чайковський.

На лицьовому боці монети (аверсі) між двома постатями ангелів розміщено зображення малого Державного герба України і написи: УКРАЇНА та 10 / ГРИВЕНЬ / 1999, позначення металу - Ag, його проба - 925, вага у чистоті - 31,1.

На зворотньому боці монети (реверсі) в обрамленні символічних геометричних фігур відтворено біблійну легенду про народження Ісуса Христа - у сяйві віфлеємської зірки зображено Богоматір із немовлям в оточенні свійських тварин і волхвів з дарами.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 25 квітня 2001 року.

Пам'ятна монета номіналом 10 гривні, присвячена рисі звичайній (Lynx lynx), яка належить до ряду хижих звірів (Carnivora). Цінний хутровий звір поширений переважно в українських Карпатах. Невеликі популяції його збереглися у важкоприступних ділянках лісу в Маневицькому районі Волинської області. Занесено до Червоної Книги України.

Подовжують серію "Флора і фауна".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Автор ескізів і моделей Володимир Дем'яненко. На лицьовому боці монет (аверсі) в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи в чотири рядки: на монеті із срібла – УКРАЇНА, 10, ГРИВЕНЬ, 2001, а також позначення металу та його проби – Ag 925, вага в чистоті – 31,1, та логотип Монетного двору Національного банку України.

На зворотному боці монет (реверсі) зображено рись з дитинчам, які сидять на гілці, та кругові написи: угорі – РИСЬ ЗВИЧАЙНА, внизу – LYNX LYNX.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 січня 1998 року.

Пам'ятна монета номіналом 20 гривень присвячена пам'яті Северина Наливайка (?-1597) - провідника козацько-селянського повстання 1594-1596 рр. в Україні проти польського панування.

Вона продовжує історичну серію "Герої козацької доби".

Монета виготовлена зі срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5000 штук.

Автори: ескізів - Олександр Івахненко, моделей - скульптори Анджей Новаковськи (аверс) і Роман Чайковський (реверс).

На лицьовому боці монети (аверсі) в центрі у намистовому колі зображена композиція, яка символізує національну ідею Соборності України: гербові фігури покровителя Києва Святого Архистратига Михайла та коронованого лева Галицько-Волинського князівства, що тримають малий Державний герб України - тризуб на щиті. Над композицією розміщена дата 1997 - рік карбування монети. Вгорі по зовнішньому колу напис УКРАЇНА, внизу у два рядки 20 ГРИВЕНЬ - позначення номіналу монети. Написи по колу відокремлені один від одного бароковими орнаментами із зображеннями грифонів. Ліворуч від числа 20 позначення і проба дорогоцінного металу Аg 925, праворуч його вага у чистоті 31,1.

На зворотньому боці монети (реверсі) в центрі зображено постать Северина Наливайка на коні з шаблею у правій руці та смолоскипом - у лівій. Внизу та праворуч - фігури озброєних повстанців. На лівому матовому сегменті між зовнішнім кантом монети і намистовим півколом розміщено напис СЕВЕРИН НАЛИВАЙКО. На правому матовому сегменті у два рядки напис 1594-1596 - роки повстання під проводом С.Наливайка.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 15 грудня 1999 року.

Пам'ятна монета номіналом 10 гривень, присвячена єдиному виду гризунів родини соневих у фауні України, який зрідка трапляється у хвойно-широколистяних лісах рівнин, гір та у садах Полісся і Лісостепу (Рівненська, Київська та Черкаська області). Садова соня активна з настанням сутінок і вночі. На зиму впадає у сплячку до квітня. Гнізда робить переважно у дуплах і серед коріння. Живиться насінням дерев, фруктами, молюсками, комахами, яйцями та пташенятами, дрібними гризунами. З 1900 по 1980 роки на території України виявлено тільки 8 особин. Занесено до Червоної книги України у 1980 році.

Продовжує серію "Флора і фауна".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5000 штук.

Автор: ескізів і моделей - Володимир Дем'яненко.

На лицьовому боці монети (аверсі) в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний герб України і написи у чотири рядки: УКРАЇНА, 10, ГРИВЕНЬ, 1999.

На зворотньому боці монети (реверсі) зображено садову соню на малиновій гілочці, навколо - написи: СОНЯ САДОВА та ELIOMYS QUERCINUS.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 24 червня 1997 року.

Пам'ятна монета номіналом 20 гривень присвячена визначній пам'ятці архітектури Київської Русі - собору Святого Спаса, закладеному у 1033-1034 роках чернігівським князем Мстиславом Володимировичем.

Продовжує серію "Духовні скарби України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5000 штук.

Автори: ескізів - Олександр Івахненко і Анатолій Сніжко, моделей - скульптор Роберт Котович.

На лицьовому боці монети (аверсі) в центральному колі, обрамленому стилізованим рослинним орнаментом, розміщено зображення фрагмента копії фрески XI ст. "Свята Текля". Вгорі - зображення Державного герба України і по колу напис УКРАЇНА, внизу написи: 1997 - рік карбування монети та у два рядки 20 ГРИВЕНЬ - позначення номінальної вартості монети. Слово ГРИВЕНЬ розміщено по колу. Ліворуч і праворуч від числа 20 розміщені позначення і проба дорогоцінного металу Аg 925 та його вага у чистоті 31,1. Вся композиція обрамлена по колу намистовим узором.

На зворотньому боці монети (реверсі) в центрі розміщено зображення західного фасаду Спаського Собору. По колу написи: ліворуч ЧЕРНІГІВ, вгорі СПАСЬКИЙ СОБОР, праворуч ХI ст. Написи відокремлені один від одного солярними знаками. Внизу зображено стрічку з написом на ній ДУХОВНІ СКАРБИ УКРАЇНИ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 24 жовтня 2002 року.

Пам'ятна монета номіналом 10 гривень, присвячена київському князю Святославу Ігоревичу (964 – 972 рр.), правління якого ознаменувало ранню героїчну добу в історії Київської Русі. У результаті безперервної боротьби з хозарами, волзькими булгарами, Візантією та могутнім Болгарським царством він значно розширив та зміцнив давньоруську державу.

Продовжує серію "Княжа Україна".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Автори: ескізів - Володимир Таран, Сергій Харук, Олександр Харук, Віталій Козаченко, моделей - Святослав Іваненко, Володимир Дем'яненко.

На аверсі монети в обрамленні давньоруського орнаменту, відтвореного за мотивами зображень на вінці ритуального турячого рогу з чернігівського кургану Чорна Могила (Х ст.) , розміщено малий Державний Герб України та стилізовані написи: 2002 / УКРАЇНА / 10 / ГРИВЕНЬ /, а також логотип Монетного двору, позначення металу, його проби – Ag 925 та вага в чистоті – 31,1.

На реверсі монети на тлі язичницьких ідолів та батальної сцени розміщено поясне зображення князя-воїна, який правою рукою тримає над головою меч, а лівою – щит із зображенням сонця, а також стилізовані написи: 964 СВЯТОСЛАВ 972 (угорі) та в два рядки: КНЯЖА / УКРАЇНА (унизу).


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 30 січня 2001 року.

Пам'ятна монета номіналом 10 гривень, присвячені XIX зимовим Олімпійським іграм, що відбудуться у 2002 році в Солт-Лейк-Сіті (США).

Продовжують серію "Спорт".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - Володимир Дем'яненко.

На лицьовому боці монет (аверсі) півколом зображено стилізований фрагмент сніжинки, на якому розміщено: напис УКРАЇНА та малий Державний Герб України; праворуч внизу, на тлі дзеркала написи: – 10 / ГРИВЕНЬ / 2001, позначення металу та його проби Ag 925, вага в чистоті – 31,1; логотип Монетного двору Національного банку України.

На зворотньому боці монет (реверсі) у лівій верхній частині монети на дзеркальному тлі стилізовано зображено пару танцюристів, у правій нижній частині монети на рельєфному зображенні сніжинки розміщено написи: ХІХ ЗИМОВІ ОЛІМПІЙСЬКІ ІГРИ / СОЛТ-ЛЕЙК-СІТІ / 2002.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 24 грудня 1998 року.

Пам'ятні монети номіналом 10 гривень, присвячені відродженню Успенського собору Києво-Печерської лаври - історико-архітектурного пам'ятника Руси-України XI-XYIII ст.

Ця монети продовжують серію "Духовні скарби України".

Монета номіналом 10 гривень виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - скульптор Роман Чайковський.

На лицьовому боці монети (аверсі) в обрамленні бароккового орнаменту, оздобленого голівками серафимів, розміщені малий державний герб України і написи у чотири рядки УКРАЇНА, 10 ГРИВЕНЬ, 1998. Крім того, на срібній монеті розміщені позначення та проба дорогоцінного металу Ag 925 та його вага у чистоті 31,1.

На зворотньому боці монети (реверсі) розміщені зображення Успенського собору, знищеного у 1941 році, його руїни та круговий напис УСПЕНСЬКИЙ СОБОР КИЄВО-ПЕЧЕРСЬКОЇ ЛАВРИ ХІ СТ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 16 лютого 1998 року.

Пам'ятна монета номіналом 10 гривень присвячена ХVІІІ зимовим Олімпійським іграм у Нагано (Японія), учасницею якої була збірна команда України.

Ця монета продовжує серію "Спорт".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 7500 штук.

Автори: ескізів - Юрій Бондаренко (аверс) і Олексій Штанко (реверс), моделей - скульптор Святослав Іваненко.

На лицьовою боці монети (аверсі) в центрі зображено малий Державний герб України, по боках якого розміщені фрагменти зображення сніжинок та позначення і проба дорогоцінного металу Аg 925 та його вага у чистоті 31,1. Над гербом цифри 1998 - дата карбування монети. По колу написи: вгорі УКРАЇНА та внизу у два рядки 10 ГРИВЕНЬ.

На зворотньому боці монети (реверсі) зображена постать фігуристки в момент виконання стрибка на тлі декоративних смужок. По колу розміщено напис, розділений зображенням сніжинки ХVІІІ ЗИМОВІ ОЛІМПІЙСЬКІ ІГРИ НАГАНО.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 31 жовтня 2001 року.

Пам'ятна монета номіналом 10 гривень, присвячена пам'ятнику архітектури XVI-XVIII ст. - палацовому комплексу з легкими галереями, мармуровими фонтанами та розкішними покоями, в якому розміщувалася резиденція кримсько-татарських ханів (нині - історико-архітектурний музей у м. Бахчисараї).

Ця монета продовжує серію "Пам'ятники архітектури України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3000 штук.

Автори: ескізів - Микола Кочубей; моделей - Володимир Дем'яненко.

На аверсі монети в обрамлені східного орнаменту, який прикрашає Золотий фонтан (1733 р.), зображено малий Державний Герб України та фрагмент мармурової плити фонтану, написи в чотири рядки: УКРАЇНА, 10, ГРИВЕНЬ, 2001, а також позначення металу та його проби - Ag 925, вага в чистоті - 31.1, логотип Монетного двору Національного банку України.

На реверсі монети зображено внутрішній дворик палацового комплексу, над яким розміщено дату XVI-XVIII cт. та написи: угорі півколом - ХАНСЬКИЙ ПАЛАЦ, унизу - БАХЧИСАРАЙ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 6 липня 2001 року.

Пам'ятна монета номіналам 10 гривні, присвячена XIX зимовим Олімпійським іграм, що відбудуться у 2002 році в Солт-Лейк-Сіті (США).

Продовжують серію "Спорт".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 15 000 штук.

Автори: ескізів - Володимир Таран, Сергій Харук, Олександр Харук, Віталій Козаченко, моделей - Володимир Дем'яненко.

На лицьовому боці монет (аверсі) ліворуч півколом зображено стилізований фрагмент сніжинки з написом УКРАЇНА та малий Державний Герб України; праворуч внизу на тлі дзеркала розміщено написи: 10 / ГРИВЕНЬ/ 2001, позначення металу та його проби Ag 925, вага в чистоті – 31,1; та логотип Монетного двору Національного банку України.

На зворотньому боці монет (реверсі) розміщено стилізовані зображення хокеїста – ліворуч на дзеркальному тлі та сніжинки – праворуч, на рельєфному тлі якої написи у три рядки: ХІХ ЗИМОВІ ОЛІМПІЙСЬКІ ІГРИ/ СОЛТ-ЛЕЙК-СІТІ/ 2002.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 16 жовтня 2000 року.

Пам'ятна монета "Хрещення Русі" номінальною вартістю 10 гривень, присвячена офіційному запровадженню християнства як державної релігії. На початку 988 року християнство прийняли Володимир Великий та його найближче оточення. Весною того ж року до віри прилучилися кияни, що започаткувало початок хрещення всієї країни.

Продовжують серію "2000-ліття Різдва Христового".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10 000 штук.

Автор ескізів і моделей - Роман Чайковський.

На лицьовому боці монети (аверс) між двома постатями ангелів розміщено зображення малого Державного Герба України і написи: - УКРАЇНА та 10 / ГРИВЕНЬ / 2000, позначення металу Ag, його проба - 925, вага в чистоті 31,1; логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверс) на передньому плані розміщено хрестоподібну композицію із зображенням князя Володимира-Хрестителя на тлі сцени хрещення киян і стилізований напис: ХРЕЩЕННЯ РУСІ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 лютого 2001 року.

Пам'ятна монета номіналом 10 гривень, присвячена державному діячу, великому князю київському Ярославу Мудрому (1015-1054), за часів правління якого Київська Русь укріпила та розширила свої кордони, зміцнилося міжнародне становище держави, було засновано Київську митрополію, розроблено збірку законів давньоруського права, досягла найвищого розвитку давньоруська культура.

Продовжує серію "Княжа Україна".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - Володимир Дем'яненко.

На лицьовому боці монети (аверсі) в обрамленні давньоруського орнаменту, відтвореного з орнаменту на саркофазі Ярослава Мудрого, зображено малий Державний Герб України та стилізовані написи: 2001 / УКРАЇНА / 10 / ГРИВЕНЬ /, а також логотип Монетного двору, позначення металу, його проби – Ag 925 та вага в чистоті – 31,1.

На зворотньому боці монети (реверсі) зображено Ярослава Мудрого із збіркою законів у руці з написом у два рядки "ПРАВДА РУСЬСКАЯ" на тлі мозаїчного зображення обличчя Оранти (ліворуч) та собору (праворуч), а також стилізовані написи зверху в два рядки: ЯРОСЛАВ / 1015 / МУДРИЙ / 1054 / та знизу в два рядки: КНЯЖА УКРАЇНА.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 23 липня 2002 року.

Пам'ятна монета номіналам 10 гривень, присвячена осіло-кочовому птахові – пугачу (Bubo bubo) – єдиному виду цього роду у фауні України, переважна частина популяції якого зосереджена, в основному, у західних областях країни. Занесений до Червоної книги України.

Продовжують серію "Флора і фауна"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

На аверсі монет в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи в чотири рядки: УКРАЇНА, 10, ГРИВЕНЬ, 2002, а також позначення металу та його проби – Ag 925, вага в чистоті – 31,1, та логотип Монетного двору Національного банку України.

На реверсі монет зображено пугача на дубовій гілці, навколо – кругові написи: ПУГАЧ та BUBO BUBO.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 22 листопада 2002 року.

Пам'ятна монета номіналом 10 гривень, присвячена великому київському князю Володимиру Мономаху (1113 – 1125 рр.) – видатному давньоруському державному та політичному діячу, автору низки законів і славнозвісного "Повчання", адресованого дітям, організатору успішних походів проти половців, за часів правління якого в Київській Русі припинилися князівські міжусобиці, почався новий етап розквіту культури і мистецтва.

Продовжуює серію "Княжа Україна".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Автори: ескізів - Володимир Таран, Сергій Харук, Олександр Харук, Віталій Козаченко, моделей - Володимир Атаманчук, Володимир Дем'яненко.

На аверсі монети в обрамленні давньоруського орнаменту, відтвореного за мотивами окладу рукописної книги часів княжої доби, розміщено малий Державний Герб України та стилізовані написи: 2002 / УКРАЇНА / 10 / ГРИВЕНЬ /, а також логотип Монетного двору, позначення металу, його проби – Ag 925 та вага в чистоті – 31,1.

На реверсі монети на тлі будівель давньоруського міста зображено погрудний портрет князя з фоліантом у руках, праворуч від нього – Георгій Змієборець, а також стилізовані написи: ВОЛОДИМИР 1113 МОНОМАХ 1125 (угорі) та в два рядки: КНЯЖА/ УКРАЇНА (унизу).


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 16 грудня 2002 року.

Пам'ятна монета номіналом 10 гривень, присвячена витонченому п'ятиверхому храму, одній з найкращих споруд українського бароко середини 18 ст., збудованому за проектом В.Растреллі архітекторами А.В.Квасовим та І.Г.Григоровичем-Барським у 1752 – 1763 рр. у місті Козелець (Чернігівська область).

Відкриває серію "Пам'ятники архітектури України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Автор ескізів та моделей - Володимир Дем'яненко.

На аверсі монети в оточенні поколінного зображення чотирьох архангелів з розпису собору розміщено малий Державний Герб України та написи в чотири рядки: 2002, УКРАЇНА, 10, ГРИВЕНЬ, а також позначення металу та його проби – Ag 925, ваги в чистоті – 31,1, логотип Монетного двору Національного банку України.

На реверсі монети зображено собор та дзвіницю на тлі символічного трикутника з віфлеємською зіркою у верхньому куті, під яким – квітка лілії – символ чистоти, навколо трикутника розміщено кругові написи: СОБОР РІЗДВА (ліворуч), БОГОРОДИЦІ (праворуч), КОЗЕЛЕЦЬ (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 20 грудня 2002 року.

Пам'ятна монета номіналом 10 гривень, присвячена одній з головних подій в історії християнства, у святкуванні якої до нашого часу збереглося багато давніх народних звичаїв, традицій, обрядів.

Відкриває серію "Обрядові свята України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Автори: ескізів - Микола Кочубей, моделей - Святослав Іваненко.

На аверсі монет зображено різдвяну зірку – традиційний атрибут, пов'язаний з євангельською легендою про Христа, у центрі якої розміщено малий Державний Герб України, а над ним рік карбування монети – 2002; в оточенні стилізованого барокового орнаменту розміщено написи: УКРАЇНА, 10, ГРИВЕНЬ, а також позначення металу та його проби – Ag 925, вага в чистоті – 31,1, логотип Монетного двору Національного банку України.

На реверсі монет зображено традиційну святкову сцену – різдвяний колядницький гурт, у центрі якого ватага з різдвяною зіркою, а по колу розміщено написи: СВЯТО РІЗДВА (ліворуч), ХРИСТОВОГО (праворуч).


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 31 березня 2003 року.

Пам’ятна монета номіналом 10 гривень, присвячена майже повністю винищеному представнику ряду парнокопитних, розведення та розселення якого в Україні успішно відновлюються з 1965 року. Його занесено до Червоної книги України, Червоної книги МСОП та Європейського Червоного списку.

Продовжують серію “Флора і фауна”.

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 2 000 штук.

Автор ескізів і моделей - Володимир Дем'яненко.

На аверсі монет в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи в чотири рядки: УКРАЇНА, 10 ГРИВЕНЬ, 2003, а також позначення металу та його проби – Ag 925, вага в чистоті – 31,1, та логотип Монетного двору Національного банку України.

На реверсі монет зображено зубра, навколо – кругові написи: ЗУБР (угорі) та BISON BONASUS (унизу).


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 22 квітня 2003 р.

Пам’ятна монета “Свято Великодня” номіналам 10 гривень, присвячена найбільшому святу християнської релігії – Великодню, яке супроводжується всеношною, урочистими хресними ходами, церковними дзвонами та пісноспівами, що славлять Ісуса Христа, який своїм воскресінням переміг смерть і відкрив таїнство вічного життя.

Продовжують серію “Обрядові свята України”.

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 31,1 г, діаметр – 38,61 мм, тираж – 3 000 штук. Гурт монети – рифлений.

Художник – Микола Кочубей. Скульптор – Роман Чайковський.

На аверсі монет зображено композицію з семи писанок, прикрашених орнаментами різних регіонів України, у середині якої розміщено малий Державний Герб України, а над ним рік карбування монети – 2003; в оточенні стилізованого орнаменту з верби розміщено написи: УКРАЇНА, 10, ГРИВЕНЬ, а також позначення металу та його проби – Ag 925, вага в чистоті – 31,1; логотип Монетного двору Національного банку України.

На реверсі монет зображено багатофігурну композицію (урочистий вихід з церкви з плащаницею, хрестами, хоругвами та свічками на чолі з священиком) з традиційним святковим обрядом освячення, над якою розміщено напис: ВЕЛИКДЕНЬ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 22 травня 2003 року.

Пам'ятна монета номіналам 10 гривень, присвячена багатоцільовому літаку, призначеному для перевезення вантажів і пасажирів, родоначальнику великого сімейства “Анів”. Перший політ літака відбувся 31 серпня 1947 р., а серійне виробництво розпочато в 1949 р. на Київському авіазаводі (нині – “Авіант”). Усього розроблено 18 модифікацій літака. АН-2 – один із наймасовіших і довговічніших літаків у світі, серійний випуск якого продовжується. Він експортувався в 23 країни світу.

Продовжують серію “Літаки України”.

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Автор ескізів та моделей - Володимир Дем'яненко.

На аверсі монети в центрі в намистовому колі зображено малий Державний Герб України в оточенні алегоричної композиції із сонця, стилізованого крила, птахів (праворуч) та зірок, що втілює мрію людства досягти космічних висот, та кругові написи: УКРАЇНА/ 2003/ 10/ ГРИВЕНЬ, а також позначення металу та його проби – Ag 925, вага в чистоті – 31,1; логотип Монетного двору Національного банку України.

На реверсі монети зображено літак АН-2 та кругові написи: угорі – ЛІТАКИ УКРАЇНИ; унизу – АН-2 та AN-2, між якими розміщено логотип “АН”.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 30 травня 2003 року.

Пам’ятна монета номіналом 10 гривень, присвячена визначній середньовічній фортифікаційній споруді XIV-XV ст. у колишній столиці Солдайського консульства м.Генуї в Криму – Судаку. Величезні мури і башти фортеці будувалися протягом майже 100 років і належать до найцікавіших пам`яток архітектури світового значення.

Започаткована серія "Пам'ятки архітектури України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Автори: ескізів - Лариса Корень, моделей - Володимир Атаманчук.

На аверсі монети зображено план-схему фортеці, у центрі якої на тлі стилізованого орнаменту розміщено напис у два рядки 10 ГРИВЕНЬ, по боках – фігури воїна з арбалетом (праворуч) та виноградаря (ліворуч); праворуч – малий Державний Герб України та написи: УКРАЇНА (угорі), 2003 (ліворуч), а також унизу позначення металу та його проби – Ag 925, ваги в чистоті – 31,1, логотип Монетного двору Національного банку України.

На реверсі монети зображено фортецю, на тлі якої унизу розміщено дати – XIV-XV cт., між якими – геральдична дошка з гербами (дожа Генуї, Генуезької республіки та консула), що прикрашає одну з башт фортеці. Ліворуч від фортеці зображено торговельне судно та кругові написи: СУДАК (угорі ліворуч) та ГЕНУЕЗЬКА ФОРТЕЦЯ (унизу).


Пам'ятні монети "Морський коник"

Збільшити

Ціна на монету за даними НБУ ...

Знаходится в обігу з 25 липня 2003 року.

Пам'ятна монета номіналам 10 гривень, присвячена представникові ряду Голкоподібних, єдиному ендемічному підвиду морського коника чорноморського у фауні України, ареал поширення якого – Азовське і Чорне моря.

Продовжують серію "Флора і фауна".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 2 000 штук.

Автор ескізів та моделей - Володимир Дем'яненко.

На аверсі монети в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи в чотири рядки: УКРАЇНА, 10 ГРИВЕНЬ, 2003, а також позначення металу та його проби - Ag 925, вага в чистоті - 31,1.

На реверсі монети зображено морського коника, навколо – кругові написи: МОРСЬКИЙ КОНИК ЧОРНОМОРСЬКИЙ та HIPPOCAMPUS GUTTULATUS MICROSTEPHANUS


Пам'ятні монети "Морський коник"

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 18 вересня 2003 року.

Пам’ятна монета номіналом 10 гривень, присвячена витонченому архітектурному пам'ятнику неоренесансного стилю, колишній літній царській резиденції - Великому Лівадійському палацу, створеному на поч. XX ст. за проектом архітектора М.П.Краснова. У Лівадії в лютому 1945 р. проходила Ялтинська конференція голів урядів держав - союзниць по антигітлерівській коаліції.

Продовжує серію "Пам'ятники архітектури України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Художник - Микола Кочубей. Скульптор - Володимир Атаманчук.

На аверсі монети зображено фрагмент воріт італійського дворика та скульптуру лева (праворуч), угорі розміщено напис УКРАЇНА, малий Державний Герб України, позначення металу та його проби - Ag 925, ваги в чистоті - 31,1, унизу розміщено написи: ліворуч від воріт - номінал 10, нижче в один рядок - ГРИВЕНЬ 2003 та логотип Монетного двору Національного банку України.

На реверсі монети на тлі силуету гір зображено палац та півколом розміщено напис ЛІВАДІЙСЬКИЙ ПАЛАЦ.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 27 жовтня 2003 року.

Пам'ятна монета номіналам 2 0 гривень, присвячена 60-й річниці визволення столиці України м.Києва від фашистських загарбників у листопаді 1943 р. у ході знаменної наступальної операції другого періоду Великої Вітчизняної війни – битви за Дніпро, результатом якої було знищення "Східного валу" та завершення корінного перелому в ході війни.

Продовжує серію "Інші монети".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 62,2 г. Діаметр монети 50,00 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 2 000 штук.

А втори: Художники – Святослав Іваненко, Лариса Корень. Скульптори – Святослав Іваненко, Володимир Дем`яненко.

На аверсі монети розміщено: угорі рік карбування монети 2003, під ним малий Державний Герб України та написи у три рядки – УКРАЇНА, 20 ГРИВЕНЬ, а також позначення металу та його проби – Ag 925, маса в чистоті – 62,2; праворуч на монеті зображено меморіальну дошку та вічний вогонь, права частина якого – голографічна. Логотип Монетного двору Національного банку України.

На реверсі монети зображено: угорі план-схему наступу радянських військ, унизу стилізовану сцену форсування Дніпра, на другому плані – панорама міста Києва; розміщено написи: угорі праворуч у три рядки – 60 РОКІВ ВИЗВОЛЕННЯ КИЄВА, унизу ліворуч півколом – ВЕЛИКА ВІТЧИЗНЯНА ВІЙНА.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 25 листопада 2003 року.

Пам’ятна монета номіналом 10 гривень, присвячена відомому архітектурно-історичному пам'ятнику, великому православному монастирю, перша згадка про який датується XVI століттям. Нині її архітектурний комплекс включає 16 церков. Почаївська лавра відіграє значну роль у східній церковній традиції.

Продовжує серію "Пам'ятники архітектури України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - до 8000 (для України–3000).

Автори: Художник – Микола Кочубей. Скульптори – Володимир Атаманчук (аверс), Роман Чайковський (реверс).

На аверсі монети зображено: угорі Віфлеємську зірку, під нею – напис УКРАЇНА, малий Державний Герб України та написи у три рядки – 2003, 10 ГРИВЕНЬ, унизу – відбиток стопи Божої Матері на стилізованій вершині почаївського пагорба, ліворуч і праворуч – серафимів, а нижче – позначення металу та його проби у два рядки – Ag 925, маси в чистоті – 31,1 та логотип Монетного двору Національного банку України.

На реверсі монети зображено просторову композицію комплексу Почаївського монастиря, над якою – Богородиця Покрова, з обох боків розміщено круговий напис СВЯТО-УСПЕНСЬКА ПОЧАЇВСЬКА ЛАВРА.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 27 листопада 2003 року.

Пам’ятна монета номіналом 10 гривень, присвячена останньому гетьману Лівобережної України графу Кирилу Розумовському (1728 – 1803 рр.) – широко освіченій людині, президенту Петербурзької академії наук, фельдмаршалу, камергеру і сенатору. За часів його гетьманства було здійснено судову та військову реформи, проведено перепис населення, відстоювалися старовинні українські права та привілеї.

Продовжує серію "Герої козацької доби".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3000.

Автори: ескізів - О.Івахненко (аверс), С.Іваненко (реверс), моделей - А.Новаковськи, С.Іваненко.

На аверсі монети зображено загальну для цієї серії композицію, що втілює ідею соборності України: малий Державний Герб України підтримують гербові фігури архістратига Михаїла і коронованого лева – символи міст Києва і Львова, стилізовані написи УКРАЇНА/ 2003/ 10/ ГРИВЕНЬ, логотип Монетного двору, а також позначення металу, його проби – Ag 925 та вага в чистоті – 31,1.

На реверсі монети в намистовому колі в центрі зображено поясний портрет Кирила Розумовського, ліворуч – його герб, на другому плані праворуч – собор Різдва Богородиці в Козельці. Між зовнішнім кантом монети і намистовим колом угорі розміщено стилізований напис КИРИЛО РОЗУМОВСЬКИЙ, унизу – роки життя 1728 - 1803.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 30 січня 2004 року.

Пам’ятна монета номіналом 20 гривень, випущена з нагоди 190-ї річниці з дня народження видатного українського поета Т.Г. Шевченка (1814 – 1861) і створена за мотивами його творів.

Продовжує серію "Духовні скарби України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 62,2 г. Діаметр монети 50,0 мм, гурт - секторальне рифлення, якість виготовлення - "пруф", тираж - до 4000 (для України-2000).

Художник і скульптор – Роман Чайковський.

На аверсі монети у центрі розміщено малий Державний Герб України на тлі рушника з голографічним зображенням орнаменту (ліворуч); праворуч від Герба – мальви. Угорі півколом розміщено напис УКРАЇНА, унизу в три рядки – 20 ГРИВЕНЬ 2004, а також позначення металу та його проби – Ag 925, маса в чистоті – 62,2 та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Тараса Шевченка з факсиміле, по обидва боки від портрета – композиція, що нагадує крила, – герої творів на тлі дерев та півколом розміщено написи: угорі – НЕ ВМИРАЄ ДУША НАША, унизу – НЕ ВМИРАЄ ВОЛЯ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 3 жовтня 2005 року.

Пам'ятна монета номіналам 10 гривень, присвячена архітектурному шедевру початку ХХ століття, окрасі міста – Чернівецькому музично-драматичному театру ім. О.Кобилянської, збудованому в 1904 – 1905 роках за проектом австрійських архітекторів Фердинанда Фельнера і Германа Гельмера.

Продовжує серію "Інші монети".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Святослав Іваненко.

На аверсі монети зображено скульптурну композицію з Мельпоменою (символ сценічного мистецтва), яка прикрашає портал театру, праворуч від неї – малий Державний Герб України та півколом розміщено написи: угорі – УКРАЇНА, унизу – ДЕСЯТЬ ГРИВЕНЬ, під скульптурною композицією позначення металу, його проби – Ag 925, маси в чистоті – 31,1, логотип Монетного двору Національного банку України та рік карбування монети – 2005.

На реверсі монети зображено будівлю театру та пам’ятник Ользі Кобилянській, який розміщений перед театром, під ним – напис 100 РОКІВ, по колу – напис ЧЕРНІВЕЦЬКИЙ МУЗИЧНО-ДРАМАТИЧНИЙ ТЕАТР ім. О.КОБИЛЯНСЬКОЇ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 22 березня 2004 року.

Пам'ятна монета номіналам 10 гривень, присвячена ссавцю ряду китоподібних, представникові родини дельфінових у фауні України, вузькоареальному реліктовому підвиду, місця поширення якого – Чорне та Азовське моря. Азовку занесено до Червоної книги України та Європейського Червоного списку.

Продовжує серію "Флора і фауна".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 8 000 штук.

Автор: художник і скульптор – Володимир Дем'яненко.

На аверсі монет в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи в чотири рядки: УКРАЇНА, 10 ГРИВЕНЬ, 2004, а також позначення металу та його проби – Ag 925, маса в чистоті – 31,1, логотип Монетного двору Національного банку України.

На реверсі монет зображені дві азовки з бульками повітря, унизу – кущик водорості, та розміщено кругові написи: АЗОВКА (праворуч) та PHOECENA PHOECENA RELICTA ABEL (ліворуч).


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 березня 2004 року.

Ювілейна монета номіналом 10 гривнь, присвячена чемпіонату світу з футболу на кубок FIFA 2006 року, який відбудеться в Німеччині.

Продовжує серію "Спорт".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 50 000 штук.

Художники – Володимир Таран, Сергій Харук, Олександр Харук. Скульптор – Володимир Атаманчук.

На аверсі монети зображено м’яч у сітці воріт, угорі - малий Державний Герб України та напис УКРАЇНА, праворуч від воріт розміщено написи: 10/ ГРИВЕНЬ/ 2004, позначення металу та його проби Ag 925, маса в чистоті – 31,1, логотип Монетного двору Національного банку України.

На реверсі монети на тлі сітки воріт зображено футболіста та воротаря з м’ячем під час гри та унизу розміщено написи на монеті зі срібла праворуч: 2006/ FIFA/ WORLD/ CUP/ GERMANY, унизу – ЧЕМПІОНАТ СВІТУ З ФУТБОЛУ/ НІМЕЧЧИНА/, на монеті з нейзильберу: 2006.ЧЕМПІОНАТ СВІТУ З ФУТБОЛУ, НІМЕЧЧИНА, 2006.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 квітня 2004 року.

Пам'ятна монета номіналам 10 гривень, присвячена літаку нового покоління, який призначений для перевезення пасажирів або 6 тон вантажів. Його попередником є літак АН-24, що перебуває в експлуатації сорок років. Уперше літак АН-140 вийшов на авіалінії в 2002 році, він має високі технічні характеристики і серійно випускається на авіазаводі в Харкові.

Продовжуює серію “Літаки України”.

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10 000 штук.

Автор ескізів та моделей - Володимир Дем'яненко.

На аверсі монети в центрі в намистовому колі зображено малий Державний Герб України в оточенні алегоричної композиції із сонця, стилізованого крила, птахів та зірок, що втілює мрію людства досягти космічних висот, та кругові написи: УКРАЇНА, 2004, 10, ГРИВЕНЬ, а також позначення металу та його проби - Ag 925, вага в чистоті - 31,1.
На обох монетах - логотип Монетного двору Національного банку України.

На реверсі монети зображено літак АН-140 та між зовнішнім кантом монети і намистовим колом розміщено кругові написи: угорі - ЛІТАКИ УКРАЇНИ; унизу - АН-140 та AN-140, між якими розміщено логотип "АН".


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 квітня 2004 року.

Ювілейна монета номіналом 10 гривнь, присвячена 150-річчю від початку героїчної оборони Севастополя, яка тривала 349 днів під час Кримської війни – найбільшої з воєн, що відбувалися на українських землях у XIX столітті. У ній взяли участь сформовані в Україні Чернігівський, Полтавський, Житомирський, Подільський, Одеський, Волинський та Кременчуцький полки, а також загони Чорноморського козацького війська. Крім загальновідомих адміралів Чорноморського парусного флоту (який був затоплений, щоб перешкодити доступу ворожим паровим кораблям до Севастопольської гавані) В.Корнілова, П.Нахімова, В.Істоміна та ін., справжній героїзм виявили разом з російськими солдатами та матросами українці – Ф.Заїка, І.Демченко, Д.Горленко, М.Шульга, А.Гіденко, Г.Шевченко, І.Даниленко та легендарний розвідник - матрос П.Кішка.

Продовжує серію "Інші монети".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - до 8000 (для України – 3000) штук.

Автор ескізів і моделей Святослав Іваненко.

На аверсі монети на тлі схеми укріплень бастіонів і батарей Севастополя зображено пам'ятник кораблям, що загинули (праворуч), над ним – напис УКРАЇНА; ліворуч від зображення розміщено: угорі малий Державний Герб України, посередині написи – 10 ГРИВЕНЬ, унизу рік випуску монети – 2004, ліворуч у два рядки позначення металу та його проби – Ag 925, маси в чистоті – 31,1; праворуч від зображення пам'ятника – логотип Монетного двору Національного банку України.

На реверсі монети на передньому плані зображено основні технічні елементи оборони – 36-фунтову корабельну гармату та боєприпаси (картеч, ядра, бомби, шомпол), на другому плані – парусне та парове судна, форт, що прикриває вхід до корабельної бухти; розміщено написи: угорі на стілізованій морській стрічці – СЕВАСТОПОЛЬ, унизу півколом – ГЕРОЇЧНА ОБОРОНА 1854 - 1856.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 14 травня 2004 року.

Пам’ятна монета “Свято Трійці” номіналам 10 гривень, Присвячені одному з найбільших християнських свят на честь Трійці, яке святкують на 50-й день після Великодня (п'ятидесятниця, зелені свята).

Продовжують серію “Обрядові свята України”.

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 31,1 г, діаметр – 38,61 мм, тираж – до 10 000 штук. Гурт монети – рифлений.

Автори: ескізів - Микола Кочубей, моделей - Роман Чайковський.

На аверсі монет зображено вінок-оберіг із квітів, усередині якого розміщено малий Державний Герб України, а над ним рік карбування монети - 2004. Зліва і справа - стилізовані житні колоскі, маківки та волошки. Під вінком розміщено написи:
УКРАЇНА, 10, ГРИВЕНЬ, а також позначення металу та його проби - Ag 925, вага в чистоті - 31,1; логотип Монетного двору Національного банку України.

На реверсі монет зображено гурт дівчат, прикрашених квітами, стрічками, вінками, серед яких центральна постать - "дівчина-тополя". Угорі над гуртом - символічне зображення святої Трійці, по обидва боки від якого півколом розміщено напис: СВЯТО ТРІЙЦІ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 7 липня 2004 року.

Пам'ятна монета номіналом 2 0 гривень, присвячена Іграм Олімпіади, які відбудуться в Афінах у липні 2006 року. У Стародавній Греції олімпійські ігри – загальноеллінські змагання на честь Зевса відбувалися з 776 р. до н.е. до 394 р. н.е. кожні чотири роки. На час проведення олімпійських ігор припинялися війни і встановлювалося перемир'я. Олімпійські ігри сучасності проводяться з 1896 року і перші з них відбулися в Афінах..

Продовжують серію "Спорт".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3000 штук.

Автори: ескізів - Володимир Таран, Сергій Харук, Олександр Харук, моделей - Володимир Атаманчук.

На аверсі монети у квадраті зображено грекиню в туніці, яка тримає в правій руці чашу з голографічним вогнем, у лівій – оливову гілку – давній символ миролюбства. Над квадратом розміщено малий Державний Герб України та напис УКРАЇНА, під квадратом – 20 ГРИВЕНЬ; з обох боків квадрата на тлі античного меандрового орнаменту – позначення металу та його проби – Ag 925, маса в чистоті – 62,2, логотип Монетного двору Національного банку України (ліворуч) та рік карбування монети – 2004 (праворуч).

На реверсі монети на тлі квадрата зображено представників різних видів спорту, посередині – чаша з вогнем, який горить протягом усієї Олімпіади. Навколо квадрата розміщено такі написи: ІГРИ/ XXVIII ОЛІМПІАДИ (угорі), OLYMPIC GAMES/ XXVIII (унизу), АФІНИ 2004 (ліворуч), ATHENS 2004 (праворуч).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 6 серпня 2003 року.

Пам'ятна монета номіналам 5 гривень, присвячена одному з провідних центрів освіти і науки - Київському національному університету імені Тараса Шевченка. Заснований у 1834 році, цей заклад зробив неоціненний внесок у справу розвитку вищої школи, науки та культури, піднесення духовності українського народу. З університетом пов’язана діяльність багатьох відомих науковців, виникнення й становлення визначних наукових ідей, шкіл.

Ця монета продовжує серію "Вищі навчальні заклади України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - до 7 000 штук.

Автори: ескізів - Лариса Корень, Сергій Бєляєв; моделей - Володимир Атаманчук.

На аверсі монети зображено композицію у вигляді лазерного диска, у центрі якого - малий Державний Герб України, з обох боків від нього - предмети, формули, що символізують різні науки та розміщено написи: УКРАЇНА (угорі півколом), 2004, 5 ГРИВЕНЬ (унизу), а також позначення металу та його проби - Ag 925, маса в чистоті - 15,55, логотип Монетного двору Національного банку України.

На реверсі монет зображено будинок університету (1837-1843 роки, архітектор В.І.Беретті) та розміщено написи: КИЇВСЬКИЙ НАЦІОНАЛЬНИЙ (угорі півколом), під ним - 1834 та УНІВЕРСИТЕТ ІМЕНІ ТАРАСА ШЕВЧЕНКА (унизу в три рядки).


Пам'ятна монета "Собор святого Юра"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 15 вересня 2004 року.

Пам'ятна монета номіналом 10 гривень, присвячена одній з визначних пам'яток українського зодчества XVIII століття, у якій знайшли яскраве втілення прийоми західноєвропейського бароко. Львівський кафедральний собор, фундатором якого був митрополит Атанасій Шептицький, збудовано впродовж 1744 – 1761 рр. за проектом найвизначнішого архітектора тогочасного Правобережжя Бернарда Меретина.

Продовжує серію "Пам'ятники архітектури України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - до 8000 штук.

Автори: ескізів – Микола Кочубей, моделей - Святослав Іваненко, Володимир Атаманчук.

На аверсі монети зображено статую св. Юра (Йоган Пензель, 1759 - 1761) на фасаді собору, ліворуч від неї розміщено рік карбування монети – 2004 та малий Державний Герб України, написи: УКРАЇНА (угорі півколом), унизу – 10 ГРИВЕНЬ, а також позначення металу, його проби – Ag 925, маси в чистоті – 31,1 та логотип Монетного двору Національного банку України.

На реверсі монети зображено собор та розміщено написи: СОБОР СВЯТОГО ЮРА (угорі півколом), ЛЬВІВ (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 5 жовтня 2004 року.

Ювілейна монета номіналам 5 гривень, присвячена одному з провідних центрів освіти і науки – Харківському національному університету. Заснований у 1804 році за ініціативою та завдяки зусиллям видатного просвітителя В.Нодному з провідних центрів освіти і науки – Харківському національному університету. Заснований у 1804 році за ініціативою та завдяки зусиллям видатного просвітителя В.Н.Каразіна він майже 200 років уособлює прагнення людини до знань та досягнення вершин науки.

Продовжує серію "вищі навчальні заклади України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - до 7 000 штук.

Автори: ескізів - Оксана Терьохіна, Наталія Домовицьких; моделей - Святослав Іваненко, Володимир Атаманчук.

На аверсі монет розміщено символічне зображення Сонячної системи як частини Всесвіту, у якій є “ планета знань ” (на срібній монеті – це вставка з фіаніту), над нею праворуч півколом – напис: РОЗУМ • ЗНАННЯ • МАЙБУТНЄ, ліворуч угорі – малий Державний Герб України та написи – 5 ГРИВЕНЬ/ УКРАЇНА 2004, над номіналом – позначення металу та його проби – Ag 925 , маса в чистоті – 15,55. На монеті – логотип Монетного двору Національного банку України.

На реверсі верхній частині монетного поля зображено сучасну будівлю університету, а в нижній – у дзеркальному відображенні його старий будинок та розміщено круговий напис ХАРКІВСЬКИЙ НАЦІОНАЛЬНИЙ УНІВЕРСИТЕТ ІМ. В.Н.КАРАЗІНА • 200 РОКІВ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 16 листопада 2004 року.

Пам'ятна монета номіналам 10 гривень, присвячена криголаму, який 50 років торує іншим суднам шлях та носить ім’я досвідченого полярного капітана, Героя Радянського Союзу Михайла Прокоповича Бєлоусова (1904 – 1946). З 1994 року криголам перебуває у складі Маріупольського державного морського торгового флоту і зараз продовжує виконувати свою роботу.

Продовжує серію "Інші монети".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - до 10 000 штук.

Автор: ескізів та моделей – Володимир Дем'яненко.

На аверсі монети ліворуч зображено якір та штурвал, на тлі якого – малий Державний Герб України, посередині – горизонтальні символічні хвилі, під і над якими праворуч від якоря розміщено написи: на монеті зі срібла – УКРАЇНА/2004 (угорі), 10/ГРИВЕНЬ, а також позначення металу та його проби – Ag 925, вага в чистоті – 31,1 (унизу); на монеті з нейзильберу – УКРАЇНА/2004 (угорі), 5/ГРИВЕНЬ (унизу). На обох монетах – логотип Монетного двору Національного банку України.

На реверсі монети зображено криголам серед криг, на задньому плані – судно на чистій воді та розміщено написи: угорі півколом – “КАПІТАН БЄЛОУСОВ”, унизу на дзеркальному тлі горизонтально – КРИГОЛАМ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 квітня 2005 року.

Пам'ятна монета номіналам 20 гривень, присвячена 60-й річниці Перемоги у Великій Вітчизняній війні 1941 – 1945 років.

Продовжує серію "Інші монети".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 62,2 г. Діаметр монети 50,00 мм, гурт - секторальне рифлення, якість виготовлення - "пруф", тираж - 5 000 штук.

Автор: ескізів і моделей - Святослав Іваненко (аверс), Володимир Атаманчук (реверс).

На аверсі монети зображено клин журавлів, який зникає у хмарах, та розміщено напис УКРАЇНА (угорі), малий Державний Герб України (праворуч), під клином праворуч – рік карбування монети 2005, нижче – позначення металу та його проби – Ag 925, маса в чистоті – 62,2 та логотип Монетного двору Національного банку України, унизу номінал – 20/ ГРИВЕНЬ.

На реверсі монети у частині сегмента, що обмежений трьома променями прожекторів, зображені солдати, які повертаються з фронту. Ліворуч розміщено напис 60/ РОКІВ/ ПЕРЕМОГИ/ У ВЕЛИКІЙ/ ВІТЧИЗНЯНІЙ/ ВІЙНІ/ 1941 – 1945, під написом голографічне зображення Ордена Вітчизняної війни.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 24 травня 2005 року.

Пам'ятна монета номіналам 10 гривень, присвячена 60-річчю членства України в Організації Об’єднаних Націй – міжнародній організації незалежних держав, створеній для підтримання миру і міжнародного співробітництва, серед перших членів якої була й Україна.

Продовжує серію "Інші монети".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Святослав Іваненко.

На аверсі монети праворуч на рельєфному тлі півколом зображено оливкову гілку, яка прикрашає емблему ООН (символ миролюбства), на дзеркальному тлі розміщено малий Державний Герб України, ліворуч написи: УКРАЇНА/ 10/ ГРИВЕНЬ/ 2005, позначення металу, його проби – Ag 925, вага в чистоті – 31,1 та логотип Монетного двору Національного банку України.

На реверсі монети стилізовано зображено фрагмент земної кулі, угорі розміщено емблему Організації Об’єднаних Націй, ліворуч напис у п’ять рядків 60 РОКІВ ЧЛЕНСТВА УКРАЇНИ В ООН.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 16 листопада 2005 року.

Пам'ятна монета номіналам 10 гривень, присвячена столиці Гетьманщини, резиденції гетьманів Лівобережної України Д.Многогрішного, І.Самойловича, І.Мазепи та К.Розумовського – Батурину. Починаючи з 1669 року тут розміщувались і функціонували вищі урядові установи, мешкали представники козацької старшини. Зруйнований у 1708 році за наказом царя Петра І, Батурин відродився і вдруге й востаннє став столицею козацької держави за гетьмана Кирила Розумовського, але назавжди залишився символом національної державності.

Продовжує серію "Гетьманські столиці"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори: ескізів і моделей - Володимир Атаманчук.

На аверсі монети зображено угорі малий Державний Герб України на тлі променів, які символізують мрію про незалежну Україну, нижче півколом розміщено напис УКРАЇНА, по обидва боки монети – запорожців з ікони Покрови Січової, унизу написи в три рядки 10/ ГРИВЕНЬ/ 2005, а також позначення металу, його проби – Ag 925, маси в чистоті – 31,1 та логотип Монетного двору Національного банку України.

На реверсі монети зображено чотири портрети в медальонах, під якими на стрічці написи у два рядки ДЕМ’ЯН МНОГОГРІШНИЙ/ ІВАН САМОЙЛОВИЧ/ ІВАН МАЗЕПА/ КИРИЛО РОЗУМОВСЬКИЙ, над портретами – герб міста, під стрічкою – вид Батурина з лубочної картини середини XIX ст., угорі півколом у два рядки розміщено написи ГЕТЬМАНСЬКА СТОЛИЦЯ/ БАТУРИН.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 19 серпня 2005 року.

Пам'ятна монета номіналам 10 гривень, присвячена державному символу і випущена на відзначення 140-ї річниці першого публічного виконання національного Гімну України на музику М.Вербицького (1815 – 1870) та слова П.Чубинського (1839 – 1884.

Продовжує серію "Відродження української державностi"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Атаманчук.

На аверсі монети на тлі стилізованого Державного Прапора України розміщено перші нотні рядки Державного Гімну України “Ще не вмерла України і слава, і воля”, над яким – малий Державний Герб України, а також написи: УКРАЇНА (угорі півколом), 10 ГРИВЕНЬ/ 2005 (унизу) та позначення металу, його проби – Ag 925 і вага в чистоті – 31,1. На монеті розміщено логотип Монетного двору.

На реверсі монети – спіралеподібний напис СТО СОРОКОВА РІЧНИЦЯ З ЧАСУ ПЕРШОГО ПУБЛІЧНОГО ВИКОНАННЯ НАЦІОНАЛЬНОГО ГІМНУ УКРАЇНИ АВТОР МЕЛОДІЇ – МИХАЙЛО ВЕРБИЦЬКИЙ (1815 – 1870) АВТОР СЛІВ – ПАВЛО ЧУБИНСЬКИЙ (1839 – 1884) , усередині якого (у центрі монети) – голографічне зображення стилізованої квітки.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 1 червня 2005 року.

Пам'ятна монета номіналам 20 гривень, присвячена найбільшому у світі за розмірами і вантажопідйомністю літаку АН-124 “Руслан”, який випускається серійно та унікальний за своєю транспортною ефективністю.

Продовжує серію "Літаки України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 62,2 г. Діаметр монети 50,00 мм, гурт - секторальне рифлення, якість виготовлення - "пруф", тираж - 5 000 штук.

Автор: ескізів і моделей - Володимир Дем'яненко.

На аверсі монети в центрі в намистовому колі зображено малий Державний Герб України в оточенні алегоричної композиції із сонця, стилізованого крила, птахів та зірок, що втілює мрію людства досягти космічних висот, та кругові написи – УКРАЇНА/ 2005/ 20/ ГРИВЕНЬ, а також позначення металу та його проби – Ag 925, вага в чистоті – 62,2 та логотип Монетного двору Національного банку України.

На реверсі монети зображено літак АН-124 “Руслан” та між зовнішнім кантом монети і намистовим колом розміщено кругові написи: угорі – ЛІТАКИ УКРАЇНИ; унизу – АН-124 “РУСЛАН”, між якими розміщено логотип “АН”, який на монеті зі срібла – голографічний.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 30 вересня 2005 року.

Пам'ятна монета номіналам 10 гривень, присвячена одному із значних свят православ’я, що пов’язане з образом Богородиці – справедливої заступниці всіх віруючих. Зміст свята становить ідея покровительства.

Продовжує серію "Обрядові свята України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - до 8 000 штук.

Автор: ескізів - Микола Кочубей, моделей - Володимир Атаманчук, Роман Чайковський.

На аверсі зображена композиція з калини, рослин, рушника, на тлі якої – рік карбування монети 2005, у центрі композиції розміщено малий Державний Герб України, під ним – гетьманські клейноди (пірнач і булава) та козацька шабля. Ліворуч і праворуч – стилізовані квіти і птахи, між якими розміщено написи – УКРАЇНА, 10, ГРИВЕНЬ, а також позначення металу та його проби – Ag 925, вага в чистоті – 31,1 та логотип Монетного двору Національного банку України.

На реверсі монет зображено багатофігурну композицію зустрічі батьками, які тримають ікону і коровай, молодих, угорі – Покрова. Праворуч півколом розміщено напис: ПОКРОВА.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 4 січня 2006 року.

Ювілейна монета номіналам 5 гривень, присвячена року Собаки, одній з тварин східного календаря, який засновано на дванадцятирічному циклі Юпітера – найбільшій планеті Сонячної системи.

Розпочинає серію "Східний календар".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - до 12 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко.

На аверсі монети в оточенні рослинного орнаменту, виконаного технікою примітивізму, розміщено написи: УКРАЇНА/ 5/ ГРИВЕНЬ; угорі – малий Державний Герб України, над яким – напис НАЦІОНАЛЬНИЙ БАНК, унизу – рік карбування монети 2006, а також позначення металу, його проби – Ag 925, маси в чистоті – 15,55 та логотип Монетного двору Національного банку України.

На реверсі монети в лубочному стилі зображено собаку в оточенні стилізованого рослинного орнаменту. Над цією композицією і під нею розміщено абрисні фігурки всіх 12 символів східного календаря, унизу напис – РІК /СОБАКИ. .


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 1 грудня 2004 року.

Пам'ятна монета номіналам 10 гривень, присвячена могутньому князівському роду Острозьких, який походить від волинської гілки Мономаховичів-Рюриковичів і упродовж століть служив сучасникам і нині слугує нащадкам символом патріотизму й любові до України. Представники цього роду були великими шанувальниками і покровителями освіти, науки і мистецтва в Україні, засновниками першої у Східній Європі вищої школи – Острозької академії (1578), при якій була побудована друкарня.

Розпочинає серію "Славетні роди України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Автори: ескізів і моделей - Святослав Іваненко.

На аверсі монети в обрамлені стилізованого орнаменту зображено ікону Дубенської Іллінської Богородиці, подаровану князем Василем-Костянтином, над якою – малий Державний Герб України та розміщено півколом написи: УКРАЇНА (угорі), ДЕСЯТЬ ГРИВЕНЬ (унизу), з боків від ікони рік карбування монети – 2004 (ліворуч), логотип Монетного двору, позначення металу, його проби – Ag 925 та вага в чистоті – 31,1 ( праворуч).

На реверсі монети зображено портрети яскравих представників роду Острозьких – князів Костянтина (1460 – 1530), Василя-Костянтина (1526 – 1608) та княгині Єлизавети (Гальшки) (1575 – 1642), угорі півколом розміщено напис РОДИНА ОСТРОЗЬКИХ, унизу – родовий знак Острозьких, з боків від якого дати XIV ст. XVII ст.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 листопада 2005 року.

Пам'ятна монета номіналам 10 гривень, присвячена відомому українському роду Симиренків, який подарував Україні талановитих інженерів, промисловців- цукрозаводчиків, видатних учених-садівників, щедрих меценатів. Нащадки козацького роду, серед яких були і кріпаки (зокрема, Федір Симиренко) дорівнялися до осіб з дворянськими титулами, увійшли до кіл найбагатших підприємців Європи. А видатний вчений-помолог, садівник Лев Платонович Симиренко, створив одну з найвідоміших в Європі колекцій плодово-ягідних культур, вивів сорт яблунь, широко відомий під назвою “Ренет Симиренка”.

Продовжує серію "Славетні роди України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук. Автор моделей - Володимир Дем’яненко.

На аверсі монети угорі розміщено: напис півколом НАЦІОНАЛЬНИЙ БАНК, під яким – малий Державний Герб України на тлі стилізованого яблуневого квіту, який символізує родове дерево; нижче – напис УКРАЇНА; позначення металу, його проби – Ag 925, вага в чистоті – 31,1 (ліворуч), логотип Монетного двору, рік карбування монети – 2005 (праворуч); унизу півколом напис – ДЕСЯТЬ ГРИВЕНЬ.

На реверсі монети зображено стилізовану гілку родового дерева, серед листків-вітів якої розміщено імена та роки життя представників роду Симиренків: ФЕДІР (1790 – 1867), ПЛАТОН (1820 – 1863), ВАСИЛЬ (1835 – 1915), ЛЕВКО (1855 – 1920), ВОЛОДИМИР (1891 – 1938) та унизу півколом напис – РОДИНА СИМИРЕНКІВ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 жовтня 2005 року.

Пам'ятна монета номіналам 10 гривень, присвячена відомій архітектурно-історичній пам’ятці (XVII – XIX ст.) – Святогірському Успенському монастирю, якому в 2004 році присвоєно статус лаври. Монастир, побудований біля підніжжя гір на правому березі річки Сіверський Донець, вперше згадується в 1624 році. Головну роль у його архітектурній композиції відіграє Миколаївська церква (XVII ст.) – найдавніший храм монастиря, основна частина якого розміщується в скелі.

Продовжує серію "Пам'ятники архітектури України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - до 8 000 штук.

Автор: ескізів – Микола Кочубей, моделей - Володимир Дем’яненко

На аверсі монети зображено Чудотворну ікону Божої Матері Святогірської, по обидва боки якої два ангели тримають дари – монети, хрести, підвіски тощо, вгорі півколом напис УКРАЇНА, праворуч – малий Державний Герб України, ліворуч – рік карбування монети – 2005,унизу півколом - ДЕСЯТЬ ГРИВЕНЬ, а також позначення металу, його проби – Ag 925, маси в чистоті – 31,1 та логотип Монетного двору Національного банку України.

На реверсі монети на березі річки зображено древній Святогірський Успенський монастир, розташований біля підніжжя крейдяних гір, укритих густим лісом, та вгорі півколом напис СВЯТО-УСПЕНСЬКА СВЯТОГІРСЬКА ЛАВРА


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 15 червня 2005 року.

Пам'ятна монета номіналам 10 гривень, присвячена рідкісному виду, що живе лише на території України, сліпаку піщаному, і якого занесено до Червоної книги України та Європейського Червоного списку тварин і рослин, що перебувають під загрозою зникнення.

Продовжує серію "Флора і фауна"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - до 8 000 штук.

Автор: ескізів і моделей – Володимир Дем'яненко.

На аверсі монет в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи в чотири рядки – УКРАЇНА, 10 ГРИВЕНЬ, 2005, а також позначення металу та його проби – Ag 925, маса в чистоті – 31,1 та логотип Монетного двору Національного банку України.

На реверсі монет зображено гризуна на тлі рослини (ліворуч) та півколом розміщено написи: СЛІПАК ПІЩАНИЙ (угорі) та SPALAX ARENARIUS RESHETNIK (унизу).


Знаходиться в обігу з 10 квітня 1997 року

Лучшая монета 2005 года!

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 17 серпня 2005 року. Пам'ятна монета номіналом 20 гривень, присвячена Сорочинському ярмарку – справжньому святу торгівлі, оспіваному М.В.Гоголем в одній із повістей циклу “Вечори на хуторі біля Диканьки”.

Продовжує серію "Інші монети".

Монета виготовлена з срібла 925 проби, якість виготовлення - пруф. Діаметр монети 50,00 мм, вага - 62,2 г, гурт - секторальне рифлення, тираж - 5000 штук.

Автори: ескізів - Микола Кочубей, моделей - Роман Чайковський, Володимир Атаманчук.

На аверсі монети у центрі на тлі українського пейзажу зображено М.В.Гоголя та його літературного героя Рудого Панька, угорі півколом розміщено напис УКРАЇНА, під ним – малий Державний Герб України, рік карбування монети 20-05 та напис – 20/ ГРИВЕНЬ, позначення металу та його проби – Ag 925, маса в чистоті – 62,2. На монеті – логотип Монетного двору Національного банку України.

На реверсі монет зображено багатофігурну композицію, характерну для сільського ярмарку XIX – XX століть, та угорі півколом розміщено напис СОРОЧИНСЬКИЙ ЯРМАРОК.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 лютого 2006 року.

Пам'ятна монета номіналом 10 гривень, присвячена ХХ зимовим Олімпійським іграм, які проходили в Турині (Італія)

Продовжують серію "Спорт".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори: ескізів - Володимир Таран, Сергій Харук, Олександр Харук, моделей - Володимир Дем’яненко, Святослав Іваненко.

На аверсі монети на тлі стилізованої дзеркальної саночної траси зображено олімпійський факел, праворуч від якого розміщено написи – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ 10 ГРИВЕНЬ 2006; ліворуч – малий Державний Герб України та унизу – логотип Монетного двору, позначення металу, його проби – Ag 925, вага в чистоті – 31,1.

На реверсі монети зображено представницю санного спорту на трасі, ліворуч від якої на тлі дзеркальної поверхні – емблема Національного олімпійського комітету України, праворуч розміщено написи: ЗИМОВІ ОЛІМПІЙСЬКІ ІГРИ/ OLYMPIC WINTER GAMES/ 2006.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 20 березня 2006 року. .

Пам'ятна монета номіналам 5 гривень, присвячена сузір’ю Овна, що розташоване в Північній півкулі.

Продовжує серію "Знаки зодіаку".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко, Володимир Атаманчук.

На аверсі монети в центрі круга розміщено стилізоване зображення сонця, ліворуч, праворуч, а також угорі й унизу від якого – чотири освітлені ним кулі, що символізують пори року. Ліворуч від круга – малий Державний Герб України, праворуч – рік карбування монети 2006, позначення металу, його проби Ag 925, маса в чистоті – 15,55; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 5 ГРИВЕНЬ (унизу), а також – логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення овна в оточенні зірок, ліворуч від якого – символ знака зодіаку, праворуч – напис ОВЕН.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 24 березня 2006 року. .

Ювілейна монета номіналам 5 гривень, присвячена Київському національному економічному університету імені Вадима Гетьмана, який був створений на базі перших в Україні Вищих комерційних курсів, заснованих у Києві 1906 року. Значний досвід і творчий потенціал вузу дозволили йому стати одним з лідерів перебудови вищої школи і вузівської науки в умовах становлення незалежної України та формування ринкових відносин в українській економіці.

Продовжує серію "Вищі навчальні заклади України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори: ескізів - Сергій Бєляєв. Автори моделей - Роман Чайковський, Святослав Іваненко.

На аверсі монет розміщено композицію з ліній, які символічно відтворюють динаміку сучасних світових економічних процесів, міжнародних математичних знаків та знака гривні. На тлі композиції розміщено напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, під ним – малий Державний Герб України (угорі), рік карбування монети 2006 (праворуч) та напис – 5 ГРИВЕНЬ, позначення металу та його проби – Ag 925, маса в чистоті – 15,55 та логотип Монетного двору Національного банку України.

На реверсі зображено будівлю вузу, над якою зазначено рік його заснування – 1906, розміщено написи: унизу у два рядки – 100 РОКІВ, по колу – КИЇВСЬКИЙ НАЦІОНАЛЬНИЙ ЕКОНОМІЧНИЙ УНІВЕРСИТЕТ ІМЕНІ ВАДИМА ГЕТЬМАНА.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 21 квітня 2006 року.

Ювілейна монета номіналам 5 гривень, присвячена одному із дванадцяти сузір’їв зодіаку.

Розпочинає серію "Знаки зодіаку".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко, Святослав Іваненко.

На аверсі монети зі срібла в центрі круга розміщено стилізоване зображення сонця, ліворуч, праворуч, а також угорі й унизу від якого – чотири освітлені ним кулі, що символізують пори року. Ліворуч від круга – малий Державний Герб України, праворуч – рік карбування монети 2006, позначення металу, його проби Ag 925, маса в чистоті – 15,55; по колу – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 5 ГРИВЕНЬ (унизу), а також – логотип Монетного двору Національного банку України.

На реверсі монети зі срібла розміщено стилізоване зображення тельця в оточенні зірок, ліворуч від якого – символ знака зодіаку, праворуч – напис ТЕЛЕЦЬ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 18 травня 2006 року.

Пам'ятна монета номіналам 10 гривень. П ід час Національно-визвольної війни українського народу під проводом Богдана Хмельницького була створена Українська козацька держава – Гетьманщина, військово-адміністративним і політичним центром якої став Чигирин. Перша столиця Гетьманщини була резиденцією таких гетьманів, як Б.Хмельницький, І.Виговський, Ю.Хмельницький, П.Тетеря та П.Дорошенко.

Продовжує серію "Гетьманські столиці"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори: ескізів і моделей - Володимир Атаманчук.

На аверсі монети зображено козака з бунчуком на тлі козацьких корогов, гармат, литаврів, над ним – малий Державний Герб України, рік карбування монети 2006 і розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі півколом), 10/ ГРИВЕНЬ (унизу), а також позначення металу, його проби – Ag 925, маси в чистоті – 31,1 та логотип Монетного двору Національного банку України.

На реверсі монети зображено п’ять портретів у медальонах, під якими півколом розміщено написи: БОГДАН ХМЕЛЬНИЦЬКИЙ, ЮРІЙ ХМЕЛЬНИЦЬКИЙ, ІВАН ВИГОВСЬКИЙ, ПАВЛО ТЕТЕРЯ, ПЕТРО ДОРОШЕНКО, над портретами – герб міста та у два рядки написи – ГЕТЬМАНСЬКА СТОЛИЦЯ/ ЧИГИРИН; унизу – вид Чигирина (фрагмент малюнка з літопису Самійла Величка).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 22 травня 2006 року.

Ювілейна монета номіналам 5 гривень, присвячена одному із дванадцяти сузір’їв зодіаку.

Розпочинає серію "Знаки зодіаку".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 10 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко.

На аверсі монети зі срібла в центрі круга розміщено стилізоване зображення сонця, ліворуч, праворуч, а також угорі й унизу від якого – чотири освітлені ним кулі, що символізують пори року. Ліворуч від круга – малий Державний Герб України, праворуч – рік карбування монети 2006, позначення металу, його проби – Ag 925, маса в чистоті – 15,55; по колу монети написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 5 ГРИВЕНЬ (унизу), а також логотип Монетного двору Національного банку України.

На реверсі монети зі срібла розміщене стилізоване зображення близнюків в оточенні зірок, ліворуч від якого – символ знака зодіаку, праворуч – напис БЛИЗНЮКИ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 14 червня 2006 року.

Пам'ятна монета номіналам 10 гривень, присвячена рідкісному виду родини Коники справжні пилкохвосту українському, що живе лише на території України і якого занесено до Червоної книги України.

Продовжує серію "Флора і фауна"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - до 8 000 штук.

Автор: ескізів і моделей – Володимир Дем'яненко.

На аверсі монети в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи НАЦІОНАЛЬНИЙ/ БАНК/ УКРАЇНИ/ 10/ ГРИВЕНЬ/ 2006, а також позначення металу та його проби – Ag 925, маса в чистоті – 31,1, крім того – логотип Монетного двору Національного банку України.

На реверсі монети зображено коника на травинці та півколом розміщено написи: ПИЛКОХВІСТ УКРАЇНСЬКИЙ (угорі) та POECILIMON UKRAINICUS (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 6 червня 2006 року.

Ювілейна монета номіналам 10 гривень, випущена з нагоди відзначення 10-ї річниці Конституції України.

Продовжують серію "Відродження української державностi".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5 000 штук.

Автор и: ескізів - Володимир Таран, Олександр Харук, Сергій Харук(аверс), Святослав Іваненко (реверс), моделей - Роман Чайковський, Святослав Іваненко.

На аверсі монети угорі розміщено малий Державний Герб України та нижче – написи: НАЦІОНАЛЬНИЙ/ БАНК/ УКРАЇНИ/ 2006/ 10/ ГРИВЕНЬ; малий Державний Герб України та номінал монети – в оточенні стилізованих квітів; також розміщено позначення металу, його проби – Ag 925 і вага в чистоті – 31,1. На монеті розміщено логотип Монетного двору.

На реверсі монети – зображено базу колони як символ закону в оточенні стилізованого орнаменту, розміщено написи: КОНСТИТУЦІЯ/ УКРАЇНИ – над колоною та 28/ ЧЕРВНЯ/ 1996 – на стрічці, яка перетинає колону.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 18 серпня 2006 року.
Пам'ятна монета номіналам 20 гривень, випущена з нагоди відзначення 15-й річниці прийняття Верховною Радою України 24 серпня 1991 року Акта про незалежність України.
Продовжують серію "Відродження української державностi".
Монета виготовлена із срібла 925 проби, вага 62,2 г. Діаметр монети 50,0 мм, гурт - секторальне рифлення, якість виготовлення - "пруф", тираж - 7 000 штук.
Автори: ескізів - Олександр Івахненко, Володимир Дем’яненко, Святослав Іваненко, моделей - Володимир Дем’яненко, Святослав Іваненко.
На аверсі монет в намистовомі колі зображено композицію, що втілює ідею соборності України: малий Державний Герб України в оточенні рослинного орнаменту підтримують лев та козак з мушкетом, і кругові написи: НАЦІОНАЛЬНИЙ/ БАНК/ УКРАЇНИ/ 20/ ГРИВЕНЬ/ 2006/, а також позначення металу та його проби Ag 925, маса в чистоті – 62,2 г. На монеті – логотип Монетного двору Національного банку України.
На реверсі монет у намистовому колі на тлі карти України зображено будівлю Верховної Ради України та кругові написи: УКРАЇНА/ 15 РОКІВ НЕЗАЛЕЖНОСТІ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 23 серпня 2006 року.

Ювілейна монета номіналам 5 гривень, присвячена 150-річчю від дня народження Івана Франка – видатного українського письменника, публіциста, громадсько-політичного діяча, доктора філософії. Його талант митця не обмежувався національними рамками, він писав українською, польською, німецькою мовами. Поезія, проза, драматургія, наукові праці, журналістика – всюди Іван Франко сягав вершин. Його внесок у розвиток української публіцистики, літературознавства і театрознавства, фольклористики і етнографії неоціненний.

Продовжує серію "Видатні особистості України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори: ескізів і моделей - Роман Чайковський.

На аверсі монети угорі (ліворуч) зображено малий Державний Герб України, у центрі – каменяра, що розколює скелю, під ним – рік карбування монети – 2006, по колу розміщено написи НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), П’ЯТЬ ГРИВЕНЬ (унизу) , а також позначення металу та його проби Ag 925, маса в чистоті – 15,55 г. На обох монетах логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Івана Франка, ліворуч і праворуч від якого уламки кам’яної скелі, та розміщено написи: ІВАН ФРАНКО (ліворуч) і роки життя – 1856/ 1916 (праворуч).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 серпня 2006 року.
Ювілейна монет а номіналам 100 гривень, випущена з нагоди 10-й річниці відродження грошової одиниці України - гривні.
Продовжують серію "Відродження української державностi".
Монета виготовлена із срібла 999 проби, вага 1000,0 г. Діаметр монети 100,0 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - до 1 501 штук.
Автор: ескізів і моделей - Святослав Іваненко.
На аверсі монети зображено малий Державний Герб України, під ним – зворотний бік (реверс) обігової монети „Володимир Великий”, ліворуч від якого розміщено логотип Монетного двору Національного банку України, а праворуч – рік карбування монети – 2006, по колу розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), СТО ГРИВЕНЬ (унизу) , а також позначення металу та його проби Ag 999, маса в чистоті – 1000,0 г.
На реверсі монети в центрі на тлі банкнот розміщено зображення срібної гривні XI – XIII ст. київського типу, праворуч від якої скорочений текст наказу Національного банку України від 26.08.96 №71 ... Про грошову реформу в Україні... Унизу розміщено зображення розмінних монет України, а вгорі по колу напис 10 РОКІВ ВІДРОДЖЕННЯ ГРОШОВОЇ ОДИНИЦІ УКРАЇНИ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 8 вересня 2006 року.

Ювілейна монета номіналам 5 гривень, присвячена 85-річчю від дня народження Дмитра Омеляновича Луценка (1921 – 1989), який народився в с. Березова Рудка Полтавської області. Дмитро Луценко – автор текстів багатьох відомих пісень: “Києве мій”, “Сивина”, “Фронтовики”, “Мамина вишня” “Осіннє золото” тощо.

Продовжує серію "Видатні особистості України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 3 000 штук.

Автори: ескізів і моделей - Роман Чайковський.

На аверсі монети зображено суцвіття каштана на тлі панорами Києва (праворуч) і розміщено: малий Державний Герб України (угорі), під яким напис – УКРАЇНА, ліворуч півколом на дзеркальному тлі – НАЦІОНАЛЬНИЙ БАНК; рік карбування монети 2006, номінал: 5 ГРИВЕНЬ, позначення металу та його проби – Ag 925, маса в чистоті – 15,55, логотип Монетного двору Національного банку України.
На реверсі монети зображено портрет Д. Луценка, праворуч від якого – два суцвіття каштана та розміщено стилізовані написи: Березова/ Рудка 1921/ Київ 1989, по колу монети – ЯК ТЕБЕ НЕ ЛЮБИТИ, КИЄВЕ МІЙ! (угорі), ДМИТРО ЛУЦЕНКО (унизу).


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 14 вересня 2006 року.

Ювілейна монета номіналам 10 гривень, присвячена 10-й річниці заснування Рахункової палати.

Продовжують серію "Інші монети".

Монета виготовлена із срібла 999 проби, вага 31,1 г. Діаметр монети 38,61 мм, гурт - пруф, якість виготовлення - "пруф", тираж - до 5000 штук.

Автор: ескізів і моделей - Володимир Дем’яненко.

На аверсі монети в оточенні стилізованого рослинного орнаменту розміщено малий Державний Герб України, рік карбування монети 2006, номінал монети – 10/ ГРИВЕНЬ (унизу), а також позначення металу, його проби – Ag 925, маси в чистоті – 31,1, угорі півколом напис – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ.

На реверсі монети зображено будинок Рахункової палати, під яким на тлі давньоруської гривні напис – 10/ РОКІВ, угорі півколом напис – РАХУНКОВА ПАЛАТА, унизу – стилізований рослинний орнамент.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 27 вересня 2006 року.

Ювілейна монета номіналам 5 гривень, присвячена 140-річчю від дня народження Михайла Сергійовича Грушевського (1866 – 1934) – провідного діяча національно-культурного і державного відродження України, літературознавця, письменника, соціолога, публіциста, автора грунтовного дослідження з історії України.

Продовжує серію "Видатні особистості України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори: ескізів – Володимир Таран, Сергій Харук, Олександр Харук. моделей - Володимир Атаманчук.

На аверсі монети розміщено: угорі – малий Державний Герб України, під яким напис – НАЦІОНАЛЬНИЙ БАНК/ УКРАЇНИ, по діагоналі зображено фрагменти стилізованого орнаменту, ліворуч – номінал 5 ГРИВЕНЬ/ 2006, позначення металу та його проби – Ag 925, маса в чистоті – 15,55 та логотип Монетного двору Національного банку України.
На реверсі монети зображено портрет М.С.Грушевського, ліворуч від якого вертикально розміщено напис: МИХАЙЛО/ ГРУШЕВСЬКИЙ, унизу роки життя: 1866/ 1934.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 8 листопада 2006 року.

Присвячена відомій архітектурно-історичній пам’ятці ХІІ століття – Кирилівській церкві в м.Києві, у якій у 1194 році було поховано київського князя Святослава Всеволодовича – героя давньоруської поеми “Слово о полку Ігоревім”.

Продовжує серію: "Пам'ятники архітектури України" .

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - до 8 000 штук.

Автор: ескізів – Микола Кочубей, моделей - Володимир Атаманчук.

На аверсі монети зображено композицію М.Врубеля “Ангели з лабарами” з розписів Кирилівської церкви, угорі півколом розміщено напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, під ним рік карбування монети – 2006, малий Державний Герб України, унизу номінал – 10 / ГРИВЕНЬ, а також позначення металу, його проби Ag 925, маса в чистоті – 31,1 г. На монеті розміщено логотип Монетного двору Національного банку України.
На реверсі монети зображено портрет Остапенка на тлі стилізованого орнаменту та розміщено написи: СЕРГІЙ ОСТАПЕНКО (ліворуч), ЛЮТИЙ - КВІТЕНЬ1919 і ГОЛОВА РАДИ НАРОДНИХ МІНІСТРІВ УНР(унизу півколом).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 18 грудня 2006 р.

Пам’ятна монета “Водохреще” номіналам 5 гривень, присвячена одному із значних свят православ’я, яке відзначається 19 січня.

Продовжують серію “Обрядові свята України”.

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 31,1 г, діаметр – 38,61 мм, тираж – 10 000 штук. Гурт монети – рифлений.

Автори: ескізів - Микола Кочубей, моделей - Володимир Атаманчук, Роман Чайковський.

На аверсі монети зображена композиція з церковної чаші та українських жіночих прикрас, які тримають голуби, над нею – малий Державний Герб України; під композицією розміщено написи: на монеті зі срібла – НАЦІОНАЛЬНИЙ БАНК/ УКРАЇНИ/ 10/ ГРИВЕНЬ/ 2006, позначення металу та його проби – Ag 925, вага в чистоті – 31,1. На монеті ліворуч і праворуч розміщено стилізовані крижані гілки з крижинками, а також – логотип Монетного двору Національного банку України.

На реверсі монети ображено багатофігурну композицію – над ополонкою у вигляді хреста, в якій голографічно зображена вода, проводиться молебень, ліворуч півколом розміщено напис: ВОДОХРЕЩЕ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 2 січня 2007 р.

Монета номіналам 5 гривень, присвячена року Свині (Кабана), одній з тварин східного календаря, який засновано на дванадцятирічному циклі Юпітера – найбільшій планеті Сонячної системи.

Продовжує серію "Східний календар".

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 15,55 г, діаметр – 33,00 мм, тираж – 15 000 штук. Гурт монети – рифлений.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Роман Чайковський, Володимир Дем’яненко.
На аверсі монети в оточенні рослинного орнаменту, виконаного технікою примітивізму, розміщено написи: УКРАЇНА/ 5/ ГРИВЕНЬ; угорі – малий Державний Герб України, над яким – напис НАЦІОНАЛЬНИЙ БАНК, унизу – рік карбування монети 2007, а також позначення металу, його проби – Ag 925, маси в чистоті – 15,55 та логотип Монетного двору Національного банку України.

На реверсі монети в лубочному стилі зображено свиню в оточенні стилізованого рослинного орнаменту. Над цією композицією і під нею розміщено абрисні фігурки всіх 12 символів східного календаря.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 15 січня 2007 р.

Монета номіналам 5 гривень, присвячена сузір’ю Козерога.

Продовжує серію "Знаки зодіаку".

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 15,55 г, діаметр – 33,00 мм, тираж – 15 000 штук. Гурт монети – рифлений.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук,. моделей - Володимир Дем’яненко.
На аверсі монети зі срібла в центрі круга розміщено стилізоване зображення сонця, ліворуч, праворуч, а також угорі й унизу від якого – чотири освітлені ним кулі, що символізують пори року. Ліворуч від круга – малий Державний Герб України, праворуч – рік карбування монети 2007, позначення металу, його проби Ag 925, маса в чистоті – 15,55; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 5 ГРИВЕНЬ (унизу), а також – логотип Монетного двору Національного банку України.
На реверсі монети зі срібла стилізоване зображення козерога в оточенні зірок, ліворуч від якого – символ знака зодіаку, праворуч – стилізований напис СУЗІР’Я КОЗЕРОГА.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 24 січня 2007 р.

Монета номіналам 5 гривень, присвячена сузір’ю Водолія.

Продовжує серію "Знаки зодіаку".

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 15,55 г, діаметр – 33,00 мм, тираж – 15 000 штук. Гурт монети – рифлений.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко, Роман Чайковський.

На аверсі монети в центрі круга розміщено стилізоване зображення сонця, ліворуч, праворуч, а також угорі й унизу від якого – чотири освітлені ним кулі, що символізують пори року. Ліворуч від круга – малий Державний Герб України, праворуч – рік карбування монети 2007, позначення металу, його проби Ag 925, маса в чистоті – 15,55; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 5 ГРИВЕНЬ (унизу), а також – логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення водолія в оточенні зірок, ліворуч від якого – символ знака зодіаку, праворуч – стилізований напис СУЗІР’Я/ ВОДОЛІЯ


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 24 лютого 2007 р.

Монета номіналам 5 гривень, присвячена сузір’ю Риб.

Продовжує серію "Знаки зодіаку".

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 15,55 г, діаметр – 33,00 мм, тираж – 15 000 штук. Гурт монети – рифлений.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко, Володимир Атаманчук.

На аверсі монети в центрі круга розміщено стилізоване зображення сонця, ліворуч, праворуч, а також угорі й унизу від якого – чотири освітлені ним кулі, що символізують пори року. Ліворуч від круга – малий Державний Герб України, праворуч – рік карбування монети 2007, позначення металу, його проби Ag 925, маса в чистоті – 15,55; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 5 ГРИВЕНЬ (унизу), а також – логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення риб в оточенні зірок, ліворуч від яких – символ знака зодіаку, праворуч – стилізований напис СУЗІР’Я/ РИБ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

В обігу з 25 липня 2007 року.

Монета номіналам 10 гривень, присвячена 120-річчю відомої будівлі – Одеського державного академічного театру опери та балету, яка виконана в стилі віденського бароко. Театр побудований за проектом архітекторів Фердинанда Фельнера і Германа Гельмера і відкритий у 1887 році. Стеля зали для глядачів розписана віденським художником Францем Лефлером за сюжетами творів Шекспіра. Театр цікавий не тільки своєю архітектурою, але й багатою творчою біографією.

Продовжують серію "Пам'ятники архітектури України".

Монета виготовлена з срібла 925 проби, якість виготовлення - пруф. Діаметр монети 38,0 мм, вага - 31,1 г, гурт - рифлений, тираж - 5000 штук.

Автори ескізів - Володимир Таран, Сергій Харук, Олександр Харук.
Автори моделей - Святослав Іваненко, Володимир Дем’яненко.

На аверсі монети зображено інтер’єр зали для глядачів та розміщено написи: НАЦІОНАЛЬНИЙ/ БАНК УКРАЇНИ/ 10 ГРИВЕНЬ/ 2007, ліворуч від яких – малий Державний Герб України, а також позначення металу, його проби Ag 925, маса в чистоті 31,1. На монеті розміщено логотип Монетного двору Національного банку України.

На реверсі зображено зображено будівлю Одеського державного академічного театру опери та балету, під якою розміщено напис 120 РОКІВ, по колу монети – ОДЕСЬКИЙ ДЕРЖАВНИЙ АКАДЕМІЧНИЙ ТЕАТ ОПЕРИ ТА БАЛЕТУ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

В обігу з 6 вересня 2007 року.

Монета номіналам 10 гривень, присвячена одному з видатних військових і політичних діячів, сподвижнику Богдана Хмельницького в Національно- визвольній війні українського народу 1648 – 1654 рр., полковнику кальницькому (вінницькому) – Івану Богуну.

Продовжують серію "Герої козацької доби".

Монета виготовлена з срібла 925 проби, якість виготовлення - пруф. Діаметр монети 38,61 мм, вага - 31,1 г, гурт - рифлений, тираж - 5000 штук.

Автор ескізів аверс – Олександр Івахненко, Святослав Іваненко; реверс – Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделей Святослав Іваненко, Володимир Атаманчук.

На аверсі монети в намистовому колі зображено композицію, яка символізує ідею соборності України: геральдичні фігури Архістратига Михаїла та коронованого лева (символи міст Києва і Львова) тримають малий Державний Герб України. Над композицією розміщено рік карбування монети – 2007, угорі півколом – стилізований напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу – номінал 10/ГРИВЕНЬ, а також позначення металу, його проби – Ag 925, вага в чистоті – 31,1 та логотип Монетного двору Національного банку України.

На реверсі зображено праворуч зображено батальну сцену – козаки в обороні, над якою – XVII/ст., ліворуч – профільний портрет Івана Богуна, під яким стилізований напис ІВАН/ БОГУН.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 жовтня 2007 року.

Пам'ятна монета номіналам 20 гривень, присвячена чумацтву – торгово-візницькому промислу, поширеному в Україні з XVII до середини XIX століть, яке своєрідним побутом і звичаями, багатим фольклором привертало увагу багатьох письменників і художників. Cеред них І.Котляревський, Г.Квітка-Основ’яненко, Т.Шевченко, Марко Вовчок, І.Нечуй-Левицький, Панас Мирний, І.Айвазовський, К.Трутовський, С.Васильківський та інші.

Продовжують серію "Інші монети".

Монета виготовлена із срібла 925 проби, вага 62,2 г. Діаметр монети 50,0 мм, гурт - секторальне рифлення, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори ескізів: аверс – ВолодимирТаран, Олександр Харук, Сергій Харук; реверс – Анатолій Дем’яненко.

Автори моделей: Анатолій Дем’яненко, Володимир Дем’яненко.

На аверсі монети в центрі зображено колесо (голограма), навколо якого вогненна спіраль, що символізує галактику. Угорі розміщено малий Державний Герб України, під яким – напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу – номінал 20 ГРИВЕНЬ і рік карбування монети 2007, а також позначення металу, його проби – Ag 925, маса в чистоті – 62,2 і логотип Монетного двору Національного банку України.

На реверсі монети на тлі нічного пейзажу зображено жанрову сцену: чумацькі вози, чумака з люлькою та внизу півколом розміщено напис ЧУМАЦЬКИЙ ШЛЯХ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 8 січня 2008 р.

Монета номіналам 5 гривень, присвячена року Пацюка, одній з тварин східного календаря, який засновано на дванадцятирічному циклі Юпітера – найбільшій планеті Сонячної системи.

Продовжує серію "Східний календар".

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 15,55 г, діаметр – 33,00 мм, тираж – 15 000 штук. Гурт монети – рифлений.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Анатолій Дем’яненко.

На аверсі монети в оточенні стилізованого рослинного орнаменту розміщено написи: НАЦІОНАЛЬНИЙ БАНК/ УКРАЇНИ/ 5/ ГРИВЕНЬ; угорі – малий Державний Герб України, унизу – рік карбування монети 2008, а також позначення металу, його проби – Ag 925, маси в чистоті – 15,55 та логотип Монетного двору Національного банку України.

На реверсі монети в оточенні стилізованого рослинного орнаменту зображено в лубочному стилі пацюка (око його оздоблено діамантом масою 0,01 карата). Над цією композицією і під нею розміщено абрисні фігурки всіх 12 символів східного календаря.


Бугай

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 23 листопада 2007 року.

Пам'ятна монета номіналам 20 гривень, присвячена пам’яті жертв Голодомору 1932 – 1933 років

Продовжують серію "Інші монети".

Монета виготовлена із срібла 925 проби, вага 62,2 г. Діаметр монети 50,0 мм, гурт - секторальне рифлення, якість виготовлення - "пруф", тираж - 10 000 штук.

Монета виготовлена з використанням технології патинування.

Авторська розробка А. Гайдамаки, П.Дроздовського, М.Обезюка

Автор ескіза: – М. Кочубей

Автори моделей: Р.Чайковський, В. Атаманчук, В. Дем’яненко.

На аверсі монети в центрі зображено дівчинку з колосками в руках, яка стоїть на стерні, по боках від неї – гілки калини. Унизу розміщено малий Державний Герб України (ліворуч), рік карбування монети 2007 (праворуч) та півколом написи – ДВАДЦЯТЬ 20 ГРИВЕНЬ, позначення металу, його проби – Ag 925, маса в чистоті – 62,2, півколом напис –НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, логотип Монетного двору Національного банку України.

На реверсі монети на тлі нічного пейзажу зображено жанрову сцену: чумацькі вози, чумака з люлькою та внизу півколом розміщено напис ЧУМАЦЬКИЙ ШЛЯХ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 17 грудня 2007 р.

Монета номіналам 5 гривень, присвячена сузір’ю Скорпіона.

Продовжує серію "Знаки зодіаку".

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 15,55 г, діаметр – 33,00 мм, тираж – 15 000 штук. Гурт монети – рифлений.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко, Володимир Атаманчук.

На аверсі монети в центрі круга розміщено стилізоване зображення сонця, ліворуч, праворуч, а також угорі й унизу від якого – чотири освітлені ним кулі, що символізують пори року. Ліворуч від круга – малий Державний Герб України, праворуч – рік карбування монети 2007, позначення металу, його проби Ag 925, маси в чистоті 15,55; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 5 ГРИВЕНЬ (унизу), а також – логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення стрільця в оточенні зірок, ліворуч від якого – обриси сузір’я та символ знака зодіаку, праворуч – стилізований напис СУЗІР’Я/ СТРІЛЬЦЯ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 17 грудня 2007 р.

Монета номіналам 5 гривень, присвячена сузір’ю Стрільця.

Продовжує серію "Знаки зодіаку".

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 15,55 г, діаметр – 33,00 мм, тираж – 15 000 штук. Гурт монети – рифлений.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко, Володимир Атаманчук.

На аверсі монети в центрі круга розміщено стилізоване зображення сонця, ліворуч, праворуч, а також угорі й унизу від якого – чотири освітлені ним кулі, що символізують пори року. Ліворуч від круга – малий Державний Герб України, праворуч – рік карбування монети 2007, позначення металу, його проби Ag 925, маси в чистоті 15,55; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 5 ГРИВЕНЬ (унизу), а також – логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення стрільця в оточенні зірок, ліворуч від якого – обриси сузір’я та символ знака зодіаку, праворуч – стилізований напис СУЗІР’Я/ СТРІЛЬЦЯ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 31 березня 2008 р.

Пам’ятна монета присвячена одному із значних свят православ’я – Благовіщенню, яке відзначається 7 квітня.

Продовжують серію “Обрядові свята України”.

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 31,1 г, діаметр – 38,61 мм, тираж – 8 000 штук. Гурт монети – рифлений.

Автори: ескізів - Микола Кочубей, моделей - Святослав Іваненко, Анатолій Дем’яненко.

На аверсі монет и угорі зображено малий Державний Герб України та напис півколом – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, у центрі – стилізований оклад Євангелія, ліворуч і праворуч від якого – лілеї, що асоціюються з Дівою Марією, та розміщено напис 10, ГРИВЕНЬ, а також позначення металу та його проби – Ag 925, вага в чистоті – 31,1; рік карбування монети – 2008 (унизу) та логотип Монетного двору Національного банку України.

На реверсі монет и зображено багатофігурну композицію – перший весняний хоровід, угорі – сцена Благовіщення та півколом праворуч розміщено напис: БЛАГОВІЩЕННЯ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 травня 2008 р.

Монета присвячена грифу чорному (ряд – Соколоподібні, родина – Яструбові) – єдиному виду роду, який гніздиться тільки в Південному Криму. Ареал виду охоплює Південну Європу та Азію (гірські райони). Грифа чорного занесено до Червоної книги України та Європейського Червоного списку.

Продовжують серію “Флора і фауна”.

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 31,1 г, діаметр – 38,61 мм, тираж – 7 000 штук. Гурт монети – рифлений.

Автор ескізів і моделей – Володимир Дем'яненко.

На аверсі монети в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та напис НАЦІОНАЛЬНИЙ/ БАНК/ УКРАЇНИ/ 10/ ГРИВЕНЬ/ 2008, а також позначення металу та його проби – Ag 925, маси в чистоті – 31,1 та логотип Монетного двору Національного банку України.

На реверсі монети зображено грифа з пташеням у гнізді та півколом розміщено написи: AEGYPIUS MONACHUS (угорі) та ГРИФ ЧОРНИЙ (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 травня 2008 р.

Монета присвячена одній з перлин Південного Криму – Ластівчиному гнізду, побудованому в 1912 році інженером-архітектором Шервудом.

Продовжують серію “Пам'ятники архітектури України”.

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 31,1 г, діаметр – 38,61 мм, тираж – 5 000 штук. Гурт монети – рифлений.

Автори ескізів - Володимир Таран, Олександр Харук, Сергій Харук (аверс ), Борис Груденко (реверс ).
Автори моделей – Анатолій Дем’яненко, Володимир Атаманчук.

На аверсі монети зображено зображено морську хвилю і чайку, угорі – малий Державний Герб України та півколом напис – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, розміщено напис 10/ ГРИВЕНЬ/ 2008, а також позначення металу, його проби Ag 925, маси в чистоті – 31,1. На монет і розміщено логотип Монетного двору Національного банку України.

На реверсі монети на тлі гори і моря зображено пам’ятку архітектури – Ластівчине гніздо на скелі та розміщено напис – ЛАСТІВЧИНЕ ГНІЗДО (ліворуч).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 травня 2008 р.

Монета присвячена важливому морському порту і фортеці – Севастополю (з грецької – місто слави), заснованому в 1783 р. поблизу колишньої грецької колонії Херсонесу. Це найбільший морський торговий, рибний порт, промисловий, науково-технічний і культурно-історичний центр півдня України.

Продовжують серію “Стародавні міста України”.

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 31,1 г, діаметр – 38,61 мм, тираж – 5 000 штук. Гурт монети – рифлений.

Автор ескізів і моделей – Святослав Іваненко.

На аверсі монети зображено перехрещені якорі та корабельну гармату, які символізують місто як військово-морський порт і фортецю, під гарматою – стилізовані виноградні грона і листя; угорі – малий Державний Герб України і півколом напис – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу – ДЕСЯТЬ ГРИВЕНЬ, над номіналом – 2008, а також позначення металу, його проби Ag 925, маси в чистоті 31,1 і логотип Монетного двору Національного банку України.

На реверсі монети зображено Графську пристань (унизу), фортифікаційну споруду, над якою – герб міста та напис півколом СЕВАСТОПОЛЬ, праворуч на тлі стилізованого моря – легендарний бріг “Меркурій” та унизу напис – РІК ЗАСНУВАННЯ/1783.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 червня 200 8 р.

Монета номіналам 5 гривень, присвячена одному із дванадцяти сузір’їв зодіаку - сузір’ю Рака.

Продовжує серію "Знаки зодіаку".

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 15,55 г, діаметр – 33,00 мм, тираж – 15 000 штук. Гурт монети – рифлений.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко.

На аверсі монети в центрі кола розміщено стилізоване зображення сонця, ліворуч, праворуч, а також угорі й унизу від якого – чотири освітлені ним кулі, що символізують пори року. Ліворуч від кола – малий Державний Герб України, праворуч – рік карбування монети 2008, позначення металу, його проби Ag 925, маси в чистоті 15,55; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 5 ГРИВЕНЬ (унизу), а також логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення рака в оточенні зірок, ліворуч від якого – обриси сузір’я та символ знака зодіаку, праворуч – стилізований напис СУЗІР’Я/ РАКА


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 червня 2008 р.

Пам’ятна монета присвячена одному з чільних провідників українського визвольного руху 20 – 50-х років ХХ століття, військовому та політичному діячеві Роману Шухевичу. Роман Володимирович Шухевич (Тарас Чупринка) – генерал-хорунжий і головний командир Української Повстанської Армії (1943 – 1950) є яскравим представником покоління буремних 1920 – 40-х рр.

Продовжують серію “Видатні особистості України”.

Монету виготовлено з срібло 925 проби, якість – пруф, вага – 1 5,55 г, діаметр – 3 3,0 мм, тираж – 3 000 штук. Гурт монети – рифлений.

Автори ескіза: Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделі - Анатолій Дем’яненко.

На аверсі монети розміщено композицію: стилізований ламаний шлях, що піднімається вгору, на тлі якого напис – СЛАВА/ УКРАЇНІ!; угорі – малий Державний Герб України та напис півколом – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, під яким – номінал і рік карбування монети: 5/ГРИВЕНЬ/2008; крім того, позначення металу та його проби – Ag 925, маса в чистоті – 15,55 та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Романа Шухевича на тлі стилізованого лісу, що символізує військовий спротив окупантам і національно-визвольний рух на теренах України, а також розміщено написи: ГЕРОЯМ/СЛАВА! (праворуч), 1907/ЛЬВІВ/1950/БІЛОГОРЩА (ліворуч) та – унизу півколом – РОМАН ШУХЕВИЧ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 17 липня 2008 року.

Пам'ятна монета номіналам 100 гривень, випущена з нагоди 1020-річчя хрещення Київської Русі, яке започаткувало утвердження християнства як державної релігії.

Продовжують серію "Відродження християнської духовності в Україні"

Монета виготовлена із срібла 999 проби, вага дорогоцінного металу в чистоті 1000,00 г. Діаметр монети 10,00 мм, гурт - рифлений, якість виготовлення - "спеціальний анциркулейтед", тираж - до 800 штук.

Автор ескізів - Святослав Іваненко.
Автори моделей – Володимир Атаманчук, Святослав Іваненко.

На аверсі монети угорі розміщено малий Державний Герб України, по колу на тлі стилізованого орнаменту – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі) СТО ГРИВЕНЬ (унизу), між ними – рік карбування монети 2008 (праворуч), позначення металу та його проби – Ag 999, маса в чистоті – 1000, логотип Монетного двору Національного банку України (ліворуч). У центрі монети у колі, утвореному зі стилізованих променів, розміщено хрест і написи півколом: ПРАВОСЛАВ’Я (угорі) ІЗ КИЄВА ПО ВСІЙ РУСІ (унизу).

На реверсі монети зображено багатофігурну композицію хрещення, під якою розміщено напис 988/РІК, угорі півколом напис – ХРЕЩЕННЯ КИЇВСЬКОЇ РУСІ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 18 липня 2008 року.

Ювілейна монета номіналам 5 гривень, присвячена сузір’ю Лева.

Розпочинає серію "Знаки зодіаку".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 15 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко.

На аверсі монети в центрі кола розміщено стилізоване зображення сонця, ліворуч, праворуч, а також угорі й унизу від якого – чотири освітлені ним кулі, що символізують пори року. Ліворуч від кола – малий Державний Герб України, праворуч – рік карбування монети 2008, позначення металу, його проби Ag 925, маси в чистоті 15,55; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 5 ГРИВЕНЬ (унизу), а також логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення лева в оточенні зірок, ліворуч від якого – обриси сузір’я, над левом – символ знака зодіаку, праворуч – стилізований напис СУЗІР’Я/ЛЕВА.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 25 липня 2008 року.

Пам'ятна монета номіналам 10 гривень, присвячена видатному українському роду Терещенків, який походить зі славного міста українського козацтва Глухова і залишив глибокий слід в історії України. Терещенки незмінно дотримувалися девізу на своєму родовому гербі – “Прагнення до суспільної користі”, були відомими підприємцями і меценатами.

Продовжує серію "Славетні роди України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті - 31,1 г. Діаметр монети - 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 7 000 штук.

Автор ескізів і моделей - Святослав Іваненко.

На аверсі монети вгорі розміщено малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, під яким – позначення металу, його проби – Ag 925, вага в чистоті – 31,1 (праворуч), логотип Монетного двору (ліворуч); у центрі монети зображено вензель з ініціалами Миколи Терещенка, унизу номінал монети та рік її карбування – 10 ГРИВЕНЬ/2008.

На реверсі монети на тлі символічних атрибутів, що свідчать про діяльність представників роду Терещенків, зображено портрети таких його яскравих особистостей, як Артемій, Микола, Варвара та Федір, праворуч – герб роду і напис РОДИНА/ТЕРЕЩЕНКІВ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 20 серпня 2008 року.

Ювілейна монета номіналам 5 гривень, присвячена сузір’ю Діви.

Розпочинає серію "Знаки зодіаку".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 15 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко, Володимир Атаманчук.

На аверсі монети в центрі кола розміщено стилізоване зображення сонця, ліворуч, праворуч, а також угорі й унизу від якого – чотири освітлені ним кулі, що символізують пори року. Ліворуч від кола – малий Державний Герб України, праворуч – рік карбування монети 2008, позначення металу, його проби Ag 925, маси в чистоті 15,55; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 5 ГРИВЕНЬ (унизу), а також логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення діви в оточенні зірок, ліворуч від якого – обриси сузір’я, угорі ліворуч – символ знака зодіаку, праворуч – стилізований напис СУЗІР’Я ДІВИ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 19 вересня 2008 року.

Ювілейна монета номіналам 5 гривень, присвячена сузір’ю Терезів.

Розпочинає серію "Знаки зодіаку".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 15 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Дем’яненко.

На аверсі монети в центрі кола розміщено стилізоване зображення сонця, ліворуч, праворуч, а також угорі й унизу від якого – чотири освітлені ним кулі, що символізують пори року. Ліворуч від кола – малий Державний Герб України, праворуч – рік карбування монети 2008, позначення металу, його проби Ag 925, маси в чистоті 15,55; по колу монети – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), 5 ГРИВЕНЬ (унизу), а також логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізоване зображення чоловіка, який тримає терези, в оточенні зірок, ліворуч від якого унизу – символ знака зодіаку, угорі – обриси сузір’я, праворуч – стилізований напис СУЗІР’Я/ТЕРЕЗІВ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 19 вересня 2008 року.

Пам'ятна монета номіналам 10 гривень, в ипущена з нагоди укладання українсько-шведських союзів, а саме Корсунської угоди 1657 року, Великобудищанського трактату 1709 року, та на відзначення 300-річчя подій, пов’язаних з воєнно-політичним виступом гетьмана Івана Мазепи. Ці міжнародні угоди були спрямовані на здобуття державної незалежності Української держави.

Продовжує серію "Інші монети"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті - 31,1 г. Діаметр монети - 38,61 мм, гурт - гладкий, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори ескізів - Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей - Анатолій Дем’яненко, Володимир Дем’яненко.

На аверсі монети вгорі розміщено напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, малий Державний Герб України, під яким номінал монети та рік карбування – 10/ ГРИВЕНЬ/2008, стилізоване зображення сувоїв з печатками, що символізують українсько-шведські воєнно-політичні союзи.

На реверсі монети на тлі прапорів зображено портретний ряд – гетьмани Богдан Хмельницький та Іван Мазепа, королі Карл XІІ та Карл X Густав (зліва направо) – найбільш знакові персони відповідного історичного періоду.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 жовтня 2008 року.

Пам'ятна монета номіналам 5 0 гривень, в ипущена з нагоди візиту в Україну Вселенського Патріарха Варфоломія І під час святкування 1020-річчя хрещення Київської Русі.

Продовжує серію "Інші монети"

Монета виготовлена із срібла 999 проби, вага дорогоцінного металу в чистоті - 500 г. Діаметр монети - 85 мм, гурт - гладкий із заглибленим написом позначення металу, його проби – Ag 999, ваги в чистоті – 500,0 та логотипом Монетного двору, якість виготовлення - "спеціальний анциркулейтед", тираж - 1 000 штук.

Автор ескізів - Роман Чайковський.
Автори моделей - Володимир Дем’яненко, Роман Чайковський.

На аверсі монети угорі розміщено малий Державний Герб України, під яким напис – УКРАЇНА, по колу – написи: НАЦІОНАЛЬНИЙ БАНК (угорі), П’ЯТДЕСЯТ ГРИВЕНЬ (унизу); у колі на тлі Дніпра та Лівобережжя зображено пам’ятник Володимиру Великому, відкритий у Києві в 1853 році, ліворуч на стрічці – рік карбування монети 2008.

На реверсі монети в колі зображено Президента України Віктора Ющенка, який тримає вінок із запаленою свічкою, полум’я якої імітує голограма, та Вселенського Патріарха Варфоломія І, по колу розміщено напис – НА ЧЕСТЬ ВІЗИТУ В УКРАЇНУ ВСЕЛЕНСЬКОГО ПАТРІАРХА ВАРФОЛОМІЯ І


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 24 жовтня 2008 року.

Пам'ятна монета номіналам 10 гривень, п рисвячена 10-річчю внесення до реєстру світової спадщини ЮНЕСКО ансамблю історичного центру міста Львова. Перша документальна згадка про Львів датується 1256 роком, який і вважається датою його заснування. Місто немов причаровує своєю багатовіковою історією та красою. Дивовижні пам’ятки архітектури зустрічаються тут на кожному кроці і утворюють разом один з найкрасивіших історико-архітектурних заповідників Європи.

Продовжує серію "Інші монети"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті - 31,1 г. Діаметр монети - 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 5 000 штук.

Автор ескізів і моделей - Володимир Дем’яненко.

На аверсі монети зображено декоративну скульптуру Слави з фасаду приміщення Львівського Державного академічного театру опери та балету ім. С.Крушельницької; розміщено: угорі – малий Державний Герб України, написи півколом – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), ДЕСЯТЬ ГРИВЕНЬ (унизу), позначення металу, його проби – Ag 925, вага в чистоті – 31,1 (ліворуч), рік карбування монети – 2008 та логотип Монетного двору (праворуч).

На реверсі монети зображено стилізовану композицію з п’яти веж міста Львова: вежі Вірменської церкви, вежі Успенської церкви, міської Ратуші, вежі латинської Катедри, вежі Бернардинського монастиря (зліва направо), на тлі якої – герб міста та розміщено написи: угорі півколом – 10 РОКІВ У РЕЄСТРІ СВІТОВОЇ СПАДЩИНИ ЮНЕСКО, ЛЬВІВ – унизу.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 5 листопада 2008 року.

Пам'ятна монета номіналам 2 0 гривень, п рисвячена першому карбуванню монет Київської Русі – златників і срібляників наприкінці Х – на початку ХІ ст. – за часів князя київського Володимира Великого.

Продовжує серію "Інші монети"

Монета виготовлена із срібла 999 проби, вага дорогоцінного металу в чистоті - 62,2 г. Діаметр монети - 50 мм, гурт - секторальне рифлення, якість виготовлення - “пруф”, тираж - 5 000 штук.

Автор ескізів - Борис Груденко, Святослав Іваненко.
Автор моделей - Анатолій Дем’яненко.

На аверсі монети угорі розміщено: угорі – малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, композицію з монет – локально позолочений златник (вміст золота 0,0004 г) та срібляники (праворуч), фрагмент реконструкції древнього Києва (ліворуч), під яким – позначення металу, його проби – Ag 925, маса в чистоті – 62,2, номінал монети –-20/ГРИВЕНЬ, рік карбування монети – 2008, а також логотип Монетного двору Національного банку України.

На реверсі монети зображено сцену карбування монети та розміщено напис ТИСЯЧОЛІТТЯ/ МОНЕТНОГО КАРБУВАННЯ/ У КИЄВІ.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 25 грудня 2008 року.

Монета приурочена побудові й освяченню православного храмового комплексу, до якого входять церква Св. Євгенія Великомученика, дзвіниця Св. Даниїла, каплиці Св. Миколая та Св. Олександра у с. Буки Сквирського району на Київщині. Ктитор храмового комплексу – Іван Миколайович Суслов, християнин і патріот, лауреат Державної премії України в галузі архітектури.

Цими монетами розпочато серію "Відродження християнської духовності в Україні".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - гладкий із заглибленим написом позначення металу, його проби – Ag 925, якість виготовлення - "пруф", тираж - 5000 штук.

Автори: ескізів і моделей - Володимир Дем’яненко.

На лицьовому боці монети (аверсі) в центрі зображено великого князя київського Володимира Святославовича з хрестом та моделлю храму в руках, ліворуч та праворуч від якого розміщено написи півколом: по внутрішньому колу угорі – ВОЛОДИМИР ВЕЛИКИЙ, унизу – БУДІВНИЧИЙ ПРАВОСЛАВ’Я, по зовнішньому колу угорі – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу – ДЕСЯТЬ ГРИВЕНЬ та розміщено: малий Державний Герб України (угорі), рік карбування монети – 2008 (ліворуч), стилізована зірка (праворуч).

На зворотньому боці монети (реверсі) зображено православний храмовий комплекс, домінантою якого є храм Св. Євгенія Великомученика та розміщено написи: угорі півколом – УКРАЇНА/ ВІДРОДЖЕННЯ ХРИСТИЯНСЬКОЇ ДУХОВНОСТІ, унизу – на дзеркальному тлі, що стилізовано зображує річку Роставицю, – ПРАВОСЛАВНИЙ ХРАМОВИЙ КОМПЛЕКС/ ЦЕРКВА СВ. ЄВГЕНІЯ ВЕЛИКОМУЧЕНИКА/ ОСВЯЧЕНА В 2007 РОЦІ/ КИЇВЩИНА/ СКВИРА с. БУКИ.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 26 грудня 2008 року.

Монета присвячена самобутній художниці народного декоративного живопису – Марії Овксентіївні Примаченко, творчість якої належить до унікальних явищ у світовому мистецтві. Її творчість відіграла важливу роль у розвитку народно-декоративного мистецтва України, а “звірині серії” стали винятковим явищем, якому не було аналогів у світовому мистецтві.

Цими монетами розпочато серію "Видатні особистості України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - гладкий із заглибленим написом позначення металу, його проби – Ag 925, якість виготовлення - "пруф", тираж - 5000 штук.

Автори: ескізів і моделей - Анатолій Дем’яненко.

На лицьовому боці монети (аверсі) вертикально розміщено композицію: угорі – малий Державний Герб України, під яким напис – НАЦІОНАЛЬНИЙ БАНК/ УКРАЇНИ, стилізований твір Марії Примаченко 1983 року “Космічний кінь...”, під яким – номінал і рік карбування монети: 5 ГРИВЕНЬ/2008.

На зворотньому боці монети (реверсі) зображено портрет Марії Примаченко на тлі її твору 1991 року “Український соняшник...”, над яким розміщено напис півколом МАРІЯ ПРИМАЧЕНКО, ліворуч вертикально роки життя 1908 – 1997.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 5 січня 200 9 р.

Монета номіналам 5 гривень, присвячена року Бика, одній з тварин східного календаря, який засновано на дванадцятирічному циклі Юпітера – найбільшій планеті Сонячної системи.

Продовжує серію "Східний календар".

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 15,55 г, діаметр – 33,00 мм, тираж – 15 000 штук. Гурт монети – рифлений.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Анатолій Дем’яненко, Володимир Атаманчук.

На аверсі монети в оточенні стилізованого рослинного орнаменту розміщено написи: НАЦІОНАЛЬНИЙ БАНК/ УКРАЇНИ/ 5/ ГРИВЕНЬ; угорі – малий Державний Герб України, унизу – рік карбування монети 2009, а також позначення металу, його проби – Ag 925, маси в чистоті – 15,55 та логотип Монетного двору Національного банку України.

На реверсі монети в оточенні стилізованого рослинного орнаменту зображено в лубочному стилі бика (очі його оздоблені 2 рубінами масою по 0,01 карата). Над цією композицією і під нею розміщено абрисні фігурки всіх 12 символів східного календаря


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 27 лютого 2009 року.

Ювілейна монета номіналам 5 гривень, присвячена 150-річчю від дня народження всесвітньо відомого письменника, драматурга та просвітителя – Шолом-Алейхема, для творчості якого характерним є поєднання гумору та ліризму.

Продовжує серію "Видатні особистості України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - гладкий із заглибленим написом позначення металу, його проби – Ag 925, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори ескізів - Борис Груденко, Юлія Скоблікова.
Автори моделей - Анатолій Дем’яненко, Володимир Атаманчук.

На аверсі монети вгорі розміщено малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, зображено стилізовану композицію: на тлі сторінок книги – печатка Шолом-Алейхема, праворуч – фрагмент дружнього шаржу на творчість письменника; унизу номінал та рік карбування – 5 ГРИВЕНЬ/ 2009.

На реверсі монети зображено портрет Шолома-Алейхема та по колу розміщено написи: МИР ВАМ (угорі), 1859 – 1916 (унизу), стилізовано – ШОЛОМ-АЛЕЙХЕМ (праворуч), РАБИНОВИЧ ШОЛОМ (ліворуч).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 27 лютого 2009 року.

Ювілейна монета номіналам 5 гривень, присвячена 200-річчю від дня народження видатного письменника, який відкрив світові самобутність України, – Миколі Васильовичу Гоголю (1809 – 1852). М. Гоголь народився в с.Великі Сорочинці (тепер Полтавська обл.) в родині письменника.

Продовжує серію "Видатні особистості України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - гладкий із заглибленим написом позначення металу, його проби – Ag 925, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори ескізів - Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей - Володимир Дем’яненко, Святослав Іваненко.

На аверсі монети розміщено вгорі розміщено малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу – номінал і рік карбування монети – 5/ ГРИВЕНЬ/ 2009, а також зображено композицію, яка символізує дві основні теми творчості Гоголя: тему України з її історією, звичаями, міфами і тему імперської столиці зі світським її життям тощо.

На реверсі монети зображено портрет Миколи Васильовича Гоголя в накидці, під якою – вишита сорочка, що символізує землю, яка його виплекала. Угорі півколом розміщено написи – МИКОЛА ГОГОЛЬ, унизу – роки життя 1809/1852.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 30 березня 2009 року.

Пам'ятна монета номіналом 10 гривень, присвячена професії плотогона, сплавника, яка вимагала неабиякої сили та спритності. Лісозаготівля проводилася на Поліссі та в Карпатах, де цей промисел був розвинутий ще до 50-х років минулого століття.

Продовжують серію “Пам'ятники архітектури України”.

Монета виготовлена з срібло 925 проби, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 38,6 1 мм, вага - 31,1 г, гурт - гладкий із заглибленими написами позначення металу, тираж - 10 000 штук.

Автор ескізів і моделей – Святослав Іваненко. .

На аверсі монети розміщено вгорі малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ. В оточенні рослинного орнаменту зображено хачкар (камінь-хрест), який розміщений на території монастиря, унизу – рік карбування монети – 2009 і номінал монети – ДЕСЯТЬ ГРИВЕНЬ.

На реверсі монети зображено будівлі монастиря та розміщено написи: СТАРИЙ КРИМ/ ВІРМЕНСЬКИЙ МОНАСТИР ХІV ст. (ліворуч) і СУРБ ХАЧ (праворуч).


Бугай

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 16 квітня 2009 року.

Пам'ятна монета номіналам 20 гривень, присвячена писанкарству – яскравому взірцю української традиційної художньої творчості, яка має свої специфічні орнаментальні мотиви і кольорову гамму в кожному етнографічному регіоні України.

Продовжують серію "Інші монети".

Монета виготовлена із срібла 925 проби, вага 62,2 г. Діаметр монети 50,0 мм, гурт - гладкий із заглибленим написом позначення металу та його проби – Ag 925, маси в чистоті – 62,2 і логотипом Монетного двору Національного банку України, якість виготовлення - "пруф", тираж - 8 000 штук.

Автори ескізів і моделей: Анатолій Дем’яненко, Володимир Атаманчук.
Автори моделей: Анатолій Дем’яненко, Володимир Дем’яненко.

На аверсі монети номіналом 20 гривень розміщено: угорі – малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, на тлі рушників зображено композицію – на тарілі писанки, оздоблені геометричним і рослинним орнаментами, притаманними різним областям України, під якою напис 20/ГРИВЕНЬ/ 2009.

На реверсі монети – коло монети оздоблено орнаментом під писанку, контур якого утворює яйце, усередині якого розміщено композицію – жінка-писанкарка розмальовує яйце і поруч з нею сидить дівчинка. На тлі орнаментального кола розміщено напис УКРАЇНСЬКА (ліворуч) ПИСАНКА (праворуч).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 15 червня 2009 року.

Пам'ятна монета номіналам 10 0 гривень, присвячена міжнародному року астрономії, яким ООН оголосила 2009 рік. Чотириста років тому Галілео Галілей вперше використав телескоп для дослідження об’єктів Всесвіту. Міжнародний рік астрономії – це мирна глобальна співпраця з метою дослідження загадок виникнення людства і нашого Всесвіту – тієї загальної спадщини, яка пов’язує всіх мешканців Землі. Астрономія – важлива світоглядна наука і є добра нагода усвідомити її роль у цілому в розвитку цивілізації.

Розпочинає серію "Інші монети"

Монета виготовлена із срібла 999 проби, вага дорогоцінного металу в чистоті 1000,0 г. Діаметр монети 100,0 мм, гурт - гладкий із заглибленим написом позначення металу та його проби – Ag 999, маси в чистоті – 1000 і логотипом Монетного двору Національного банку України, якість виготовлення - спеціальний анциркулейтед, тираж - до 700 штук.

Автори: ескізів і моделей - Володимир Дем’яненко.

На аверсі монети розміщено: угорі – малий Державний Герб України та рік карбування монети – 2009, під якими напис у три рядки – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, умовне зображення Сонячної системи, у якій третя від Сонця планета – Земля виконана блакитним топазом масою 0,2 карата; на тлі орбіт – армілярна сфера, класичний астрономічний прилад, що вживали для визначення координат небесних світил, під якою півколом у два рядки напис 100 ГРИВЕНЬ.

На реверсі монети на рельєфному тлі зображено: ліворуч Галілео Галілея (угорі), стилізовану середньовічну мініатюру спостереження за зоряним небом (унизу); праворуч – одну з галактик (угорі), радіотелескоп (унизу). На дзеркальному тлі монети зображено обсерваторію (унизу) та розміщено угорі написи – МІЖНАРОДНИЙ (півколом)/ РІК, у центрі композиції – напис АСТРОНОМІЇ, у якому літеру “О” замінює планета “Сатурн”.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 19 червня 2009 року.

Пам'ятна монета номіналом 10 гривень, присвячена 350-річчю перемоги війська, очолюваного гетьманом України Іваном Виговським, у битві під Конотопом у червні 1659 року.

Продовжує серію "Герої козацької доби".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,6 мм, гурт - гладкий із заглибленим написом позначення металу, його проби – Ag 925, маси в чистоті – 31,1 г та логотипом Монетного двору, якість виготовлення - "пруф", тираж - 8 000 штук.

Автор ескізів: аверс – Микола Кочубей; реверс – Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделей: Анатолій Дем’яненко, Володимир Атаманчук.

На лицьовому боці монети (аверсі) на тлі крила (алегорії перемоги) зображено гетьманські клейноди, козацьку зброю та бандуру, угорі розміщено малий Державний Герб України і напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу – номінал 10/ГРИВЕНЬ та рік карбування монети 2009.

На зворотньому боці монети (реверсі) в центрі зображено Івана Виговського на коні з шаблею у руці, позаду якого – козацьке військо (ліворуч), стилізовані абрисні укріплення Конотопу (праворуч), повержені знамена (унизу). Угорі півколом розміщено напис ПЕРЕМОГА В КОНОТОПСЬКІЙ БИТВІ, нижче у два рядки 350 РОКІВ.


Десятин

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 13 березня 2009 року.

Ювілейна монета номіналом 20 гривень присвячена подіям 1938 – 1939 років, пов’язаним із проголошенням та збройним захистом Карпатської України, недовгий період існування якої став однією з найяскравіших сторінок багатовікової боротьби карпатських українців за встановлення української державності.

Розпочинає серію "Відродження української державностi".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 62,2 г. Діаметр монети 50,0 мм, гурт - гладкий із заглибленим написом позначення металу, його проби – Ag 925, ваги в чистоті –62,2 г та логотипом Монетного двору, якість виготовлення - "пруф", тираж - 3 000 штук.

Автор ескіза: Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделі: Анатолій Дем’яненко, Володимир Атаманчук.

На лицьовому боці монет (аверсі) зображено килими з традиційним карпатським орнаментом і розміщено: малий Державний Герб України, півколом напис – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу номінал та рік карбування монети – 20/ГРИВ EНЬ/ 2009 і логотип Монетного двору Національного банку України.

На зворотньому боці монет (реверсі) зображено закарпатця з прапором, на тлі якого – герб Карпатської України, та розміщено написи: під прапором – 70/ РОКІВ, ліворуч півколом – ПРОГОЛОШЕННЯ КАРПАТСЬКОЇ УКРАЇНИ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 8 липня 2009 року.

Пам'ятна монета номіналом 10 гривень, присвячена професії плотогона, сплавника, яка вимагала неабиякої сили та спритності. Лісозаготівля проводилася на Поліссі та в Карпатах, де цей промисел був розвинутий ще до 50-х років минулого століття.

Продовжують серію “Народні промисли та ремесла України”.

Монета виготовлена з срібло 925 проби, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 38,6 мм, вага - 31,1 г, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 31,1 г та логотипом Монетного двору, тираж - 10 000 штук.

Срібну монету виготовлено з використанням технології патинування.

Автори ескізів - Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей - Святослав Іваненко, Анатолій Дем’яненко.

На аверсі монети угорі розміщено малий Державний Герб України, під яким стилізований напис – НАЦІОНАЛЬНИЙ/ БАНК/ УКРАЇНИ, у центрі – стилізоване зображення двох птахів, ліворуч і праворуч – карпатський пейзаж зі смереками, хатинами та колодами, унизу – написи: на монеті зі срібла 10/ ГРИВЕНЬ/ 2009.

На реверсі монети в центрі зображено постать бокораша з цапиною в руках, який спрямовує пліт униз по річці, з обох боків від нього – традиційний карпатський орнамент, угорі на стилізованому під торець колод тлі розміщено напис БОКОРАШ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 10 серпня 2009 року.

Пам'ятна монета номіналам 50 гривень, присвячена творчості М.Гоголя, який створив поетичний образ українського народу, з надзвичайною художньою силою розкрив його самобутній характер з притаманним йому почуттям гумору, а ліричний образ України, створений ним у творі “Вечори на хуторі біля Диканьки”, назавжди ввійшов до європейської літератури. Сюжет однієї з найяскравіших повістей збірки – “Ніч перед Різдвом” є головною темою композиції монети.

Продовжує серію "Інші монети"

Монета виготовлена із срібла 999 проби, вага дорогоцінного металу в чистоті 5 00,0 г. Діаметр монети 85,0 мм, гурт - гладкий із заглибленими написами позначення металу та його проби – Ag 999, маси в чистоті – 500,0 і логотипом Монетного двору, тираж - до 1 500 штук.

Eлементи оздоблення монети – сапфір жовтий масою 0,06 карата, локальна позолота (вміст золота – 0,000048 г).

Автор ескізів: Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей: аверс – Володимир Атаманчук, реверс – Володимир Дем’яненко.

На аверсі монети в гротескному стилі зображено кругову композицію “розповідач і слухачі”, що складається з персонажів твору “Вечори на хуторі біля Диканьки”, у центрі якої – портрет М.Гоголя з пером у руці, та розміщено: угорі – малий Державний Герб України, написи півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу – 50 ГРИВЕНЬ.

На реверсі монети в гротескному стилі зображено по колу композицію, що ілюструє повість “Ніч перед Різдвом”, у центрі – різдвяна зірка зі свічкою всередині, полум’я якої імітує жовтий сапфір. Під зіркою півколом розміщено напис “НІЧ ПЕРЕД РІЗДВОМ”.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 22 вересня 2009 року.

Ювілейна монета номіналам 5 гривень, присвячена Івану Петровичу Котляревському (1769 – 1838) – визначному українському письменникові, громадському діячеві, першому класикові нової української літератури, автору славетних творів – поеми “Енеїда”, п’єси “Наталка Полтавка” та водевілю “Москаль-чарівник”.

Продовжує серію "Видатні особистості України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - гладкий із заглибленим написом позначення металу, його проби – Ag 925, якість виготовлення - "пруф", тираж - до 5 000 штук.

Автори: ескізів і моделей - Святослав Іваненко

На аверсі монет розміщено: малий Державний Герб України, півколом написи – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), П’ЯТЬ ГРИВЕНЬ (унизу) та стилізовану композицію – Еней, човен, фрагмент троянської колони і шолом, під якою – рік карбування монети 2009.

На реверсі верхній зображено портрет Івана Котляревського, праворуч і ліворуч від якого – рядки з вірша Т.Шевченка “На вічну пам’ять Котляревському”: ...Поки сонце з неба сяє, Тебе не забудуть!.., півколом розміщені написи: угорі – ІВАН КОТЛЯРЕВСЬКИЙ, унизу – роки життя 1769 – 1838.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 29 вересня 2009 року.

Пам'ятна монета номіналам 10 гривень, присвячена визначному зразку давніх типів українських дерев’яних храмів – Церкві Святого Духа в Рогатині (1598 рік). Надзвичайно високою мистецькою цінністю є іконостас, що зберігся до нашого часу. Храм є пам’яткою, що увічнила талант галицьких майстрів архітектури, різьблення та іконопису.

Продовжують серію "Пам'ятники архітектури України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - гладкий із заглибленим написом позначення металу, якість виготовлення - "пруф", тираж - до 10 000 штук.

Автор ескізів та моделей - Володимир Дем'яненко.

На аверсі монети розміщено: малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), стилізоване зображення храмової ікони ХVI ст. “Зішестя Святого Духа на апостолів”, праворуч і ліворуч від якої – свічники, унизу – рік карбування монети 2009 і номінал монети – ДЕСЯТЬ ГРИВЕНЬ (півколом).

На реверсі монети зображено церкву та розміщено написи: ЦЕРКВА/СВЯТОГО/ДУХА/ХVI/ ст. (угорі), РОГАТИН (унизу півколом).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 28 жовтня 2009 року.

Ювілейна монета номіналам 5 гривень, присвячена одному з найстаріших вищих медичних навчальних закладів України – Львівському національному медичному університету, якому в 1998 році присвоєно ім’я Данила Галицького. З університетом пов’язана діяльність багатьох відомих науковців, виникнення і становлення більше 20 наукових шкіл.

Розпочинає серію "Вищі навчальні заклади України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - гладкий із заглибленими написами позначення металу та його проби – Ag 925, маси в чистоті – 15,55 і логотипом Монетного двору Національного банку України, якість виготовлення - "пруф", тираж - 7 000 штук.

Автор ескізів - Анатолій Дем’яненко.

Автор моделей -Анатолій Дем’яненко (аверс), Володимир Дем’яненко (реверс).

На аверсі монети монети вгорі розміщено малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу – номінал 5/ ГРИВЕНЬ, у центрі на матовому тлі розміщено перші рядки Клятви Гіппократа латиною, під яким – рік карбування монети 2009 (ліворуч), символ університету (праворуч).

На реверсі монети зображено будівлю університету та написи: 225/РОКІВ (угорі), ІМЕНІ/ ДАНИЛА/ ГАЛИЦЬКОГО (унизу), ЛЬВІВСЬКИЙ НАЦІОНАЛЬНИЙ МЕДИЧНИЙ УНІВЕРСИТЕТ (по колу).


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 жовтня 2009 року.

Пам'ятна монета номіналом 10 гривень, присвячена відомому козацько- старшинському, згодом дворянському роду Ґалаґанів, представники якого уславилися як меценати, громадські діячі, які сприяли розвитку української культури та просвітительству. Зусиллями Григорія Ґалаґана в Києві в 1871 р. було засновано відому Колегію Павла Ґалаґана.

Продовжують серію "Славетні роди України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,6 мм, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 31,1 г і логотипом Монетного двору , якість виготовлення - "пруф", тираж - 7 000 штук.

Автор ескізів - Володимир Таран, Олександр Харук, Сергій Харук.

Автор моделей - Володимир Атаманчук.

На лицьовому боці монет (аверсі) вгорі розміщено малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, у центрі зображено родовий маєток Ґалаґанів у Сокиринцях, унизу – номінал монети та рік карбування – 10/ ГРИВЕНЬ/2009.

На зворотньому боці монет (реверсі) на тлі будівлі Колегії зображено представників родини Ґалаґанів – Катерину (ліворуч), Григорія (праворуч), Павла (угорі портрет у медальоні), унизу – герб роду та розміщено написи: угорі півколом – КАТЕРИНА 1826 – 1896, ПАВЛО 1853 – 1869, ГРИГОРІЙ 1819 – 1888, під будівлею – КОЛЕГІЯ/ ПАВЛА ҐАЛАҐАНА, унизу – РІД ҐАЛАҐАНІВ.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Вводиться в обіг 30 листопада 2009 року.

Ювілейна монета номіналом 10 гривень, присвячена 75-річчю з дня заснування Київського академічного театру оперети. На його сцені з успіхом ідуть класична оперета, сучасні й класичні мюзикли, сміливо втілюються різноманітні творчі експерименти. Стіни театру оперети зберігають спогади про визначних особистостей, які творили та плекали українське театральне мистецтво.

Продовжує серію "Інші монети".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 31,1 г та логотипом Монетного двору, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори ескізів: Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей: Володимир Атаманчук, Святослав Іваненко.

На аверсі монети розміщено: малий Державний Герб України (угорі), напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу номінал та рік карбування монети – 10/ГРИВЕНЬ/ 2009, та в центрі – танцювальну сцену на дзеркальному тлі зі стилізованим зображенням вогників.

На реверсі монети зображено фасад будівлі театру, над яким силуети театральних героїв, що запозичені зі старих афіш, і розміщено написи: КИЇВСЬКИЙ АКАДЕМІЧНИЙ ТЕАТР ОПЕРЕТИ (угорі півколом) та 75/РОКІВ (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 8 грудня 2009 року.

Пам'ятна монета номіналом 10 гривень, присвячена професії деревообробника. Стельмаство, основне призначення якого – виготовлення коліс, саней, возів, дуг тощо, відоме в Україні з давніх-давен і було одним з найпоширеніших промислів.

Продовжують серію “Народні промисли та ремесла України”.

Монета виготовлена з срібло 925 проби, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 38,6 мм, вага - 31,1 г, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 31,1 г та логотипом Монетного двору, тираж - 10 000 штук.

Срібну монету виготовлено з використанням технології патинування.

Автори ескізів - Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей - Володимир Дем’яненко.

На аверсі монети угорі малий Державний Герб України, під яким стилізований напис – НАЦІОНАЛЬНИЙ/БАНК/УКРАЇНИ, у центрі – стилізоване зображення двох півників, ліворуч і праворуч – продукція стельмаського ремесла – вози, ярма, колеса, сани, притика. Декоративна орнаментальна центральна частина аверсу містить такий напис – 10/ ГРИВЕНЬ/ 2009

На реверсі монети зображено деревообробника, який теше з дерева деталь воза. Угорі на тлі стилізованої дошки розміщено напис СТЕЛЬМАХ, обабіч центральної композиції зображено декоративний орнамент.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 5 січня 2010 р.

Монета номіналам 5 гривень, присвячена року Тигра, одній з тварин східного календаря, який засновано на дванадцятирічному циклі Юпітера – найбільшій планеті Сонячної системи.

Продовжує серію "Східний календар".

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 15,55 г, діаметр – 33,00 мм, тираж – 20 000 штук. Гурт монети – рифлений.

Автори ескізів - Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделей - Анатолій Дем’яненко.

На аверсі монети розміщено: угорі – малий Державний Герб України, під яким напис НАЦІОНАЛЬНИЙ БАНК/ УКРАЇНИ в оточенні стилізованого рослинного орнаменту номінал 5/ ГРИВЕНЬ; унизу – рік карбування монети 2010, а також позначення металу, його проби – Ag 925, маси в чистоті – 15,55 та логотип Монетного двору Національного банку України.

На реверсі монети в оточенні стилізованого рослинного орнаменту зображено в лубочному стилі тигра (очі його оздоблені цитринами масою по 0,007 карата). Над цією композицією і під нею розміщено абрисні фігурки всіх 12 символів східного календаря.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

В обігу з 25 січня 2010 року.

Монета номіналам 10 гривень, важливій події у світовому спортивному житті – XXI зимовим Олімпійським іграм у місті Ванкувер (Канада).

Продовжують серію "Спорт".

Монета виготовлена з срібло 925 проби, якість виготовлення - "пруф". Діаметр монети 38,61 мм, вага - 31,1 г, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 31,1 г і логотипом Монетного двору, тираж - 8 000 штук.

Автори ескізів: Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделей: Володимир Дем’яненко.

На аверсі монети розміщено: угорі малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, зимову композицію, що символізує рух, праворуч – рік карбування монети 2010, унизу на рельєфному тлі – номінал 10/ГРИВЕНЬ.

На реверсі розміщено стилізовану голографічну крижинку із цифрами XXI, навколо якої зображено представників різних видів спорту: біатлону, фристайла, фігурного катання, ковзанярського спорту тощо і написи ЗИМОВІ ОЛІМПІЙСЬКІ ІГРИ/ ВАНКУВЕР 2010.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 25 січня 2010 року.

Ювілейна монета номіналам 5 гривень, присвячена Івану Павловичу Пулюю – винахідникові та фізику, який раніше за Вільгельма-Конрада Рентгена відкрив особливості катодових променів, що згодом отримали назву рентгенівських.

Іван Пулюй – автор близько 50 наукових і науково-популярних праць із фізики та електротехніки українською, німецькою та англійською мовами. Крім того, він був знавцем стародавніх мов і залишив після себе великий творчий доробок, брав участь у перекладі Біблії на українську мову разом з П. Кулішем та І.Нечуєм-Левицьким.

Продовжує серію "Видатні особистості України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 15,55 і логотипом Монетного двору Національного банку України, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори ескізів: Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделей - Анатолій Дем’яненко.

На аверсі монети вгорі розміщено малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, в основу композиції покладено один із перших пулюєвих (рентгенівських) знімків якоїсь коштовної оздоби, який І.Пулюй зробив до 1895 р.; унизу півколом – номінал та рік карбування – 5 ГРИВЕНЬ/ 2010.

На реверсі монети зображено портрет Івана Пулюя, праворуч від якого розміщено написи: ІВАН/ПУЛЮЙ/ 1845 – 1918 (угорі) та його вислів: “... НЕМА/ БІЛЬШОГО ГОНОРУ/ ДЛЯ ІНТЕЛІГЕНТНОГО ЧОЛОВІКА,/ ЯК БЕРЕГТИ СВОЮ І/ НАЦІОНАЛЬНУ ЧЕСТЬ/ ТА БЕЗ НАГОРОДИ/ ВІРНО ПРАЦЮВАТИ/ ДЛЯ ДОБРА СВОГО/ НАРОДУ, ЩОБ/ ЗАБЕЗПЕЧИТИ/ ЙОМУ КРАЩУ/ ДОЛЮ”.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 5 лютого 2010 року.

Ювілейна монета номіналам 5 гривень, присвячена вченому зі світовим іменем, фундаторові українських шкіл у галузі мостобудування та електрозварювання, видатному інженеру і педагогові Євгену Оскаровичу Патону (1870 – 1953). З його ініціативи було створено Електрозварювальну лабораторію при Академії наук України, яку в 1934 році реорганізовано в Інститут електрозварювання, директором і науковим керівником якого до кінця життя незмінно був Євген Патон.

Продовжує серію "Видатні особистості України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 15,55 і логотипом Монетного двору Національного банку України, якість виготовлення - "пруф", тираж - 5 000 штук.

Автор ескізів – Борис Груденко.
Автор моделей - Володимир Атаманчук

На аверсі монети розміщено: угорі малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, композицію, що символізує діяльність ученого в галузі мостобудування – міст Патона – перший в Європі суцільнозварний міст, над яким – пішохідний міст над Петровською алеєю, стилізований лист ватмана (ліворуч), унизу написи – 5 ГРИВЕНЬ/ 2010.

На реверсі монети зображено портрет Євгена Патона, праворуч від якого стилізований спалах, який виникає під час зварювання, унизу написи – ЄВГЕН/ПАТОН / 1870 – 1953.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 5 лютого 2010 року.

Ювілейна монета номіналам 5 гривень, присвячена видатній українській оперній співачці, одній з кращих виконавиць українських народних пісень і романсів – Оксані Андріївні Петрусенко (1900 – 1940), яка має унікально виразний голос великого діапазону, яскравий драматичний талант.

Продовжує серію "Видатні особистості України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 15,55 і логотипом Монетного двору Національного банку України, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори ескізів: Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей: Володимир Атаманчук, Анатолій Дем’яненко.

На аверсі монети вгорі розміщено малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, зображено макову квітку на тлі нот, розташованих по колу, унизу написи – 5 ГРИВЕНЬ/ 2010.

На реверсі монети зображено портрет Оксани Петрусенко в українському костюмі, праворуч від якого розміщено написи ОКСАНА ПЕТРУСЕНКО (півколом), роки життя – 1900/1940.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 25 березня 2010 року.

Пам'ятна монета номіналом 10 гривень, присвячена пам’ятці української політично-правової думки XVIII ст. “Пакти і Конституція прав і вольностей Війська Запорозького. Ця перша європейська конституція в сучасному розумінні прийнята 5 (16) квітня 1710 р. під час обрання Пилипа Орлика гетьманом України.

Продовжує серію "Відродження української державності".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,6 мм, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 31,1 г та логотипом Монетного двору, якість виготовлення - "пруф", тираж - 7 000 штук.

Автор ескіза: Таран Володимир, Харук Олександр, Харук Сергій.
Автор моделі: Дем’яненко Володимир, Атаманчук Володимир.

На аверсі монети розміщено: малий Державний Герб України (угорі), напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу номінал та рік карбування монети – 10 ГРИВЕНЬ/ 2010, у центрі зображено стилізовану композицію – козацька старшина на чолі з гетьманом (ліворуч) та козаки (праворуч), що символізує ухвалення конституції.

На реверсі монети зображено Пилипа Орлика з пером у руці на тлі стилізованого аркуша конституції, ліворуч розміщено написи: КОНСТИТУЦІЯ ПИЛИПА ОРЛИКА (півколом), 300/РОКІВ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 5 березня 2010 року.

Ювілейна монета номіналам 5 гривень, присвячена вченому, хірургові, педагогу та громадському діячеві. Новаторські та наукові праці Миколи Івановича Пирогова (1810 – 1881) є фундаментом для топографічної анатомії та оперативної хірургії, а його внесок у розвиток медицини позначений талановитим поєднанням науки й практики. Усе життя великого вченого – це подвижницьке служіння людям.

Продовжує серію "Видатні особистості України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 15,55 і логотипом Монетного двору Національного банку України, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори ескізів: Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей: Володимир Атаманчук, Анатолій Дем’яненко.

На аверсі монети вгорі розміщено малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, у намистовому колі зображено церкву-некрополь, споруджену над усипальницею вченого, під якою – рік карбування монети 2010, унизу півколом напис – П’ЯТЬ ГРИВЕНЬ.

На реверсі монети зображено портрет Миколи Пирогова з хірургічними інструментами в руках, ліворуч роки життя – 1810/1881, унизу півколом напис – МИКОЛА ПИРОГОВ.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 травня 2010 року.

Пам'ятна монета номіналом 10 гривнь, присвячена одному з давніх місць паломництва – Марійському духовному центру – Зарваниці (Тернопільська обл.), створення якого пов’язують з появою за легендою чудотворної ікони Матері Божої. Сьогодні Зарваниця – одне з найбільших відпустових місць.

Ці монети продовжують серію "Відродження християнської духовності в Україні".

Монета номіналом 1 0 гривень виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 31,1 г і логотипом Монетного двору, якість виготовлення - "пруф", тираж - 7 000 штук.

Автори ескізів : аверс: Володимир Таран, Олександр Харук, Сергій Харук; реверс – Володимир Дем’яненко.

Автор моделей – Володимир Дем’яненко.

На лицьовому боці монети (аверсі) розміщено розміщено малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), номінал, рік карбування монети – 10/ГРИВЕНЬ/2010 (унизу) та зображено чудотворну ікону Зарваницької Матері Божої, з лівого і правого боків – ангели з іконостаса.

На зворотньому боці монети (реверсі) зображено: величний архітектурний комплекс, домінантою якого є Собор Зарваницької Матері Божої та дзвіниця, написи: МАРІЙСЬКИЙ ДУХОВНИЙ ЦЕНТР (угорі півколом) і с. ЗАРВАНИЦЯ/ ТЕРНОПІЛЬСЬКА ОБЛ. (унизу).


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 травня 2010 року.

Пам'ятна монета номіналом 5 гривнь, присвячена одному з найстаріших технічних університетів зі славною історією – Національному університету “Львівська політехніка”, який є потужним осередком науки й освіти, генератором ідей та винаходів.

Ці монети продовжують серію "Вищі навчальні заклади України".

Монета номіналом 5 гривень виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 15,55 г. Діаметр монети 3 3,0 мм, гурт - гладкий із заглибленими написами позначення металу та його проби – Ag 925, маси в чистоті – 15,55 і логотипом Монетного двору Національного банку України, якість виготовлення - "пруф", тираж - 5 000 штук.

Автор ескізів і моделей - Анатолій Дем’яненко.

На лицьовому боці монети (аверсі) розміщено малий Державний Герб України (угорі), напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, зображено алегоричні скульптури, що символізують науки і мистецтва, які розміщені на будівлі університету, номінал та рік карбування – 5/ГРИВЕНЬ/2010 та логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) зображено головну будівлю університету, яка збудована в останній третині ХІХ ст. за проектом архітектора Юліана Захаревича. Над будівлею півколом розміщено напис LITTERIS * ET * ARTIBVS (Науками й мистецтвами), який є на самій будівлі. По колу розміщено написи: НАЦІОНАЛЬНИЙ УНІВЕРСИТЕТ “ЛЬВІВСЬКА ПОЛІТЕХНІКА”, унизу – 165/РОКІВ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 29 червня 2010 року.

Пам'ятна монета номіналом 10 гривень, присвячена ковилі українській – своєрідному символу української степової флори, яку включено до Червоної книги України.

Продовжують серію - "Флора і фауна"

Монета виготовлена з срібло 925 проби, якість виготовлення - "ПРУФ". Діаметр монети 38,61 мм, вага - у чистоті - 31.1 г, гурт - рифлений, тираж - 8 000 штук.

Автори ескізів і моделей – Володимир Дем'яненко.

На аверсі монети в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи НАЦІОНАЛЬНИЙ/ БАНК/ УКРАЇНИ/ 10/ ГРИВЕНЬ/ 2010, а також позначення металу та його проби – Ag 925, маса в чистоті – 31,1, крім того – логотип Монетного двору Національного банку України.

На реверсі монети зображено зображено ковилу півколом розміщено написи: КОВИЛА УКРАЇНСЬКА (угорі) та STIPA UСRAINICA (унизу).


Бугай

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 30 червня 2010 року.

Пам'ятна монета номіналам 20 гривень, присвячена Зимненському Святогірському Успенському монастирю, заснованому за часів Київської Русі. Головною будівлею монастиря є Успенський собор (1495 рік).

Продовжують серію "Пам'ятники архітектури України".

Монета виготовлена із срібла 925 проби, вага 62,2 г. Діаметр монети 50,0 мм, гурт - гладкий із заглибленими написами позначення металу та його проби – Ag 925, маси в чистоті – 62,2 і логотипом Монетного двору Національного банку України, якість виготовлення - "пруф", тираж - 5 000 штук.

Елементи оздоблення ікони, що зображена на монеті: 3 діаманти загальною масою не менше ніж 0,015 карата, 2 сапфіри оранжеві загальною масою не менше ніж 0,012 карата, локальна позолота, вміст золота в чистоті не менше ніж 0,00068 г.

Автори ескізів : аверс – Володимир Таран, Олександр Харук, Сергій Харук; реверс – Микола Кочубей.
Автори моделей: Роман Чайковський, Володимир Дем’яненко.

На аверсі монети номіналом 20 гривень розміщено: малий Державний Герб України, написи півколом – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), рік карбування монети 2010 і номінал ДВАДЦЯТЬ ГРИВЕНЬ (унизу); зображено центральну частину чудотворної ікони в окладі, яку підтримують ангели. Під зображенням ікони – стилізований напис ЗИМНЕНСЬКА ІКОНА ПРЕСВ. БОГОРОДИЦІ.

На реверсі монети зображено на пагорбі будівлі монастиря, угорі півколом розміщено стилізований напис ЗИМНЕНСЬКИЙ СВЯТОГІРСЬКИЙ УСПЕНСЬКИЙ МОНАСТИР, унизу на рельєфному тлі – село Зимне, Волинь.


Бугай

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 14 липня 2010 року.

Пам'ятна монета номіналам 20 гривень, присвячена одній із найбільших у середньовічній Європі битв – Грюнвальдській, яка відбулася в липні 1410 року між рицарями-хрестоносцями Тевтонського ордену та об’єднаними військами Королівства Польського і Великого князівства Литовського, у складі яких серед інших були і військові загони з українських земель.”

Продовжують серію "Інші монети".

Монета виготовлена із срібла 925 проби, вага 62,2 г. Діаметр монети 50,0 мм, гурт - гладкий із заглибленими написами позначення металу та його проби – Ag 925, маси в чистоті – 62,2 і логотипом Монетного двору Національного банку України, якість виготовлення - "пруф", тираж - 5 000 штук.

Елементи оздоблення ікони, що зображена на монеті: 3 діаманти загальною масою не менше ніж 0,015 карата, 2 сапфіри оранжеві загальною масою не менше ніж 0,012 карата, локальна позолота, вміст золота в чистоті не менше ніж 0,00068 г.

Автори ескізів : Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей : Святослав Іваненко, Анатолій Дем’яненко.

На аверсі монети номіналом 20 гривень розміщено: напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, угорі – малий Державний Герб України, під яким номінал – 20/ ГРИВЕНЬ; на тлі зображеного по колу лаврового вінка – композиція з трьох рук в обладунках, покладених на меч, що символізує лицарське побратимство, клятву воїнів на зброї перед битвою, праворуч рік карбування монети – 2010.

На реверсі монети розташована композиція (по діагоналі) – на рельєфних площинах (угорі та внизу) зображено воїнів, які наступають; на дзеркальному тлі написи – ГРЮНВАЛЬДСЬКА (угорі ліворуч) БИТВА (унизу праворуч), 600 РОКІВ (посередині).


Пам'ятна монета "Спас" - 10 грн.

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 28 липня 2010 року.

Пам'ятна монета номіналом 10 гривень, присвячена одному із значних свят православ’я – святу Спаса (Преображення Господнього), під час якого відбувається освячення винограду, яблук, меду тощо.

Продовжують серію - "Обрядові свята України"

Монета виготовлена з срібло 925 проби, якість виготовлення - "спеціальний анциркулейтед". Діаметр монети 38,6 мм, вага - у чистоті - 31.1 г, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 31,1 г та логотипом Монетного двору, тираж - 10 000 штук.

Автор ескізів - Микола Кочубей.
Автори моделей: Анатолій Дем’яненко Володимир Дем’яненко.

На аверсі монети угорі зображено малий Державний Герб України та напис півколом – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, у центрі композицію, що символізує свято Спаса – рамка з медовими стільниками в обрамленні букета-оберега, над якою соняшник, ліворуч і праворуч стилізовані роги достатку, наповнені яблуками, грушами, виноградом тощо та розміщено написи - 10/ГРИВЕНЬ/2010 та логотип Монетного двору Національного банку України.

На реверсі монети зображено багатофігурну композицію приготування селянами до дійства освячення дарів природи, унизу – вулик, угорі – Преображення Господнє та півколом напис: СВЯТО СПАСА.


Пам'ятна монета "Ткаля" - 10 грн.

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 28 липня 2010 року.

Пам'ятна монета номіналом 10 гривень, присвячена одному з найважливіших видів господарської діяльності та мистецької культури українців, що був невід’ємною частиною домашніх занять кожної селянської сім’ї – ткацтву. З давніх часів на території України займалися обробленням волокна з льону, конопель і вовни.

Продовжують серію - "Народні промисли та ремесла України"

Монета виготовлена з срібло 925 проби, якість виготовлення - "спеціальний анциркулейтед". Діаметр монети 38,6 мм, вага - у чистоті - 31.1 г, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 31,1 г та логотипом Монетного двору, тираж - 10 000 штук.

Монету виготовлено з використанням технології патинування.

Автори ескізів: Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделей - Святослав Іваненко.

На аверсі монети угорі малий Державний Герб України, під яким стилізований напис – НАЦІОНАЛЬНИЙ/БАНК/УКРАЇНИ, у центрі – стилізоване зображення двох півників, ліворуч – прядка, праворуч – ткацькі вироби, унизу – написи – 10/ ГРИВЕНЬ/ 2010 та логотип Монетного двору Національного банку України.

На реверсі монети зображено ткалю за роботою. Угорі на тлі стилізованого полотна розміщено напис ТКАЛЯ, з обох боків центральної композиції зображено декоративний квітковий орнамент.


Khpi_5

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 30 серпня 2010 року.

Пам'ятна монета номіналом 5 гривнь, присвячена одному з найавторитетніших технічних університетів, у якому створювалися й розвивалися відомі наукові школи з механіки, фізики, матеріалознавства, авіації, ядерної фізики, танкобудування, тракторобудування, турбоагрегатів тощо, – Національному технічному університету “Харківський політехнічний інститут”. .

Ці монети продовжують серію "Вищі навчальні заклади України".

Монета номіналом 5 гривень виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 15,55 г. Діаметр монети 3 3,0 мм, гурт - гладкий із заглибленими написами позначення металу та його проби – Ag 925, маси в чистоті – 15,55 і логотипом Монетного двору Національного банку України, якість виготовлення - "пруф", тираж - 5 000 штук.

Автор ескізів і моделей - Володимир Атаманчук.

На лицьовому боці монети (аверсі) розміщено малий Державний Герб України (угорі), напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, один з рельєфів головного корпусу (праворуч), на якому зображені символи науки, на тлі якого номінал: 5/ГРИВЕНЬ; зображено гордість дослідницької бази університету – радіотелескоп (ліворуч), символ знань – книгу, під якою рік карбування монети – 2010.

На зворотньому боці монети (реверсі) зображено будівлі університету, на тлі однієї з яких портрет В.Л.Кирпичова – засновника і першого директора Харківського політехнічного інституту та розміщено написи: 125 років (унизу) і НАЦІОНАЛЬНИЙ ТЕХНІЧНИЙ УНІВЕРСИТЕТ “ХАРКІВСЬКИЙ ПОЛІТЕХНІЧНИЙ ІНСТИТУТ” (по колу).


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 лмстопада 2010 року.

Пам'ятна монета номіналом 10 гривень, присвячена видатному українському військовому, політичному і державному діячеві України ХVІІІ ст., гетьманові Лівобережної України, який чимало зробив для впорядкування місцевого самоврядування, реформування системи судочинства, врегулювання землекористування, розвитку торгівлі.

Продовжує серію "Герої козацької доби".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,6 мм, гурт - гладкий із заглибленим написом позначення металу, його проби – Ag 925, маси в чистоті – 31,1 г та логотипом Монетного двору, якість виготовлення - "пруф", тираж - 8 000 штук.

Автор ескізів: Олександр Івахненко, Святослав Іваненко.

Автор моделей – Святослав Іваненко.

На аверсі монети зображено загальну для цієї серії композицію, що втілює ідею соборності України: малий Державний Герб України підтримують гербові фігури архістратига Михаїла і коронованого лева – символи міст Києва і Львова, над якою рік карбування монети – 2010, угорі півколом розміщено напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу – 10/ГРИВЕНЬ.

На реверсі монети монети зображено портрет Данила Апостола на тлі драпування, ліворуч – його герб, унизу напис у два рядки ДАНИЛО АПОСТОЛ, ліворуч і праворуч від якого роки життя 1654 – 1734.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 9 листопада 2010 року.

Ювілейна монета номіналам 5 гривень, присвячена визначному скульптору середини ХVІІІ століття, який працював з деревом і каменем, представникові пізнього бароко і рококо, зачинателю Львівської школи скульпторів Іоанну Георгу Пінзелю. Постать Пінзеля загадкова – майже нічого не відомо про його особу, забуту на двісті років. Тільки в останні десятиліття спадщина майстра, якого сучасні європейські мистецтвознавці називають слов’янським Мікеланджело, привертає неабияку увагу фахівців та шанувальників, його роботи в 2011 році експонуватимуться в Луврі. Ансамбль скульптур у камені для Бучацької ратуші та для вівтаря в Городенківському костелі, кам’яна скульптура на парапеті собору Св. Юра у Львові, великий вівтар у селі Годовиці та вівтар у парафіяльному костелі в місті Монастириська – тільки окремі роботи творчого доробку майстра.

Продовжує серію "Видатні особистості України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 15,55 і логотипом Монетного двору Національного банку України, якість виготовлення - "пруф", тираж - 5 000 штук.

Автори ескізів: Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей: Володимир Дем’яненко, Анатолій Дем’яненко.

На аверсі монети угорі на матовому тлі малий Державний Герб України та напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, на дзеркальному тлі зображено “еталон барокової краси” – будівлю ратуші в Бучачі, ліворуч і праворуч від якої розміщено написи: 2010/ БУЧАЧ; 5/ГРИВЕНЬ/ ТЕРНОПІЛЬЩИНА.

На реверсі монети зображено зображено композицію – перед скульптурою Янгола стоїть з інструментом у руках майстер, вражений витвором, що вийшов з-під його різця, по колу написи – ІОАНН ГЕОРГ ПІНЗЕЛЬ, бл. 1710 – 1761.


Пам'ятна монета " Родина Тарновських "

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 листопада 2010 року.

Пам'ятна монета номіналом 10 гривень, присвячена видатному українському козацько-старшинському роду, що уславився своєю меценатською і благодійницькою діяльністю і з якого походили відомі діячі Гетьманщини – сотники і полковники. До нього належав Василь Тарновський-молодший, завдяки унікальній колекції якого було засновано Музей українських старожитностей у місті Чернігові.

Продовжують серію "Славетні роди України".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,6 мм, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 31,1 г і логотипом Монетного двору , якість виготовлення - "пруф", тираж - 10 000 штук.

Автор ескізів: аверс – Святослав Іваненко, реверс: Володимир Таран, Олександр Харук, Сергій Харук.

Автор моделей: Святослав Іваненко, Володимир Атаманчук.

На аверсі монети вгорі розміщено малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу рік карбування монети 2010 та номінал – ДЕСЯТЬ ГРИВЕНЬ і зображено родове гніздо Тарновських – маєток у Качанівці, під яким напис – КАЧАНІВКА/ ЧЕРНІГІВЩИНА.

На реверсі монети зображено найвідоміших представників роду: у центрі на орнаментальному тлі постать Василя (молодшого), під якою роки його життя 1838 – 1899, ліворуч та праворуч – портрети з написами: ГРИГОРІЙ/ 1788 – 1853 та ВАСИЛЬ/ 1810 – 1866, угорі розміщено герб роду та напис півколом РІД ТАРНОВСЬКИХ.


Пам'ятна монета "Ткаля" - 10 грн.

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 6 грудня 2010 року.

Пам'ятна монета номіналом 10 гривень, присвячена одному з важливих видів господарської діяльності та мистецької культури українців – гончарству, яке протягом багатьох століть посідало одне з провідних місць серед селянських промислів й увібрало в себе технічні навички та художні традиції, що існували ще з часів неоліту.

Продовжують серію - "Народні промисли та ремесла України"

Монета виготовлена з срібло 925 проби, якість виготовлення - "спеціальний анциркулейтед". Діаметр монети 38,6 мм, вага - у чистоті - 31.1 г, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 31,1 г та логотипом Монетного двору, тираж - 10 000 штук.

Монету виготовлено з використанням технології патинування.

Автори ескізів: Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделей - Анатолій Дем’яненко.

На аверсі монет розміщено: угорі малий Державний Герб України, під яким стилізований напис – НАЦІОНАЛЬНИЙ/БАНК/УКРАЇНИ, у центрі – стилізоване зображення двох пташок, ліворуч і праворуч – гончарні вироби, унизу – написи – 10/ ГРИВЕНЬ/ 2010.

На реверсі монет монет зображено гончара за роботою. Угорі на стилізованому тлі розміщено напис ГОНЧАР, з обох боків центральної композиції – декоративні квітки.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 грудня 2010 року.

Пам'ятна монета номіналам 50 гривень, присвячена колисці українського козацтва, унікальній пам’ятці природи, історії та археології – острову Хортиця, який завжди перебував у сфері військових і господарських інтересів запорізьких козаків, був їх осідком. Січ на Хортиці згадується в народних переказах і піснях, записаних у XVIII – XIX ст.

Продовжує серію "Інші монети"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 5 00,0 г. Діаметр монети 85,0 мм, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 62,2 г та логотипом Монетного двору. Елемент оздоблення – локальна позолота (вміст золота в чистоті не менше ніж 0,000930 г), якість вигоотовлення - “спеціальний анциркулейтед”, тираж - до 1 500 штук.

Автори ескізів : Володимир Таран, Олександр Харук, Сергій Харук.
Святослав Іваненко, Володимир Дем’яненко.

На аверсі монети угорі розміщено: малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, зображено фрагмент історико-культурного комплексу “Запорізька Січ”, на передньому плані – позолочена композиція з бандури, козацьких клейнодів і зброї, ліворуч від якої номінал монети – 50/ ГРИВЕНЬ, праворуч – рік карбування монети – 2010.

На реверсі монети розміщено: на тлі орнаментальної смуги довбиша, який б’є у литаври, що використовувалися під час урочистостей та важливих моментів життя козаків, праворуч від яких рядки з поезії Тараса Шевченка “І мертвим, і живим…” – У нас воля виростала,/ Дніпром умивалась,/ У голови гори слала,/ Степом укривалась!/ ТАРАС ШЕВЧЕНКО; над смугою стилізоване зображення острова, над яким напис – Острів Хортиця на Дніпрі – колиска українського козацтва, праворуч напис – ЗАПОРІЖЖЯ/ XVI – XVIII ст.


Пам'ятна монета "Ткаля" - 10 грн.

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 20 грудня 2010 року.

Пам'ятна монета номіналом 2 0 гривень, присвячена гребним човнам ХVIII ст., що були основою козацьких флотилій.

Продовжують серію - "Морська історія України"

Монета виготовлена з срібло 925 проби, якість виготовлення - "пруф". Діаметр монети 50,0 мм, вага - у чистоті - 62.2 г, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 62,2 г та логотипом Монетного двору. Елемент оздоблення – локальна позолота (вміст золота в чистоті не менше ніж 0,000287 г), тираж - 5 000 штук.

Автор ескізів - Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей: Володимир Атаманчук, Святослав Іваненко.

На аверсі монет розміщено: угорі малий Державний Герб України та напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, композицію, яка розділена хвилеподібною стрічкою з написом МОРСЬКА ІСТОРІЯ УКРАЇНИ, у верхній частині – розу вітрів як символ морських мандрів, у нижній частині – позолочену печатку Війська Запорізького, праворуч над стрічкою – рік карбування монети 2010, унизу – номінал – 20/ГРИВЕНЬ.

На реверсі монет зображено козацький човен першої половини XVIII ст. під вітрилом, ліворуч – чайку, яка символізує морську стихію, та написи: угорі – КОЗАЦЬКИЙ/ ЧОВЕН, унизу – XVIII ст.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 8 грудня 2010 року.

Ювілейна монета номіналам 5 гривень, присвячена Івану Федорову – видатному діячеві східнослов’янської культури, відомому друкареві, а також інженерові-винахіднику, граверу, ливарнику, який видав в Україні перші друковані книги – “Апостол” (1574), підручник східних слов’ян “Буквар” (1574), Острозьку Біблію (1581).

Продовжує серію "Видатні особистості України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 15,55 і логотипом Монетного двору Національного банку України, якість виготовлення - "пруф", тираж - 5 000 штук.

Автор ескізів – Роман Чайковський.

Автори моделей : Роман Чайковський, Святослав Іваненко.

На аверсі монети розміщено: угорі малий Державний Герб України та напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, у центрі на тлі пера зображено матрицю, з якої була надрукована сторінка з книги “Апостол”, унизу – номінал 5 гривень і рік карбування монети 2010.

На реверсі монети зображено стилізований портрет Івана Федорова, ліворуч від портрета – його друкарський знак, праворуч – роки життя 1510/ 1583 та вгорі півколом стилізований напис – ІВАН ФЕДОРОВ


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 5 січня 2011 р.

Монета номіналам 5 гривень, присвячена року Кота, одній з тварин східного календаря, який засновано на дванадцятирічному циклі Юпітера – найбільшої планети Сонячної системи.

Продовжує серію "Східний календар".

Монету виготовлено із срібла 925 проби, якість – “пруф”, вага в чистоті – 15,55 г, діаметр – 33,00 мм, тираж – 20 000 штук. Гурт монети – рифлений.

Автори ескізів - Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделей - Анатолій Дем’яненко, Володимир Дем’яненко.

На аверсі монети розміщено: угорі – малий Державний Герб України, під яким – напис НАЦІОНАЛЬНИЙ БАНК/ УКРАЇНИ в оточенні стилізованого рослинного орнаменту, номінал 5/ ГРИВЕНЬ; унизу – рік карбування монети 2011, а також позначення металу, його проби – Ag 925, маси в чистоті – 15,55 та логотип Монетного двору Національного банку України.

На реверсі монети в оточенні стилізованого рослинного орнаменту зображено в лубочному стилі кота (очі із зеленого альпініту). Над цією композицією і під нею розміщено абрисні фігурки всіх 12 символів східного календаря.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 0 січня 2011 року.

Ювілейна монета номіналам 5 гривень, присвячена 120-річчю від дня народження українського поета, перекладача, державного і громадського діяча Павла Григоровича Тичини. Академік Академії наук УРСР, лауреат Державної премії СРСР і Державної премії УРСР ім. Т.Г.Шевченка, міністр освіти УРСР (1943 – 1948), голова Верховної Ради УРСР (1953 – 1959), Павло Тичина мав широкі творчі інтереси – грав на різних музичних інструментах, збереглися його автопортрет і пейзажі, виконані олівцем, аквареллю, олією, вугіллям.

Продовжує серію "Видатні особистості України"

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 15,55 г. Діаметр монети 33,00 мм, гурт - гладкий із заглибленими написами позначення металу, його проби – Ag 925, маси в чистоті – 15,55 і логотипом Монетного двору Національного банку України, якість виготовлення - "пруф", тираж - 5 000 штук.

Автор ескізів і моделей – Володимир Атаманчук.

На аверсі монети розміщено: угорі малий Державний Герб України та напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, під яким рядки поезії П.Тичини 1942 року “І кричу я: Україно!/ Потім стану й прислухаюсь./ Чути… здалеку: – Тримаюсь!/ Хмарко! Ластівко! Калино! –/ І в той бік я повертаюсь.”, його малюнок родинної садиби, ліворуч – квіти мальви, праворуч рік карбування монети – 2011, унизу номінал – П’ЯТЬ ГРИВЕНЬ.

На реверсі монети зображено портрет Павла Тичини на тлі книжкових полиць, унизу – стилізований напис Павло Тичина та роки життя 1891 – 1967.


Khpi_5

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 січня 2011 року.

Пам'ятна монета номіналом 5 гривнь, присвячена одному з найстаріших у Східній Європі університетів, потужному осередку науки і освіти – Львівському національному університету імені Івана Франка, заснованому в 1661 році. З університетом пов’язана діяльність багатьох славетних учених, наукових шкіл, які зробили значний внесок у розвиток української і світової науки і культури.

Ці монети продовжують серію "Вищі навчальні заклади України".

Монета номіналом 5 гривень виготовлена із срібла 925 проби, вага дорогоцінного металу у чистоті 15,55 г. Діаметр монети 3 3,0 мм, гурт - гладкий із заглибленими написами позначення металу та його проби – Ag 925, маси в чистоті – 15,55 і логотипом Монетного двору Національного банку України, якість виготовлення - "пруф", тираж - 7 000 штук.

Автор ескізів і моделей - Володимир Атаманчук.

На аверсі монет розміщено малий Державний Герб України та напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі); в центрі на тлі стилізованого документа про заснування університету зображено алегоричну скульптурну групу, що символізує просвіту; номінал (унизу півколом) та рік карбування (праворуч) – П’ЯТЬ ГРИВЕНЬ, 2011.

На реверсі зображено головну будівлю університету, яка збудована у другій половині XIX ст.; над будівлею розміщено герб університету та напис півколом ЛЬВІВСЬКИЙ НАЦІОНАЛЬНИЙ УНІВЕРСИТЕТ/ ім. ІВАНА ФРАНКА, унизу – 350 РОКІВ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 червня 2001 року.

Ювілейна монета номіналом 2 гривні, присвячена Основному Закону України, прийнятому 28 червня 1996 року на 5-й сесії Верховної Ради України.

Продовжує серію "Відродження української державності".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Лариса Корень, моделей - Володимир Атаманчук.

На лицьовому боці монети (аверсі) у верхній її частині розміщено малий Державний Герб України, під яким напис УКРАЇНА; між двома фрагментами стилізованого рослинно-квіткового орнаменту – написи у три рядки: 2, ГРИВНІ, 2001 і логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) у центрі зображено розгорнуту книгу з написом у три рядки 5 РОКІВ КОНСТИТУЦІЇ, яка обрамлена рослинною композицією з колосся та гілок калини, над нею – будівля Верховної Ради України; унизу – дата прийняття Конституції: 28/ ЧЕРВНЯ/ 1996.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 29 березня 2001 року.

Ювілейна монета номіналом 5 гривень, присвячена головному банку України – єдиному емісійному центру держави, що проводить послідовну монетарну політику, забезпечує ефективне функціонування банківської системи країни і стабільність національної грошової одиниці – гривні.

Продовжують серію "Відродження української державності".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 50 000 штук.

Автори: ескізів-Сергій Бєляєв, Володимир Дем'яненко, моделей-Святослав Іваненко, Володимир Дем'яненко.

На лицьовому боці монет (аверсі) між двома орнаментованими прорізами розміщено малий Державний Герб України та написи в чотири рядки: – УКРАЇНА, 2001, 5, ГРИВЕНЬ та логотип Монетного двору Національного банку України.

На зворотньому боці монет (реверсі) зображено фасад головного корпусу банку (архітектори О.В.Кобелєв, О.М.Вербицький), над яким розміщено логотип Національного банку України та круговий напис: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, внизу в два рядки – 10 РОКІВ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 31 липня 2001 року.

Ювілейна монета номіналом 5 гривень, присвячена 10-й річниці прийняття Верховною Радою України 24 серпня 1991 року Акта про незалежність України.

Продовжує серію "Відродження української державності".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 100 000 штук.

Автори: ескізів - Олександр Івахненко, моделей - Володимир Дем'яненко (аверс), Святослав Іваненко (реверс).

На лицьовому боці монети (аверсі) в намистовому колі зображено увінчану вінцем композицію, що втілює ідею соборності України: малий Державний Герб України в оточенні рослинного орнаменту підтримують лев та козак з мушкетом і по колу монети розміщено написи: УКРАЇНА, 5 ГРИВЕНЬ, 2001 р. та логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) в намистовому колі на тлі карти України зображено будівлю Верховної Ради України та кругові написи: 10 РОКІВ НЕЗАЛЕЖНОСТІ УКРАЇНИ, 1991, 2001.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 7 травня 1995 року.

Ювілейна монета номіналом 200000 українських карбованців присвячена 50-річчю Перемоги у Великій Вітчизняній війні 1941-1945 рр.

Продовжує серію "Інші монети".

Монета виготовлена з мідно-нікелевого сплаву . Вага монети 14,35 грама, діаметр - 33 мм, гурт - рифлений, якість виготовлення - "пруф-лайк", тираж - 250 000.

Автори: ескізів - Олександр Івахненко, моделей - скульптори Олександр Хазов (аверс) і Вячеслав Харламов (реверс).

На лицьовій стороні монети (аверсі) в центрі кола, утвореного намистовим узором, знаходиться зображення малого Державного герба України в обрамленні з двох боків гілками калини. Над гербом розміщена дата 1995 - рік карбування монети, під гербом - у два рядки по колу напис 200000 КАРБОВАНЦІВ, який позначає номінальну вартість монети (число 200000 розміщено в розриві намистового узору). Між зовнішним кантом і намистовим узором вгорі по колу напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, відокремлений з двох боків від слова КАРБОВАНЦІВ розділовими позначками у вигляді ромбів.

На зворотній стороні монети (реверсі) в центрі розміщено зображення ансамблю Софіївського майдану в Києві - Собор Святої Софії Київської та пам'ятник Богдану Хмельницькому. На передньому плані праворуч на фоні Собору - постать молодої жінки з квітами в українському національному вбранні - символ молодої незалежної України, яка схиляє голову перед вічним вогнем народної пам'яті за полеглими у Великій Вітчизняній війні. По колу у верхній частині монети напис ПЕРЕМОГА У ВЕЛИКІЙ ВІТЧИЗНЯНІЙ ВІЙНІ. Внизу під горизонтальною лінією напис 1941-1945.


Ювілейна монета "Леся Українка"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 7 березня 1996 року.

Ювілейна монета номіналом 200000 карбованців присвячені 50-річчю Організації Об'єднаних Націй (надалі монета "ООН-50").

Ïðîäîâæóº ñåð³þ "²íø³ ìîíåòè".

Діаметр монети 38,61 мм, гурт - рифлений. Вага монети - 28,28 г. Якість виготовлення монет: "анциркулейтед", тиражі (для України) - 100000.

Автори: ескізів - Олександр Івахненко (аверс) і Джон Лоббан (реверс).

На лицьовому боці монет (аверсі) в центрі кола, утвореного намистовим узором, знаходяться зображення малого Державного герба України в обрамленні з двох боків гілок калини. Над гербом розміщена дата 1995 - рік карбування монети. По колу монет написи: вгорі УКРАЇНА, внизу 200000 КАРБОВАНЦІВ.

На зворотньому боці монет (реверсі) зображено земну кулю з розміщеними на ній прапорами країн світу та емблемою ООН-50. По колу монет написи: вгорі NATIONS UNITED FOR PEASE, внизу НАЦІЇ, ОБ'ЄДНАНІ ЗАРАДИ МИРУ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 24 грудня 1998 року.

Ювілейна монета номіналом 2 гривні, присвячена 50-річчю Загальної декларації прав людини. Декларацію "як завдання, до виконання якого мусять прагнути всі народи і всі держави", прийняла і проголосила Генеральна Асамблея ООН на своїй третій сесії, що відбулася у Парижі 10 грудня 1948 року. В підготовці проекту декларації брала участь Україна, яка була у складі Комісії ООН з прав людини.

Продовжує серію "Інші монети".

Обігова монета виготовлена з нейзільберу, якість виготовлення - звичайна. Діаметр монети 31 мм, гурт - рифлений, тираж - 100000 штук.

Автори: ескізів - скульптори Наталя Домовицьких, Оксана Терьохіна, моделей - скульптор Володимир Атаманчук.

На лицьовому боці монети (аверсі) у центрі зображено малий державний герб України. Навколо зображення розміщені написи УКРАЇНА, 1998, 2 ГРИВНІ.

На зворотньому боці монети (реверсі) на тлі земної кулі зображено логотип 50-річчя Загальної декларацій прав людини. Навколо зображення розміщені написи, розділені двома крапками ЗАГАЛЬНА ДЕКЛАРАЦІЯ ПРАВ ЛЮДИНИ та ВСІ ПРАВА ЛЮДИНИ ДЛЯ ВСІХ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 жовтня 1999 року.

Ювілейна монета номіналом 2 гривні, присвячена 55-й річниці визволення України від фашистських загарбників, на вшанування учасників бойових дій, інвалідів війни 1941-1945 років, ветеранів трудового фронту, світлої пам`яті полеглих у боротьбі з фашизмом.

Продовжує серію "Інші монети".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31 мм, вага – 12,8 г, гурт - рифлений, тираж - 50000 штук.

Автори: ескізів - Олександр Івахненко, моделей - Роман Чайковський.

На лицьовому боці монети (аверсі) в обрамленні пшеничного колосся зображено малий Державний герб України та розміщено написи: УКРАЇНА, 1999, 2 ГРИВНІ 2.

На зворотньому боці монети (реверсі) зображено лаврову гілку – символ слави, лезо меча, салютні зірки та розміщено напис: 55 / РОКІВ / ВИЗВОЛЕННЯ / УКРАЇНИ / ВІД ФАШИСТСЬКИХ / ЗАГАРБНИКІВ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 25 квітня 2000 року.

Ювілейна монета номіналом 2 гривні, присвячена 55-річчю Перемоги у Великій Вітчизняній війні 1941-1945 років.

Важко переоцінити ратний подвиг українського народу у цій війні. Яскравим свідченням його внеску у перемогу над гітлерівськими загарбниками є кількість урядових нагород: із 7 млн. орденів і медалей 2,5 млн. вручено солдатам і офіцерам - уродженцям України. Український народ дав Радянській армії десятки тисяч офіцерів, сотні генералів, десятки воєначальників. Феномен стійкості українського воїна та партизана полягає у боротьбі народу проти свого фізичного винищення.

Продовжують серію "Інші монети".

Монету виготовлено з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31 мм, вага - 12,8 г, гурт - рифлений, тираж - 50 000 штук.

Автори: ескізів - Лариса Корінь (аверс), Олександр Івахненко (реверс), моделей - Володимир Дем'яненко, Святослав Іваненко.

На лицьовому боці монети (аверсі) в обрамленні вінка солдатської слави із георгієвською стрічкою розміщено зображення Державного герба України та написи: УКРАЇНА / 2 / ГРИВНІ / 2000.

На зворотному боці монети (реверсі) розміщено символічне зображення Перемоги - жінки із пальмовою гілкою на тлі земної кулі в обрамленні лаврових гілок і кругові написи, розділені зірками: 55 РОКІВ ПЕРЕМОГИ У ВЕЛИКІЙ ВІТЧИЗНЯНІЙ ВІЙНІ і 1941-1945.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 30 січня 1998 року.

Пам'ятна монета номіналом 2 гривні присвячена 80-річчю бою під Крутами - події, що увійшла в історію України яскравою сторінкою героїчного опору трьохсот київських студентів і гімназистів, які стали на захист незалежності Української Народної Республіки від наступаючих більшовицьких військ.

Продовжує серію "Відродження української державності".

Монета виготовлена з нейзільберу. Діаметр монети 31 мм, гурт - рифлений, тираж - 200000 штук (з яких 50000 штук в якості виготовлення - "анциркулейтед" та 150000 штук - звичайної якості).

Автори: ескізів - Анатолій Кущ, моделей - скульптори Роман Чайковський (аверс) і Володимир Дем'яненко (реверс).

На лицьовому боці монети (аверсі) в центрі зображено малий Державний герб України на тлі багатофігурної композиції, яка втілює ідею розстріляного державного відродження: через центр мішені, позначеної на монетному полі трьома концентричними колами, прямує у перспективу колона озброєних юнаків. Ліворуч і праворуч від зображення дати 1918-1998. По колу розміщено написи: вгорі УКРАЇНА та внизу у два рядки 2 ГРИВНІ.

На зворотньому боці монети (реверсі) розміщена композиція з двох частин, що відтворює історичний момент протистояння двох сил: ліворуч - статичні фігури юнаків-героїв як уособлення захисту незалежності УНР; праворуч - динамічне зображення алегорії більшовицької інтервенції у вигляді простертої руки, яка прокладає шлях атакуючій кінноті. Навколо зображення напис, розділений солярним знаком 80-РІЧЧЯ БОЮ ПІД КРУТАМИ. 29.01.1918.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 березня 1998 року.

Пам'ятна монета номіналом 2 гривні присвячена 80-річчю проголошення незалежності Української Народної Республіки ІV-м Універсалом Центральної Ради.

Ця монета продовжує серію "Відродження української державності".

Монета виготовлена з нейзільберу. Діаметр монети 31 мм, гурт - рифлений, тираж - 200000 штук (з яких 50000 штук в якості виготовлення - "анциркулейтед" та 150000 штук - звичайної якості).

Автори: ескізів - Анатолій Кущ, моделей - скульптор В. Неверович.

На лицьовому боці монети (аверсі) в центрі розміщено малий Державний герб України. Ліворуч і праворуч від герба зображені на повний зріст робітник із молотом біля ковадла та селянка із серпом і снопом; вони підтримують немовля - символ молодої держави на тлі крони дерева. Ця трьохфігурна композиція є адаптованим варіантом творів графіка Георгія Нарбута. Вгорі - напис в два рядки УКРАЇНА 1998; внизу - напис в два рядки 2 ГРИВНІ.

На зворотньому боці монети (реверсі) в центрі зображено будинок Педадогічного музею, де перебувала Центральна Рада у 1917-1918 рр. Перед будинком ліворуч і праворуч розміщені фігури двох січових стрільців-вартових із гвинтівками. Під зображенням напис у чотири рядки 80 РОКІВ З ДНЯ ПРОГОЛОШЕННЯ НЕЗАЛЕЖНОСТІ 1918. Вгорі по колу напис УКРАЇНСЬКА НАРОДНА РЕСПУБЛІКА. Написи виконані шрифтом, розробленим Г. Нарбутом - автором проектів перших українських грошових знаків 1917-1920 рр.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 18 січня 1999 року.

Ювілейна монета номіналом 2 гривні, присвячена 80-річчю історичного акту проголошення у Києві 22 січня 1919 року декларації про злуку (об'єднання) Української Народної Республіки (УНР) із Західноукраїнською Народною Республікою (ЗУНР).

Ця монета продовжує серію "Відродження української державності".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31 мм, гурт - рифлений, тираж - 50000 штук.

Автор ескізу і моделі - Володимир Дем'яненко.

На лицьовому боці монети (аверсі) розміщені зображення малого Державного герба України, орнаментований за мотивами народних настінних розписів і кругові написи УКРАЇНА, 2 ГРИВНІ, 1999.

На зворотньому боці монети (реверсі) розміщені зображення українки з ілюстрації Георгія Нарбута до журналу "Мистецтво" 1919 р., герби УНР і ЗУНР (проект).


132

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 10 липня 1996 року.

Ювілейна монета присвячена Олімпійським іграм "Перша участь у літніх Олімпійських іграх" номіналом 200000 карбованців.

Ïðîäîâæóþòü ñåð³þ "Ñïîðò".

Монета виготовлені з мідно-нікелевого сплаву. Діаметр - 33,0 мм, гурт - рифлений, якість виготовлення - "пруф-лайк", тираж - 100000.

Автори: ескізів - Олександр і Сергій Харуки, Володимир Таран, моделей - скульптор Роберт Котович.

На лицьовому боці монет (аверсі) у центрі знаходиться зображення малого Державного герба України, праворуч і ліворуч від нього - стилізовані зображення трибун стадіону і лаврового листя. Над гербом напис УКРАЇНА, під гербом 1996 - рік карбування монети. Внизу по колу позначення номіналу: 200000 КАРБОВАНЦІВ.

На зворотньому боці монет (реверсі) "Перша участь у літніх Олімпійських іграх" у центрі розміщено восьмикутний картуш із зображенням профілю молодої жінки у вінку з квітами - символічний образ України, за основу якого взято малюнок із Державного кредитового білета 1918 року, виконаний Георгієм Нарбутом. Над картушем зображено фігури п'яти античних атлетів, під картушем - фігури п'яти сучасних спортсменів. Праворуч картуша емблема Національного олімпійського комітету України, ліворуч - напис у два рядки АТЛАНТА XXVI. Вгорі по колу напис ПЕРША УЧАСТЬ У ЛІТНІХ ОЛІМПІЙСЬКИХ ІГРАХ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 травня 1998 року.

Ювілейна монета номіналом 2 гривні присвячена 100-річчю утворення першого в Україні степового заповідника "Асканія-Нова", засновником якого був Фрідріх Фальц-Фейн.

Розпочинає серію "Флора і Фауна".

Монета виготовлена з нейзільберу. Діаметр - 31 мм, гурт - рифлений, тираж - 100000 штук (з яких 10000 - поліпшеної якості, 90000 - звичайної якості).

Автор ескізу і моделі Володимир Дем'яненко.

На лицьовому боці монет (аверсі) розміщено зображення малого Державного герба України на тлі степового пейзажу, що складається з окремих видів місцевої флори і фауни. Над гербом розміщені надписи: УКРАЇНА і 1998. Під зображенням на монеті із срібла зазначені: номінал - 2 ГРИВНІ (у два рядки).

На зворотньому боці монет (реверсі) розміщена композиція, що складається із зображення степової кам'яної баби та динамічної групи акліматизованих у заповіднику тварин. Над зображенням по колу розміщено напис: АСКАНІЯ-НОВА. В нижній частині композиції розміщено зображення герба роду Фальц-Фейнів та напис по колу 100 РОКІВ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 21 серпня 2001 року.

Ювілейна монета номіналом 2 гривні, присвячена одному з найстаріших зоопарків України. Миколаївський зоопарк входить до Європейської асоціації зоопарків та акваріумів і є одним з провідних центрів збереження та відтворення тварин у неволі, яких тут понад 350 видів.

Продовжує серію "Флора і фауна".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автор ескізів і моделей - Володимир Дем'яненко.

На лицьовому боці монети (аверсі) розміщено зображення Мауглі з пантерою (логотип зоопарку), праворуч – малий Державний Герб України та написи: УКРАЇНА, 2001, 2, ГРИВНІ та логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) зображено представників фауни різних континентів, що є в зоопарку, та розміщено кругові написи: МИКОЛАЇВСЬКИЙ ЗООПАРК (угорі), 100 РОКІВ (унизу).


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 серпня 1998 року.

Ювілейна монета номіналом 2 гривні, присвячена 100-річчю заснування Київського політехнічного інституту - нині Національний технічний університет України "Київський політехнічний інститут".

Ця монета продовжує серію "Вищі навчальні заклади України".

Монета виготовлена з нейзільберу. Діаметр монети 31 мм, гурт - рифлений, тираж - 50000 штук, з яких 10000 штук - поліпшеної якості, 40000 штук - звичайної якості.

Автори: ескізів - Сергій Беляєв, моделей - скульптори Володимир Атаманчук (аверс), Володимир Дем'яненко (реверс).

На лицьовому боці монети (аверсі) зображено малий Державний герб України в центрі орнаменту, відтвореного з ліпного плафона інтер'єру головного корпусу КПІ. По колу розміщені написи: УКРАЇНА, 2 ГРИВНІ, 1998.

На зворотньому боці монети (реверсі) зображено головний корпус КПІ (архітектор І.С.Кітнер, 1901). По колу розміщені написи: КИЇВСЬКИЙ ПОЛІТЕХНІЧНИЙ ІНСТИТУТ, 100 РОКІВ.

Монети поліпшеної якості у кількості 10000 штук реалізуються у пластиковій упаковці за колекційною ціною. Монети звичайної якості у кількості 40000 штук надходять в обіг за номіналом.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 10 червня 1999 року.

Ювілейна монета номіналом 2 гривні, присвячена 100-річчю Національної гірничої академії України у Дніпропетровську, заснованої як Катеринославське вище гірниче училище.

Ця монета продовжує серію "Вищі навчальні заклади України".

Монета виготовлена із нейзильберу поліпшеної якості. Діаметр монети 31 мм, гурт - рифлений, тираж - 20000 штук.

Автори: ескізів - О.Івахненко (аверс), Д.Коцарь,В.Лизунов (реверс), моделей - В.Дем'яненко, В.Атаманчук.

На лицьовому боці монети (аверсі) у бусинковому колі зображено малий Державний герб України в обрамленні гілок калини. На монеті розміщено написи, відокремлені орнаментом: УКРАЇНА, 2 ГРИВНІ, 1999.

На зворотньому боці монети (реверсі) зображено фасад головного корпусу академії (архітектор Бекетов О.М., 1900) і розміщено написи: 100 РОКІВ та НАЦІОНАЛЬНА ГІРНИЧА АКАДЕМІЯ УКРАЇНИ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Вводиться в обіг з 30 жовтня 2000 року.

Ювілейна монета номіналом 5 гривень, присвячена одному з визначних центрів української оперної та балетної школи - Львівському державному академічному театру опери та балету ім. Івана Франка.

Продовжує серію "Інші монети".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 50 000 штук.

Автори: ескізів - Сергій Бєляєв, моделей - Володимир Дем'яненко, Володимир Атаманчук.

На лицьовому боці монет (аверс) угорі розміщено малий Державний Герб України, зображення ліри між скульптурами Комедії та Трагедії, які прикрашають інтер'єр театру, логотип Монетного двору і написи: - УКРАЇНА / 2000 / 5 / ГРИВЕНЬ /.

На зворотньому боці монет (реверс) розміщено зображення будівлі театру та написи: круговий - ЛЬВІВСЬКИЙ ТЕАТР ОПЕРИ ТА БАЛЕТУ та 100 / РОКІВ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 15 вересня 2000 р.

Ювілейна монета номіналом 2 гривні, присвячена одному із провідних вузів України – Чернівецькому державному університету ім. Юрія Федьковича.

Ця монета продовжує серію "Вищі навчальні заклади України"

Монету виготовлено з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 50000 штук.

Автори: ескізів - Микола Кочубей, моделей - Святослав Іваненко.

На лицьовому боці монети (аверсі) у центрі розміщено малий Державний герб України, з обох боків якого - орнаментальні картуші, що відтворені з ліпнини стелі головного корпусу університету, логотип Монетного двору Національного банку України та написи: УКРАЇНА / 2000 / 2 ГРИВНІ.

На зворотному боці монети (реверсі) зображено в арочному прорізі головний фасад університету (архітектор Й.Главка) та написи у два рядки: ЧЕРНІВЕЦЬКИЙ ДЕРЖАВНИЙ УНІВЕРСИТЕТ 125 років.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 19 листопада 2001 року.

Ювілейна монета номіналом 2 гривні, присвячена 200-річчю з дня народження письменника, мовознавця, етнографа, автора відомого cловника російської мови - Володимира Івановича Даля (1801-1872 рр.), батьківщиною якого є Луганщина, що знайшло відображення і в його псевдонімі - Козак Луганський.

Продовжує серію "Видатні особистості України"

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Микола Кочубей; моделей - Володимир Атаманчук.

На лицьовому боці монети (аверсі) в центрі зображено композицію з книг, сувою, паперів та чорнильниці з пером, угорі розміщено малий Державний Герб України, по колу написи: УКРАЇНА, 2, ГРИВНІ, 2001 та логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) зображено портрет Володимира Даля, унизу - перо, під яким стилізований напис КОЗАК ЛУГАНСЬКИЙ, по колу монети написи: ВОЛОДИМИР ДАЛЬ та 1801-1872.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 22 серпня 2002 року.

Ювілейна монета номіналом 5 гривень, присвячена найвизначнішій перемозі української армії у ході Визвольної війни – Батозькій битві, що відбулася 1-2 червня 1652 року на лівому березі Південного Бугу неподалік гори Батіг (поряд із селом Четвертинівка Тростянецького району Вінницької області) між українсько-татарським військом під керівництвом Богдана Хмельницького і польським військом М.Калиновського.

Продовжує серію "Герої козацької доби".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - О. Івахненко, моделей - А.Новаковськи, В.Атаманчук.

На аверсі монети зображено загальну для цієї серії композицію, що втілює ідею соборності України: малий Державний Герб України підтримують гербові фігури архістратига Михаїла і коронованого лева – символи міст Києва і Львова, стилізовані написи: УКРАЇНА, 2002, 5 ГРИВЕНЬ та логотип Монетного двору.

На реверсі монети в намистовому колі зображено батальну сцену, навколо якої розміщено стилізований напис 350-РІЧЧЯ БИТВИ ПІД БАТОГОМ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 6 вересня 2001 року.

Ювілейна монета номіналом 5 гривень, присвячена районному центру Сумщини місту Кролевець, яке засноване в 1601 р. і вже в 1644 р. дістало магдебурзьке право. Це один із центрів торгівлі, широко відомий своїми виробами художнього ткацтва – тканинами, рушниками.

Продовжує серію "Стародавні міста України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Лариса Корень, моделей - Володимир Дем'яненко (аверс), Святослав Іваненко (реверс).

На лицьовому боці монети (аверсі) монети зображено арку з колонадою (центральний вхід до міського парку відпочинку), під нею – фрагмент орнаменту, що використовується на кролевецьких рушниках, угорі – малий Державний Герб України, написи в чотири рядки: УКРАЇНА/ 2001/ 5/ ГРИВЕНЬ та логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) зображено герб міста в обрамленні характерних для Кролевця елементів геометрично-рослинного орнаменту з птахами, а також написи: угорі – 400 РОКІВ та стилізований – КРОЛЕВЕЦЬ (унизу).


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 1 листопада 1999 року.

Пам'ятна монета номіналом 5 гривень, присвячена 500-річчю запровадженню Магдебурзького права в Києві. Київ користувався магдебурзьким правом з початку 15 ст. Одна з уставних грамот великого князя литовського Олександра підтверджувала 1499 р. чинність норм міського права, за яким адміністративну владу над міщанами здійснювали члени виборного самоврядування та суду. Магдебурзьке право Києва збереглося до 23 грудня 1834 року.

Продовжує серію "Духовні скарби України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35 мм, вага – 16,54 г, гурт - рифлений, тираж - 50000 штук.

Автори: ескізів - Юрій Соломінський, моделей - Володимир Дем'яненко.

На лицьовому боці монети (аверсі) в орнаменті, створеному за мотивами дизайну печаток київського магістрату 17 ст., зображено малий Державний герб України. Написи на монеті: УКРАЇНА / 5 / ГРИВЕНЬ / 1999.

На зворотньому боці монети (реверсі) зображено монумент Магдебурзького права у Києві (арх. А.Меленський, 1802-1808). Написи: МАГДЕБУРЗЬКЕ ПРАВО КИЄВА і 500 РОКІВ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 25 червня 1999 року.

Ювілейна монета номіналом 5 гривень, присвячена 900-річчю Новгород-Сіверського удільного князівства Київської Русі, утвореного на Любецькому з'їзді давньоруських князів. Похід новгород-сіверського князя Ігоря Святославича проти половців у 1185 році оспіваний у видатній пам'ятці давньоруської й світової літератури "Слово о полку Ігоревім".

Ця монета започатковує серію "Стародавні міста України".

Монета виготовлена з нейзільберу, якість виготовлення - звичайна. Діаметр монети 35 мм, гурт - рифлений, тираж - 50000 штук.

Автор: ескізів і моделей - Володимир Атаманчук.

На лицьовому боці монети (аверсі) зображено у сонячному колі малий Державний герб України, сполохані птахи та розміщено прямий стилізований напис: УКРАЇНА, 5, ГРИВЕНЬ, 1999 .

На зворотньому боці монети (реверсі) розміщено літописне зображення княжої дружини у поході на тлі давньоруської фортеці та круговий стилізований напис: НОВГОРОД-СІВЕРСЬКОМУ КНЯЗІВСТВУ 900 РОКІВ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 травня 2002 року.

Ювілейна монета номіналом 5 гривень, присвячена буковинському місту, розташованому на високому березі Дністра, яке у X-XI ст. було в складі Київської Русі, а з другої половини ХІІ ст. увійшло до Галицько-Волинського князівства. Перші укріплення та кам'яна церква збудовані ще за Данила Галицького в 1250 – 1264 рр. Стіни фортеці були свідками багатьох важливих подій. Але особливо Хотин відомий переможною військовою компанією 1621 р.: тут зустрілися козацьке, очолюване гетьманом Петром Сагайдачним, і польське війська в битві з турецько-татарським військом.

Продовжує серію "Стародавні міста України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Святослав Іваненко, Микола Кочубей, моделей - Святослав Іваненко.

На аверсі монети в арочному прорізі цегляного, декорованого геометричним орнаментом муру фортеці розміщено зображення малого Державного Герба України, козацьких військових атрибутів (прапори, сурми, барабани, піки, мушкети, пушки з ядрами), написи: УКРАЇНА/ 2002/ 5/ ГРИВЕНЬ та логотип Монетного двору Національного банку України.

На реверсі монети зображено грандіозну споруду, неперевершену пам'ятку фортифікаційного мистецтва – Хотинську фортецю (XIII – XVIII ст.), над якою герб міста та напис угорі по колу: ХОТИН 1000 РОКІВ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 15 серпня 2001 року.

Ювілейна монета номіналом 5 гривень, присвячена старовинному місту, яке вперше згадується в Іпатіївському літописі під назвою Лтава. Про час виникнення міста у ІХ ст. свідчать новітні археологічні знахідки. Під сучасною назвою місто вперше згадується у 1430 році. У XVII ст. йому було надано магдебурзьке право.

Продовжує серію "Стародавні міста України"

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 50 000 штук.

Автор ескізів і моделей - Володимир Дем'яненко.

На лицьовому боці монети (аверсі) в обрамленні рослинного орнаменту та контуру гербового щита зображено малий Державний Герб України, написи: 2001, УКРАЇНА, 5, ГРИВЕНЬ та логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) у верхній половині монетного поля – панорамне зображення видатних історико-архітекурних пам'ятників міста; у нижній – герб міста в обрамленні рослинного орнаменту, а також написи: стилізований – ПОЛТАВА (угорі) та 1100 років (унизу).


Знаходиться в обігу з 10 квітня 1997 року

Збыльшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 грудня 2000 року.

Ювілейна монета номіналом 5 гривень, присвячена 2600-річчю міста Керч, що засноване в VI ст. до н.е. давніми греками і мало назву Пантікапей (столиця Боспорського царства у V-IV ст. до н.е.). Місто завдяки своєму вдалому геополітичному розташуванню було торговельним, культурним і ремісницьким центром, карбувало свої монети.

Продовжує серію "Стародавні міста України".

Монета виготовлена з нейзильберу, якість – звичайна, вага – 16,54 г, діаметр – 35,0 мм. Гурт монети – рифлений. Тираж – 50 000 штук.

Автори: ескізів - Лариса Корень, моделей - Володимир Атаманчук.

На лицьовому боці монети (аверсі) у верхній її частині зображено малий Державний герб України, на тлі гори Мітридат – браслет з археологічних розкопок кургану Куль-Оба, по обидва боки від гори – стилізовані зображення Чорного та Азовського морів, а також написи: УКРАЇНА, 2000, 5, ГРИВЕНЬ, і логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) у центрі зображено колону іонічного ордера – пам'ятник у місті Керч, над колоною – монети Пантикапею, ліворуч від колони – на тлі міського пейзажу церква Іоанна Предтечі, пам'ятник архітектури X - XIV ст. праворуч – сходи, що ведуть на Мітридат, та написи півколом: 2600, КЕРЧ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 22 вересня 1999 року.

Пам'ятна монета номіналом 2 гривні, присвячена пам'яті Анатолія Борисовича Солов'яненка (1932-1999) - народного артиста України, лауреата Державної премії ім. Т.Г.Шевченка, одного з найкращих оперних співаків ХХ ст.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу поліпшеної якості. Діаметр монети 31 мм, гурт - рифлений, тираж - 25 000 штук.

Автори: ескізів - Микола Кочубей, моделей - Володимир Дем'яненко.

На лицьовому боці монети (аверсі) в центрі кола, утвореного намистовим узором, зображено малий Державний герб України в обрамленні гілок калини та розміщено написи: УКРАЇНА, 2 ГРИВНІ, 1999.

На зворотньому боці монети (реверсі) зображено профільний портрет співака, круговий напис: АНАТОЛІЙ СОЛОВ'ЯНЕНКО і роки його життя: 1932-1999.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 травня 2000 року.

Ювілейна монета номіналом 5 гривень, присвячена 2500-річчю міста, заснованого у VI ст. до н. е. давніми греками як місто-держава Тіра, яке було головним економічним і культурним центром Північного Причорномор'я, де випускалися золоті, срібні та мідні монети.

Продовжує серію "Стародавні міста України".

Монету виготовлено з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 50000 штук.

Автор ескізів і моделей - Володимир Дем'яненко.

На лицьовому боці монети (аверсі) в обрамленні давньогрецького орнаменту та гербового картуша зображено малий Державний герб України і розміщено стилізовані написи: 2000, УКРАЇНА, 5, ГРИВЕНЬ та вперше - логотип Монетного двору Національного банку України.

На зворотному боці монети (реверсі) у верхній її частині зображено Акерманську фортецю XV ст. з боку Цитаделі та Комендантської вежі; на нижній - півколом розміщено зображення герба Акермана серед монет Тіри IV ст. до н. е. - ІІІ ст. н. е., а також стилізовані написи: БІЛГОРОД-ДНІСТРОВСЬКИЙ та 2500 / РОКІВ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 19 липня 1995 року.

Ювілейна монета номіналом 200000 карбованців присвячена 400-річчю з дня народження Богдана Хмельницького - гетьмана України, видатного державного, політичного і військового діяча XVII століття, який вніс значний вклад у становлення української державності в один з найдраматичніших періодів визвольної війни українського народу в 1648-1654 роках.

Продовжує серію "Видатні особистості України"

Монета виготовлена з мідно-нікелевого сплаву. Вага монети 14,35 грама, діаметр - 33 мм, гурт - рифлений, якість виготовлення - "пруф-лайк", тираж - 250000.

Автори: ескізів - Олександр Івахненко (аверс) і Анатолій Пономаренко (реверс), моделей - скульптори Олександр Хазов (аверс) і Вячеслав Харламов (реверс).

На лицьовій стороні монети (аверсі) в центрі кола, утвореного намистовим узором, знаходиться зображення малого Державного герба України в обрамленні з двох боків гілками калини. Над гербом розміщена дата 1995 - рік карбування монети, під гербом - у два рядки по колу напис 200000 КАРБОВАНЦІВ, який позначає номінальну вартість монети (число 200000 розміщено в розриві намистового узору). Між зовнішнім кантом і намистовим узором вгорі по колу напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, відокремлений з двох боків від слова КАРБОВАНЦІВ розділовими позначками у вигляді ромбів. Зовнішній кант виступає над поверхнею монети.

На зворотній стороні монети (реверсі) в центрі розміщено фотографічне зображення пам'ятника Богдану Хмельницькому на Софійському майдані в Києві. По колу монети написи: ліворуч БОГДАН, праворуч від пам'ятника ХМЕЛЬНИЦЬКИЙ, 1595-1657 на фоні постаменту.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 березня 2000 року.

Ювілейна монета номіналом 2 гривні, присвячена 150-річчю від дня народження Вікентія В'ячеславовича Хвойки (1850-1914), видатного українського археолога - першовідкривача пам'яток трипільської (4-2 тис. до н.е.), зарубинецької (3 ст. до н.е.- 4 ст. н.е.) та черняхівської (2-7 ст. н.е.) культур, а також скіфських та східнослов'янських пам'яток. Один із засновників Київського Міського музею (нині – Національний музей історії України).

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - поліпшена. Діаметр монети 31 мм, вага - 12,8 г, гурт - рифлений, тираж - 20000 штук.

Автори: ескізів - Олександр Івахненко, моделей - Володимир Атаманчук.

На лицьовому боці монети (аверсі) у центрі концентричних кіл, розділених солярними знаками, зображено Державний герб України в оточенні керамічних виробів трипільської культури, відкритих В.Хвойкою під час археологічних досліджень. На монеті розміщено стилізовані написи у чотири рядки: УКРАЇНА, 2000, ДВІ, ГРИВНІ .

На зворотньому боці монети (реверсі) розміщено погрудний портрет вченого та кругові стилізовані написи: ВІКЕНТІЙ ХВОЙКА і 1850-1914.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 31 травня 2000 року.

Пам'ятна монета номіналом 2 гривні, присвячена ХХVII Олімпіаді, що відбудеться 2000 року в Сіднеї (Австралія).

Продовжує серію "Спорт".

Монету виготовлено з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31 мм, вага - 12,8 г, гурт - рифлений, тираж - 50 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - Володимир Атаманчук.

На лицьовому боці монети (аверсі) на тлі розгорнутого полотнища, яке перетинає стрічка із зображенням видів спорту, розміщено малий Державний герб України та написи: УКРАЇНА / 2 / ГРИВНІ / 2000.

На зворотному боці монети (реверсі) розміщено зображення яхтсмена та написи: СІДНЕЙ 2000 і XXVII / ЛІТНІ / ОЛІМПІЙСЬКІ / ІГРИ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 березня 2003 року.

Ювілейна монета номіналом 2 гривні, присвячена видатному природознавцю, мислителю, досліднику, основоположнику комплексу сучасних наук про Землю – геохімії та біохімії, академіку, першому президенту ВУАН (1919 р.) Володимиру Івановичу Вернадському (12.03.1863 – 06.01.1945 рр.). Його ідеї відіграли значну роль у становленні сучасної наукової картини світу, а вчення про взаємовідношення природи і суспільства вплинуло на формування сучасної екологічної свідомості.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Микола Кочубей; моделей - Володимир Атаманчук.

На аверсі монети зображено Землю – колиску людства, над нею розміщено малий Державний Герб України і написи : УКРАЇНА, 2003 (угорі півколом) 2 ГРИВНІ (унизу), та логотип Монетного двору Національного банку України.

На реверсі монети розміщено портрет В.І. Вернадського (праворуч), по колу монети кругові написи: Академік В.І. ВЕРНАДСЬКИЙ (ліворуч) та роки життя у два рядки – 1863 - 1945.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити
Ціна на монету за даними НБУ ...

Знаходиться в обігу з 23 січня 1998 року.

Ювілейна монета номіналом 2 гривні присвячена 100-річчю від дня народження видатного українського поета, лауреата Державної премії України імені Тараса Шевченка Володимира Миколайовича Сосюри (1898-1965).

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзільберу, якість виготовлення - "анциркулейтед". Вага монети 12,8 г, діаметр - 31 мм, гурт - рифлений, тираж - 20000 штук.

Автори: ескізів - Олександр Івахненко (аверс) і Миколай Кочубей (реверс), моделей - скульптор Володимир Атаманчук.

На лицьовому боці монети (аверсі) в центрі бусинкового кола розміщено зображення малого Державного герба України в обрамленні гілок калини. Над гербом розміщена дата 1998 - рік карбування монети. По колу написи: вгорі УКРАЇНА, внизу у два рядки 2 ГРИВНІ. Написи відокремлені один від одного орнаментом.

На зворотньому боці монети (реверсі) на тлі аркушів паперу, перекладених ліворуч гілками калини, зображено портрет Володимира Сосюри. Написи: ліворуч по колу ВОЛОДИМИР СОСЮРА, праворуч у два рядки дата 1898-1965 - рік народження і смерті, внизу у два рядки факсиміле відомого вірша поета ЛЮБІТЬ УКРАЇНУ.


Десятин

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 листопада 1996 року.

Ювілейна монета номіналом 2 гривні присвячені 1000-річчю з часу спорудження Десятинної церкви у Києві - першого кам'яного храму Київської Русі.

Розпочинає серію "Духовні скарби України".

Монета виготовлена з мідно-нікелевого сплаву. Вага монети 14,35 г, діаметр - 33 мм, гурт - рифлений, якість виготовлення - "пруф-лайк", тираж - 30000 штук.

Автори: ескізів - Олександр Івахненко і Анатолій Сніжко, моделей - скульптори Драгомир Зобек (аверс) і Штефан Новотни (реверс).

На лицьовому боці монет (аверсі) в центральному колі, обрамленому стилізованим рослинним орнаментом, розміщено зображення Богоматері Одигітрії з немовлям - фрагмент барельєфу над порталом церкви, що зберігся до нашого часу. Вище зображення Богоматері розміщені Державний герб України і по колу напис УКРАЇНА, нижче - написи: 1996 - рік карбування монет та у два рядки 2 ГРИВНІ - позначення номінальної вартості монет. Слова ГРИВЕНЬ і ГРИВНІ розміщено по колу.

На зворотньому боці монет (реверсі) в центрі зображено контури Десятинної церкви за реконструкцією професора Ю.С.Асеєва. Для створення враження того, що споруди в дійсності не існує. Ці контури подані дзеркальними лініями на матовому тлі і начебто виростають на реально існуючому фундаменті знизу вгору з поступовим проявленням рельєфу. На верхній матовій частині монет по колу дзеркальними лініями розміщено написи КИЇВ, ДЕСЯТИННА ЦЕРКВА, 996 р., відокремлені один від одного стилізованими зображеннями птахів. Внизу на дзеркальному тлі зображено стрічку з написом на ній ДУХОВНІ СКАРБИ УКРАЇНИ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 24 травня 2001 року.

Пам'ятна монета номіналом 2 гривні, присвячена Дню захисту дітей.

Продовжує серію "Інші монети".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 100 000 штук.

Автори: ескізів - Лариса Корень, моделей - Володимир Атаманчук.

На лицьовому боці монети (аверсі) в обрамленні орнаменту з рослин та птахів розміщено написи: посередині – 2 ГРИВНІ, у верхній частині – малий Державний Герб України, над яким напис: УКРАЇНА, а внизу під зображенням гнізда з трьома пташенятами – рік карбування монети: 2001.

На зворотньому боці монети (реверсі) у центрі композиції зображено струмінь, що об'єднує воду, природу і сонце; з обох боків від нього – постаті хлопчика й дівчинки, які радіють цьому життєдайному струменеві; внизу – розгорнута книга і стрічка з написом: ДОБРО – ДІТЯМ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 15 березня 2000 року.

Ювілейна монета номіналом 2 гривні, присвячена 100-річчю від дня народження видатного українського і російського оперного співака, лауреата Державних премій СРСР і Державної премії України імені Т.Г.Шевченка, народного артиста СРСР і народного артиста України Івана Семеновича Козловського (1900-1993).

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - поліпшена. Діаметр монети 31 мм, вага - 12,8 г, гурт - рифлений, тираж - 20000 штук.

Автори: ескізів - Микола Кочубей (аверс), Микола Кочубей і Микола Зноба (реверс), моделей - Святослав Іваненко.

На лицьовому боці монети (аверсі) розміщено портрет митця у профіль та напис по колу: 1900 · ІВАН КОЗЛОВСЬКИЙ · 1993.

На зворотньому боці монети (реверсі) розміщено дзеркальне зображення ліри на тлі матового рослинного орнаменту та написи: 2000, УКРАЇНА, 2, ГРИВНІ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 листопада 2000 року.

Ювілейна монета номіналом 2 гривні, присвячена 100-річчю від дня народження славетної доньки українського народу, народної художниці України - Катерини Василівни Білокур (1900-1961), яка все життя присвятила квітам, увічнюючи їх на полотнах, вважаючи очима Землі, своїми дітьми.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30000 штук.

Автори: ескізів - Микола Кочубей, Олександр Івахненко, моделей - Володимир Дем'яненко, Святослав Іваненко.

На лицьовому боці монети (аверсі) зображено малий Державний Герб України, квіткове поле, створене за мотивами картин художниці, та написи: УКРАЇНА / 2000 / 2 / ГРИВНІ, логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) розміщено поясне зображення художниці, створене за мотивами її автопортрету, круговий напис: КАТЕРИНА БІЛОКУР та 1900/1961.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обіг з 30 січня 2002 року.

Пам'ятна монета номіналам 2 гривні, присвячена XIX зимовим Олімпійським іграм, що відбудуться у цьому році в Солт-Лейк-Сіті (США).

Продовжують серію "Спорт".

Монета номіналом виготовлена з нейзильберу, вага 12,8 г. Діаметр монети 31,0 мм, гурт - рифлений, якість виготовлення - звичайна, тираж - 3 000 штук.

Автори: ескізів - Володимир Таран, Сергій Харук, Олександр Харук, Віталій Козаченко, моделей - Святослав Іваненко, Володимир Дем'яненко.

На лицьовому боці монет (аверсі) ліворуч півколом зображено стилізований фрагмент сніжинки, на рельєфному тлі якого розміщено напис УКРАЇНА та малий Державний Герб України; праворуч унизу на дзеркальному тлі розміщено написи: 2/ ГРИВНІ/ 2002 та логотип Монетного двору Національного банку України.

На зворотному боці монет (реверсі) ліворуч на дзеркальному тлі розміщено силуетне зображення ковзаняра, праворуч півколом зображено стилізований фрагмент сніжинки, на рельєфному тлі якого розміщено напис у три рядки: ХІХ ЗИМОВІ ОЛІМПІЙСЬКІ ІГРИ/ СОЛТ-ЛЕЙК-СІТІ/ 2002.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 30 квітня 2002 року.

Пам'ятна монета номіналам 5 гривень, що розпочинає нову серію "Літаки України", мета якої відобразити більше ніж піввікову діяльність Авіаційного науково-технічного комплексу імені О.К.Антонова та значні досягнення сучасного українського літакобудівництва. Монети присвячені унікальному широкофюзеляжному надважкому літаку, що призначений для транспортування великогабаритних вантажів вагою до 250 тонн, перший політ якого відбувся в грудні 1988 року. На рахунку літака – 214 національних авіарекордів та 124 світових.

Розпочинає серію “Літаки України”.

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 30 000 штук.

Художник і скульптор Володимир Дем'яненко.

На аверсі монети в центрі в намистовому колі зображено малий Державний Герб України в оточенні алегоричної композиції із сонця, стилізованого крила, птахів (праворуч) та зірок, що втілює мрію людства досягти космічних висот, та кругові написи:
УКРАЇНА / 2002 / 20 / ГРИВЕНЬ, а також позначення металу та його проби – Ag 925, вага в чистоті – 62,2; логотип Монетного двору Національного банку України.

На реверсі монети зображено надважкий літак над злітно-посадочною смугою та кругові написи: угорі – ЛІТАКИ УКРАЇНИ; унизу – АН-225 "МРІЯ", між цим написом розміщено логотип "АН", який на срібній монеті – голографічний.


Ювілейна монета "Леся Українка"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 1 березня 1996 року.

Ювілейна монета номіналом 200000 карбованців присвячена 125-річчю від дня народження Лесі Українки (Лариси Петрівни Косач) - видатної української поетеси і громадської діячки.

Продовжує серію "Видатні особистості України".

Монета виготовлена з мідно-нікелевого сплаву. Вага монети 14,35 г, діаметр - 33 мм, гурт - рифлений, якість виготовлення - "пруф-лайк", тираж - 100000 штук.

Автори: ескізів - Олександр Івахненко, моделей - скульптор Штефан Новотни.

На лицьовому боці монети (аверсі) в центрі кола, утвореного намистовим узором, знаходиться зображення малого Державного герба України в обрамленні з двох боків гілками калини. Над гербом розміщена дата 1996 - рік карбування монети. По колу монети написи: вгорі НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, внизу у два рядки 200000 КАРБОВАНЦІВ.

На зворотньому боці монети (реверсі) зображено портрет Лесі Українки, по колу розміщено написи: ліворуч ЛЕСЯ УКРАЇНКА, праворуч 1871-1913 - роки народження і смерті поетеси.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 24 вересня 2002 року.

Ювілейна монета номіналом 2 гривні, присвячена 175-річчю з дня народження відомого українського поета, байкаря, драматурга і літературного критика Леоніда Івановича Глібова (1827-1893 роки). Автор понад 100 байок, відомої поезії "Журба" ("Стоїть гора високая"), покладеної на музику М.Лисенка, народився і здобув освіту на Полтавщині. Починаючи з 1863 року твори Л.Глібова виходять багатьма тиражами.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Микола Кочубей, моделей - Роман Чайковський.

На аверсі монети зображено сувій із малим Державним Гербом України, написами: 2002/ УКРАЇНА/ 2/ ГРИВНІ та герої байки "Музики", розміщено логотип Монетного двору Національного банку України.

На реверсі монети розміщено поясний портрет Глібова за столом з пером у руці, по колу монети написи: ЛЕОНІД ГЛІБОВ (праворуч) та роки життя 1827-1893 (ліворуч).


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 липня 1999 року.

Пам'ятна монета номіналом 2 гривні, присвячена рідкісному виду європейських наземних орхідей в українській лісостеповій зоні, занесеному до Червоної книги України.

Ці монети продовжують серію "Флора і фауна".

Монета виготовлена з нейзільберу, якість виготовлення - звичайна. Діаметр монети 31 мм, гурт - рифлений, тираж - 50000 штук.

Автори: ескізів - Володимир Дем'яненко (аверс), Олександр Харук, Сергій Харук, Віталій Козаченко (реверс), моделей - Володимир Дем'яненко.

На лицьовому боці монет (аверсі) в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщені малий Державний герб України і написи у чотири рядки: УКРАЇНА, 2, ГРИВНІ, 1999.

На зворотньому боці монет (реверсі) зображено збільшену квітку орхідеї, ліворуч від неї - стебло квітки з двома листками і суцвіттям, праворуч - кругові написи: ЛЮБКА ДВОЛИСТА і PLATANTHERA BIFOLIA.


MISTO_H_Kiev

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 23 серпня 1995 року.

Ювілейна монета номіналом 200000 карбованців присвячена українському місту-герою: Києву.

Ця монета продовжує серію "Міста герої України".

Монета виготовлені з мідно-нікелевого cплаву. Вага монети 14,35 грама, діаметр - 33 мм, гурт - рифлений, якість виготовлення - "пруф-лайк", тиражі - 100000.

Автори: ескізів - Олександр Івахненко (аверс), Миколай КОЧУБЕЙ (реверс), моделей - скульптори Олександр Хазов (аверс) і Вячеслав Хакламов (реверс).

На лицьовій стороні монет (аверсі) в центрі кола, утвореного намистовим узором, знаходиться зображення малого Державного герба України в обрамленні з двох боків гілками калини. Кожна гілка має п'ять листків і три грона ягід. Верхнє гроно складається з семи ягід, середнє - з п'яти, нижнє - з шести. Над гербом розміщена дата 1995 - рік карбування монети, під гербом - у два рядки по колу напис 200000 КАРБОВАНЦІВ, який позначає номінальну вартість монети (число 200000 розміщено в розриві намистового узору). Між зовнішнім кантом і намистовим узором вгорі по колу напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, відокремлений з двох боків від слова КАРБОВАНЦІВ розділовими позначками у вигляді ромбів.

На реверсі монети в центрі на фоні Дніпра і лівобережної частини міста зображено головний фрагмент меморіального комплексу "Парк Вічної Слави" - обеліск Слави на могилі Невідомого солдата і прилегла до нього частина алеї Загиблих героїв з могилами захисників та визволителів Києва. Праворуч від обеліска Слави знаходяться зображення церкви Спаса на Берестові, Великої дзвіниці Києво-Печерської Лаври, дерев та декоративних кущів. Ліворуч від обеліска - гілка каштана з листям і трьома суцвіттями. По колу розміщено написи: вгорі МІСТО, внизу 1941-1945.


MISTO_H_Kiev

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 23 серпня 1995 року.

Ювілейна монета номіналом 200000 карбованців присвячена українському місту-герою Керч.

Ця монета продовжує серію "Міста герої України".

Монета виготовлені з мідно-нікелевого cплаву. Вага монети 14,35 грама, діаметр - 33 мм, гурт - рифлений, якість виготовлення - "пруф-лайк", тиражі - 100000.

Автори: ескізів - Олександр Івахненко (аверс) і Олексій Кожеков (реверс), моделей - скульптори Олександр Хазов (аверс) і Олексій Новичков (реверс).

На лицьовій стороні монет (аверсі) в центрі кола, утвореного намистовим узором, знаходиться зображення малого Державного герба України в обрамленні з двох боків гілками калини. Кожна гілка має п'ять листків і три грона ягід. Верхнє гроно складається з семи ягід, середнє - з п'яти, нижнє - з шести. Над гербом розміщена дата 1995 - рік карбування монети, під гербом - у два рядки по колу напис 200000 КАРБОВАНЦІВ, який позначає номінальну вартість монети (число 200000 розміщено в розриві намистового узору). Між зовнішнім кантом і намистовим узором вгорі по колу напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, відокремлений з двох боків від слова КАРБОВАНЦІВ розділовими позначками у вигляді ромбів.

На реверсі монети в центрі зображено обеліск Слави на вершині гори Мітрідат, споруджений на честь подвигу воїнів Окремої Приморської армії, моряків Чорноморського флоту і Азовської військової флотилії, жителів міста, які загинули в боях за визволення Криму від німецько-фашистських загарбників. На задньому плані двома хвилястими лініями, що розриваються обеліском, зображено поверхню моря. Над морем ліворуч від обеліска - зображення легкої хмаринки, праворуч на лінії горизонту - морський танкер і чайка над ним. По колу монети написи: вгорі МІСТО-ГЕРОЙ КЕРЧ, внизу під постаментом обеліска 1941-1945.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 червня 2002 року.

Ювілейна монета номіналом 5 гривень, присвячена стародавньому місту-фортеці, що захищала східні кордони Київської Русі від нападів половців. Перша згадка про місто з'являється у Лаврентіївському літописі під 1096 роком. Нині це районний центр Сумщини розташований на правому березі річки Сули.

Продовжує серію "Стародавні міста України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - , Микола Кочубей, моделей - Володимир Атаманчук.

На аверсі монети розміщено малий Державний Герб України та стилізовані написи: УКРАЇНА, 2002 (угорі) і 5, ГРИВЕНЬ (унизу), а також зображено стилізовані квіти та півні, що є елементами вишивки на Сумщині та логотип Монетного двору Національного банку України.

На реверсі монети у верхній частині монетного поля та між написами по колу: РОМЕН - РОМНИ розміщено стародавній та сучасний герби міста на тлі барочного картуша з написом: 1100 / РОКІВ; у нижній частині монетного поля розміщено колаж із зображенням пам`яток архітектури та сучасних споруд.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 березня 2002 року.

Ювілейна монета номіналом 2 гривні, присвячена 160-річчю з дня народження видатного українського композитора, засновника української класичної музики, піаніста, педагога, хорового диригента, громадського діяча, етнографа Миколи Віталійовича Лисенка, який народився в с. Гриньках на Полтавщині. Значення творчості композитора в історії української музики виняткове. Він автор 9 опер ("Наталка Полтавка", "Тарас Бульба", "Енеїда", "Різдвяна ніч", "Утоплена", "Коза-дереза" та ін.), багатьох творів, під його безпосереднім впливом сформувалася плеяда таких українських композиторів, як К.Стеценко, Я.Степовий, М.Леонтович, С.Людкевич, Л.Ревуцький та інші.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Лариса Корень, Микола Кочубей, моделей - Володимир Дем'яненко, Володимир Атаманчук.

На аверсі монети зображено нотний уривок з композиції "Молитва за Україну" (1885 р.), над яким розміщено малий Державний Герб України, угорі напис по колу: УКРАЇНА, унизу – стилізовані квітки і написи: 2, ГРИВНІ, 2002 та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Миколи Лисенка, по колу монети написи: МИКОЛА ЛИСЕНКО (праворуч) та роки життя 1842 – 1912 (ліворуч).


Грушевский

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 9 серпня 1996 року.

Ювілейна монета номіналам 200000 карбованців присвячена 130-річчю від дня народження видатного українського вченого-історика, академіка, громадського і політичного діяча, першого Президента Української Народної Республіки у 1917-1918 рр. Михайла Сергійовича Грушевського (1866-1934).

Продовжує серію "Видатні особистості України".

Монета виготовлена з мідно-нікелевого сплаву. Вага монети 14,35 г, діаметр - 33,0 мм, гурт - рифлений, якість виготовлення - "пруф-лайк", тираж - 75000 штук.

Автори: ескізів - Олександр Івахненко, моделей - скульптор Штефан Новотни.

На лицьовому боці монет (аверсі) в центрі кола, утвореного намистовим узором, розміщено зображення малого Державного герба України в обрамленні з двох боків гілок калини. Над гербом розміщена дата 1996 - рік карбування монет. По колу монет написи: вгорі УКРАЇНА, внизу у два рядки 200000 КАРБОВАНЦІВ (на мідно-нікелевій монеті), які позначають номінальну вартість монет.

На зворотньому боці монет (реверсі) в центрі зображено портрет М.С.Грушевського, ліворуч на другому плані - будинок Центральної Ради (тепер Будинок вчителя), де у 1917-1918 рр. працював перший Президент Української Народної Республіки. По колу монет написи: ліворуч МИХАЙЛО, праворуч ГРУШЕВСЬКИЙ, внизу 1866-1934 - роки народження і смерті М.С.Грушевського.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 грудня 1998 року.

Пам'ятна монета номіналом 5 гривнь, присвячена відродженню Михайлівського Золотоверхого собору - історико-архітектурного пам'ятника Руси-України XII-XYIII ст.

Ці монети продовжують серію "Духовні скарби України".

Монета виготовлена із нейзильберу, якість виготовлення - звичайна. Діаметр монети 35 мм, гурт - рифлений, тираж - 200000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - скульптор Роман Чайковський.

На лицьовому боці монети (аверсі) в обрамленні рослинного орнаменту соборної мозаїки "Євхаристія" розміщені зображення малого Державного герба України і написи у чотири рядки УКРАЇНА, 5 ГРИВЕНЬ, 1998.

На зворотньому боці монети (реверсі) на тлі зображення Михайлівського Золотоверхого собору розміщені силуети дванадцяти апостолів символічної сцени причастя мозаїки "Євхаристія". На монеті розташовано круговий напис МИХАЙЛІВСЬКИЙ ЗОЛОТОВЕРХИЙ СОБОР XII СТ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 серпня 2001 року.

Ювілейна монета номіналом 2 гривні, присвячена 200-річчю з дня народження видатного українського вченого-математика, академіка п'яти академій (Паризької, С.-Петербурзької, Римської, Туринської та Американської) Михайла Васильовича Остроградського (24.09.1801-01.01.1862), який народився у с. Пашенівка на Полтавщині. Основні його праці присвячені математичному аналізу, теоретичній механіці, математичній фізиці.

Продовжує серію "Видатні особистості України"

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Микола Кочубей, моделей - Володимир Атаманчук.

На лицьовому боці монети (аверсі) у центрі зображено потік інтегральних кривих у системі координат, а також малий Державний Герб України, написи в чотири рядки: УКРАЇНА, 2001, 2, ГРИВНІ та логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) зображено портрет М.В.Остроградського, ліворуч – інтеграл дробово-раціональної функції (метод інтегрування таких функцій названий його ім'ям); праворуч – напис у два рядки півколом: 1801-1862, МИХАЙЛО ОСТРОГРАДСЬКИЙ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 вересня 2001 року.

Ювілейна монета номіналом 2 гривні, присвячена 160-річчю з дня народження видатного українського політичного діяча, вченого-історика, літературознавця та етнографа Михайла Петровича Драгоманова (18.09.1841 - 20.06.1895), який народився у Гадячі на Полтавщині.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Юлія Скоблікова, Олександр Івахненко; моделей - Володимир Дем'яненко (аверс), Святослав Іваненко (реверс).

На аверсі монети у центрі в оточенні стилізованого рослинного орнаменту зображено малий Державний Герб України, написи в чотири рядки: УКРАЇНА, 2001, 2, ГРИВНІ та логотип Монетного двору Національного банку України.

На реверсі монети у колі зображено Михайла Петровича Драгоманова, який сидить, спираючись на стіл з книжкою в руці, по колу – написи: МИХАЙЛО ДРАГОМАНОВ, 1841 – 1895.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обіг з 26 листопада 2001 року.

Пам'ятна монета номіналам 2 гривні, присвячена зникаючому виду хвойних дерев із цінною деревиною модрині польській Larix polonica Racib (родина соснових - Pinaceae), що поширений в українських Карпатах і занесений до Червоної книги України. Вирощують модрину польську в лісах, парках і ботанічних садах, зокрема в Кедринському та Скит Манявському заповідниках.

Продовжують серію "Флора і фауна".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автор ескізів і моделей - Володимир Дем'яненко.

На лицьовому боці монет (аверсі) в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи в чотири рядки: УКРАЇНА, 2, ГРИВНІ, 2001 та логотип Монетного двору Національного банку України.

На зворотньому боці монет (реверсі) зображено соснову гілку з шишкою та розміщено кругові написи: угорі - МОДРИНА ПОЛЬСЬКА, унизу - LARIX POLONICA RACIB.


Знаходиться в обігу з 12 березня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 12 березня 1997 року.

Номінальна вартість пам'ятної монети 2 гривні.

Продовжує серію "Інші монети".

Монета виготовлена з нейзільберу. Вага монети 12,8 г, діаметр - 31 мм, товщина - 2,2 мм, тираж - 200000 штук.

Автори: ескізів - Олександр Івахненко, моделей - скульптор Надія Мітіна.

На лицьовому боці монети (аверсі) в центрі кола, утвореного намистовим узором, знаходиться зображення малого Державного герба України в обрамленні з двох боків гілками калини. Над гербом розміщена дата 1996 - рік карбування монети. По колу монети напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, внизу під гербом у два рядки напис ДВІ ГРИВНІ.

На зворотньому боці монети (реверсі) розміщені зображення розмінних монет номіналами 1, 2, 5, 10, 25, 50 копійок і 1 гривня. Вгорі у два рядки напис МОНЕТИ УКРАЇНИ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 31 липня 2000 року.

Пам'ятна монета номіналом 2 гривні, присвячена видатному українському письменнику та громадському діячу Олесю Терентійовичу Гончару (3.04.1918 - 14.07.1995 рр.)

Продовжує серію "Видатні особистості України".

Монету виготовлено з нейзильберу, якість виготовлення - "пруф". Діаметр монети 31 мм, вага - 12,8 г, гурт - рифлений, тираж - 20000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - Роман Чайковський, Володимир Атаманчук.

На лицьовому боці монети (аверсі) розміщено зображення соняшників, малий Державний герб України, логотип Монетного двору та написи: УКРАЇНА / 2 / ГРИВНІ / 2000

На зворотному боці монети (реверсі) розміщено погрудний портрет письменника, - зображення собору та стилізовані написи: СОБОРИ ДУШ СВОЇХ БЕРЕЖІТЬ! ОЛЕСЬ ГОНЧАР(факсиміле) 1918-1995.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 2 0 січня 1999 року.

Пам'ятна монета номіналом 2 гривні, присвячена рідкісному у цілинному українському степу виду родини Яструбових - орлу степовому, найбільше поголов'я якого утримується і репродуктується у зоопарку "Асканія-Нова". У 1980 році орел степовий занесений до червоної книги України.

Ця монета продовжує серію "Флора і фауна".

Монета виготовлена з нейзільберу, якість виготовлення - звичайна. Діаметр монети 31 мм, гурт - рифлений, тираж - 50000 штук.

Автор ескізу і моделі - Володимир Дем'яненко.

На лицьовому боці монети (аверсі) в обрамленні вікна, що складається з окремих видів флори і фауни, розміщені зображення малого Державного герба України і написи у чотири рядки УКРАЇНА, 10 ГРИВНІ, 1999.

На зворотньому боці монети (реверсі) розміщені зображення орла степового в асканійському степу та кругові написи ОРЕЛ СТЕПОВИЙ і AQUILA RAPAX.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 квітня 2001 року.

Ювілейна монета номіналом 5 гривень, присвячена першій українській школі вищого рівня – Острозькій академії, заснованій В.К.Острозьким у 1576 р. У цій школі викладалися слов'янська, грецька, латинська мови і, так звані, вільні науки (граматика, арифметика, риторика, логіка тощо). Першим її ректором був письменник Г.Д.Смотрицький, а вихованцями – відомий вчений і письменник М.Смотрицький, гетьман Петро Сагайдачний та інші. Острозька академія тісно пов'язана з друкарнею, в якій друкувалися твори наставників школи, а 1581 року Іван Федоров надрукував Острозьку біблію.

Продовжуює серію "Вищі навчальні заклади України"

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Святослав Іваненко, Сергій Бєляєв, моделей - Святослав Іваненко.

На лицьовому боці монети (аверсі) у верхній її частині розміщено малий Державний Герб України, а внизу зображення: праворуч друкарські атрибути: дошка, друкарський верстат, різець; ліворуч – сувій з печаткою, чорнильниця, а також написи в чотири рядки: УКРАЇНА, 5, ГРИВЕНЬ, 2001 і логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) у центрі композиції розміщено зображення – викладача та учнів, на другому плані праворуч – Круглої вежі та контурів церкви. Загальне тло, що поєднує зображення, – це перша сторінка острозького букваря, надрукованого в друкарні Івана Федорова, ліворуч розміщено герб князя Василя Костянтина Острозького та напис півколом: ОСТРОЗЬКА АКАДЕМІЯ, внизу – дата її заснування – 1576.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 7 травня 1999 року.

Ювілейна монета номіналом 2 гривні, присвячена 150-річчю від дня народження видатного письменника-демократа Панаса Мирного (П.Я.Рудченко, 1849-1920) - автора відомих реалістичних творів: "Хіба ревуть воли, як ясла повні?", "Лимерівна", "Голодна воля", "Повія" та інших.

Ця монета продовжує серію "Видатні особистості України".

Монета виготовлена з нейзільберу поліпшеної якості. Діаметр монети 31 мм, гурт - рифлений, тираж - 50000 штук.

Автори: ескізів - Олександр Івахненко, моделей - Володимир Атаманчук, Володимир Дем'яненко.

На лицьовому боці монети (аверсі) розміщено зображення малого Державного герба України в обрамленні гілок калини та стилізовані написи: УКРАЇНА, 2 ГРИВНІ, 1999.

На зворотньому боці монети (реверсі) зображено поясний портрет письменника, навколо якого розташовано стилізований напис: ПАНАС МИРНИЙ (П.Я.РУДЧЕНКО), роки життя:1849 і 1920 та його факсиміле.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 1 грудня 1997 року.

Номінальна вартість пам'ятної монети 2 гривні.

Продовжує серію "Відродження української державності".

Монета виготовлена з мідно-нінелевого сплаву. Вага монети 14,35 г, діаметр - 33 мм, гурт - рифлений, якість виготовлення - "пруф-лайк", тираж - 20000 штук.

Автори: ескізів - Олександр Івахненко, моделей - скульптор Ян Чернай.

На лицьовому боці монети (аверсі) в центрі кола, утвореного намистовим узором, розміщено зображення малого Державного герба України в обрамленні гілок калини. Над гербом розміщена дата 1997 - рік карбування монети. По колу написи: вгорі УКРАЇНА, внизу у два рядки 2 ГРИВНІ. Написи відокремлені один від одного декоративними знаками.

На зворотньому боці монети (реверсі) зображено картуш з написом на ньому у три рядки 28 ЧЕРВНЯ 1996. Над картушем - геральдичний орнамент. Вся композиція обрамлена намистовим узором. По колу монети напис ПЕРША РІЧНИЦЯ КОНСТИТУЦІЇ УКРАЇНИ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 27 червня 2002 року.

Пам'ятна монета номіналам 2 гривні, присвячена XXVIII Іграм Олімпіади, що відбудуться у 2004 році в Афінах (Греція).

Продовжують серію "Спорт".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Володимир Таран, Сергій Харук, Олександр Харук, Віталій Козаченко, моделей - Роман Чайковський, Володимир Дем'яненко.

На аверсі монет у квадраті зображено алегоричну сцену відкриття Олімпійських ігор: дві жіночі постаті в туніках тримають у руках чашу з вогнем та лаврові гілки – символ миру. Навколо квадрата зображено малий Державний Герб України та написи: УКРАЇНА (угорі), 2 ГРИВНІ (унизу), 20 – 02 та логотип Монетного двору Національного банку України.

На реверсі монет у квадраті розміщено фронтальне зображення плавця на тлі води. Навколо квадрата такі написи: ІГРИ/ XXVIII ОЛІМПІАДИ (угорі), OLYMPIC GAMES/ XXVIII (унизу), АФІНИ 2004 (зліва), ATHENS 2004 (справа).


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 квітня 2000 року.

Пам'ятна монета номіналом 2 гривні "Потрійний стрибок", присвячена ХХVII літнім Олімпійським іграм, що відбудуться 2000 року у Сіднеї (Австралія).

Продовжують серію "Спорт".

Монету виготовлено з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31 мм, вага - 12,8 г, гурт - рифлений, тираж - 50000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - Володимир Атаманчук, Роман Чайковський, Володимир Дем'яненко.

На лицьовому боці монет (аверсі) на тлі розгорнутого полотнища, яке перетинає стрічка із зображеннями видів спорту, розміщено Державний герб України та написи: УКРАЇНА / 2 / ГРИВНІ / 2000.

На зворотньому боці монети (реверсі) "Потрійний стрибок" розміщено зображення спортсменки під час виконання стрибка та написи: СІДНЕЙ 2000 і XXVII / ЛІТНІ / ОЛІМПІЙСЬКІ / ІГРИ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 квітня 2000 року.

Пам'ятна монета номіналом 2 гривні "Паралельні бруси", присвячена ХХVII літнім Олімпійським іграм, що відбудуться 2000 року у Сіднеї (Австралія).

Продовжують серію "Спорт".

Монету виготовлено з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31 мм, вага - 12,8 г, гурт - рифлений, тираж - 50000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - Володимир Атаманчук, Роман Чайковський, Володимир Дем'яненко.

На лицьовому боці монет (аверсі) на тлі розгорнутого полотнища, яке перетинає стрічка із зображеннями видів спорту, розміщено Державний герб України та написи: УКРАЇНА / 2 / ГРИВНІ / 2000.

На зворотному боці монети (реверсі) "Паралельні бруси" розміщено зображення гімнаста на брусах та написи: ХХVІІ / ЛІТНІ / ОЛІМПІЙСЬКІ / ІГРИ і СІДНЕЙ 2000..


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 серпня 2000 року.

Пам'ятна монета номіналом 2 гривні, присвячена реліктовому виду - єдиному представнику родини прісноводних крабів у фауні України.

Продовжують серію "Флора і фауна.

Монета виготовлено з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 50000 штук.

Автор ескізів і моделей - Володимир Дем'яненко.

На лицьовому боці монет (аверсі) в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний герб України, логотип Монетного двору і написи - УКРАЇНА / 2 / ГРИВНІ.

На зворотньому боці монет (реверсі) розміщено зображення прісноводного краба з равликом у водоростях та кругові написи: ПРІСНОВОДНИЙ КРАБ / POTAMON TAURICUM.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 23 липня 2002 року.

Пам'ятна монета номіналам 2 гривні, присвячена осіло-кочовому птахові – пугачу (Bubo bubo) – єдиному виду цього роду у фауні України, переважна частина популяції якого зосереджена, в основному, у західних областях країни. Занесений до Червоної книги України.

Продовжують серію "Флора і фауна"

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

На аверсі монет в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи в чотири рядки: УКРАЇНА, 2, ГРИВНІ, 2002 та логотип Монетного двору Національного банку України.

На реверсі монет зображено пугача на дубовій гілці, навколо – кругові написи: ПУГАЧ та BUBO BUBO.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 29 грудня 1999 року.

За Євангельським сказанням у місті Віфлеємі 2000 років тому від Діви Марії та Духа Святого народився Син Божий - Ісус Христос, засновник християнського віровчення.

Цими монетами розпочато серію "2000-ліття Різдва Христового".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 100000 штук.

Автори: ескізів і моделей - Роман Чайковський.

На лицьовому боці монети (аверсі) між двома постатями ангелів розміщено зображення малого Державного герба України і написи: УКРАЇНА та 5 / ГРИВЕНЬ / 1999.

На зворотньому боці монети (реверсі) в обрамленні символічних геометричних фігур відтворено біблійну легенду про народження Ісуса Христа - у сяйві віфлеємської зірки зображено Богоматір із немовлям в оточенні свійських тварин і волхвів з дарами.


Знаходиться в обігу з 10 квітня 1997 року

більшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 25 квітня 2001 року.

Пам'ятна монета номіналом 2 гривні, присвячена рисі звичайній (Lynx lynx), яка належить до ряду хижих звірів (Carnivora). Цінний хутровий звір поширений переважно в українських Карпатах. Невеликі популяції його збереглися у важкоприступних ділянках лісу в Маневицькому районі Волинської області. Занесено до Червоної Книги України.

Подовжують серію "Флора і фауна".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автор ескізів і моделей Володимир Дем'яненко.

На лицьовому боці монет (аверсі) в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи в чотири рядки: УКРАЇНА, 2, ГРИВНІ, 2001 та логотип Монетного двору Національного банку України.

На зворотному боці монет (реверсі) зображено рись з дитинчам, які сидять на гілці, та кругові написи: угорі – РИСЬ ЗВИЧАЙНА, внизу – LYNX LYNX.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 12 листопада 1997 року.

Ювілейна монета номіналом 2 гривні присвячена 125-річчю від дня народження видатної української співачки Соломії Амвросіївни Крушельницької (1872-1952).

Продовжує серію "Видатні особистості України".

Монета виготовлена з мідно-нікелевого сплаву. Вага монети 14,35 г, діаметр - 33 мм, гурт - рифлений, якість виготовлення - "пруф-лайк", тираж - 20000 штук.

Автори: ескізів - Валерій Швецов, моделей - скульптор Штефан Новотни.

На лицьовому боці монети (аверсі) в центрі кола, утвореного намистовим узором, розміщено зображення малого Державного герба України в обрамленні гілок калини. Над гербом розміщена дата 1997 - рік карбування монети. По колу написи: вгорі УКРАЇНА, внизу у два рядки 2 ГРИВНІ. Написи відокремлені один від одного декоративними знаками.

На зворотньому боці монети (реверсі) зображено профільний портрет Соломії Крушельницької. По колу розміщено написи: вгорі СОЛОМІЯ КРУШЕЛЬНИЦЬКА, внизу 1872-1952 - роки народження і смерті.


Софиевка

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 16 вересня 1996 року.

Ювілейна монета номіналом 2 гривні присвячена 200-річчю з часу заснування Уманського дендрологічного парку-заповідника "Софіївка" Національної Академії наук України.

Продовжує серію "Інші монети".

Монета виготовлена з мідно-нікелевого сплаву. Вага монети 14,35 г, діаметр - 33,0 мм, гурт - рифлений, якість виготовлення - "пруф-лайк", тираж - 30000 штук.

Автори: ескізів - Олександр Івахненко (аверс), Олександр і Сергій Харуки, Володимир Таран (реверс), моделей - скульптори Штефан Новотни (аверс), Драгомир Зобек (реверс).

На лицьовому боці монети (аверсі) в центрі кола, утвореного намистовим узором, розміщено зображення малого Державного герба України в обрамленні з двох боків гілок калини. Над гербом розміщена дата 1996 - рік карбування монети. По колу монети написи: вгорі УКРАЇНА, внизу у два рядки 2 ГРИВНІ.

На зворотньому боці монети (реверсі) в лівій частині поля зображено фрагмент так званої Левкадської скелі - величезної гранітної брили, на вершині якої знаходиться оглядовий майданчик Бельведер. Якщо дивитися на Левкадську скелю збоку, то на її грані вгадується чоловічий профіль - за переказом, це профіль засновника парку графа Фелікса Потоцького.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 15 грудня 1999 року.

Пам'ятна монета номіналом 2 гривні, присвячена єдиному виду гризунів родини соневих у фауні України, який зрідка трапляється у хвойно-широколистяних лісах рівнин, гір та у садах Полісся і Лісостепу (Рівненська, Київська та Черкаська області). Садова соня активна з настанням сутінок і вночі. На зиму впадає у сплячку до квітня. Гнізда робить переважно у дуплах і серед коріння. Живиться насінням дерев, фруктами, молюсками, комахами, яйцями та пташенятами, дрібними гризунами. З 1900 по 1980 роки на території України виявлено тільки 8 особин. Занесено до Червоної книги України у 1980 році.

Продовжує серію "Флора і фауна".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,1 мм, вага – 16,54 г, гурт - рифлений, тираж - 50000 штук.

Автор: ескізів і моделей - Володимир Дем'яненко.

На лицьовому боці монети (аверсі) в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний герб України і написи у чотири рядки: УКРАЇНА, 2, ГРИВНІ, 1999.

На зворотньому боці монети (реверсі) зображено садову соню на малиновій гілочці, навколо - написи: СОНЯ САДОВА та ELIOMYS QUERCINUS.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 30 січня 2001 року.

Пам'ятна монета номіналом 2 гривні, присвячена XIX зимовим Олімпійським іграм, що відбудуться у 2002 році в Солт-Лейк-Сіті (США).

Продовжують серію "Спорт".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - Володимир Дем'яненко.

На лицьовому боці монет (аверсі) півколом зображено стилізований фрагмент сніжинки, на якому розміщено: напис УКРАЇНА та малий Державний Герб України; праворуч внизу, на тлі дзеркала написи: – 2 / ГРИВНІ / 2001 та логотип Монетного двору Національного банку України.

На зворотньому боці монет (реверсі) у лівій верхній частині монети на дзеркальному тлі стилізовано зображено пару танцюристів, у правій нижній частині монети на рельєфному зображенні сніжинки розміщено написи: ХІХ ЗИМОВІ ОЛІМПІЙСЬКІ ІГРИ / СОЛТ-ЛЕЙК-СІТІ / 2002.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 8 травня 1998 року.

Пам'ятна монета номіналом 2 гривні присвячена Щорічним зборам Ради керуючих Європейського банку реконструкції та розвитку (ЄБРР).

Продовжує серію "Інші монети".

Монета виготовлена з нейзільберу. Діаметр монети 31 мм, гурт - рифлений, тираж - 10000 штук.

Автори: ескізів - Наталія Домовицьких, Оксана Терьохіна, моделей - скульптори Володимир Дем'яненко, Володимир Атаманчук.

На лицьовому боці монети (аверсі) розміщено зображення малого Державного герба України в умовному квадраті, утвореному прямими написами: УКРАЇНА (вгорі), 2 ГРИВНІ (внизу), 1998 (ліворуч).

На зворотньому боці монети (реверсі) розміщено логотип Щорічних зборів Ради Керуючих ЄБРР у Києві 1998 року, який складається із зображення пам'ятника легендарним засновникам Києва та логотип власне ЄБРР, в умовному квадраті, утвореному прямими написами: EBRD ANNUAL MEETING (унизу), BOARD OF GOVERNORS (праворуч), KYIV MAY 1998 (ліворуч).


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 24 грудня 1998 року.

Пам'ятна монета номіналом 5 гривень, присвячені відродженню Успенського собору Києво-Печерської лаври - історико-архітектурного пам'ятника Руси-України XI-XYIII ст.

Ця монети продовжують серію "Духовні скарби України".

Монета виготовлена із нейзильберу, якість виготовлення - звичайна. Діаметр монети 35 мм, гурт - рифлений, тираж - 200000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - скульптор Роман Чайковський.

На лицьовому боці монети (аверсі) в обрамленні бароккового орнаменту, оздобленого голівками серафимів, розміщені малий державний герб України і написи у чотири рядки УКРАЇНА, 5 ГРИВЕНЬ, 1998.

На зворотньому боці монети (реверсі) розміщені зображення Успенського собору, знищеного у 1941 році, його руїни та круговий напис УСПЕНСЬКИЙ СОБОР КИЄВО-ПЕЧЕРСЬКОЇ ЛАВРИ ХІ СТ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 червня 2000 року.

Пам'ятна монета номіналом 2 гривні, присвячена ХХVII Олімпіаді, що відбудеться 2000 року в Сіднеї (Австралія).

Продовжує серію "Спорт".

Монету виготовлено з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31 мм, вага - 12,8 г, гурт - рифлений, тираж - 50000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, Віталій Козаченко, моделей - Володимир Атаманчук.

На лицьовому боці монети (аверсі) на тлі розгорнутого полотнища, яке перетинає стрічка із зображенням видів спорту, розміщено малий Державний герб України та написи: УКРАЇНА / 2 / ГРИВНІ / 2000.

На зворотному боці монети (реверсі) розміщено зображення гімнастки із стрічкою та написи: ХХVІІ / ЛІТНІ / ОЛІМПІЙСЬКІ / ІГРИ і СІДНЕЙ 2000.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 16 жовтня 2000 року.

Пам'ятна монета "Хрещення Русі" номінальною вартістю 5 гривень, присвячена офіційному запровадженню християнства як державної релігії. На початку 988 року християнство прийняли Володимир Великий та його найближче оточення. Весною того ж року до віри прилучилися кияни, що започаткувало початок хрещення всієї країни.

Продовжують серію "2000-ліття Різдва Христового".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 100 000 штук.

Автор ескізів і моделей - Роман Чайковський.

На лицьовому боці монети (аверс) між двома постатями ангелів розміщено зображення малого Державного Герба України і написи: - УКРАЇНА та 5 / ГРИВЕНЬ / 2000; логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверс) на передньому плані розміщено хрестоподібну композицію із зображенням князя Володимира-Хрестителя на тлі сцени хрещення киян і стилізований напис: ХРЕЩЕННЯ РУСІ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 6 липня 2001 року.

Пам'ятна монета номіналам 2 гривні, присвячена XIX зимовим Олімпійським іграм, що відбудуться у 2002 році в Солт-Лейк-Сіті (США).

Продовжують серію "Спорт".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Володимир Таран, Сергій Харук, Олександр Харук, Віталій Козаченко, моделей - Володимир Дем'яненко.

На лицьовому боці монет (аверсі) ліворуч півколом зображено стилізований фрагмент сніжинки з написом УКРАЇНА та малий Державний Герб України; праворуч внизу на тлі дзеркала розміщено написи: 2/ ГРИВНІ/ 2001 та логотип Монетного двору Національного банку України.

На зворотньому боці монет (реверсі) розміщено стилізовані зображення хокеїста – ліворуч на дзеркальному тлі та сніжинки – праворуч, на рельєфному тлі якої написи у три рядки: ХІХ ЗИМОВІ ОЛІМПІЙСЬКІ ІГРИ/ СОЛТ-ЛЕЙК-СІТІ/ 2002.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 17 червня 1997 року.

Ювілейна монета номіналом 2 гривні присвячена 100-річчю від дня народження видатного українського вченого у галузі космонавтики та вітроенергетики, одного з піонерів ракетної техніки і теорії космічних польотів Юрія Васильовича Кондратюка (Олександра Гнатовича Шаргея).

Продовжує серію "Видатні особистості України".

Монета виготовлена з мідно-нікелевого сплаву. Вага монети 14,35 г, діаметр - 33 мм, гурт - рифлений, якість виготовлення - "пруф-лайк", тираж - 20000 штук.

Автори: ескізів - Микола Кочубей і Анатолій Сніжко, моделей - скульптори Драгомир Зобек (аверс) і Штефан Новотни (реверс).

На лицьовому боці монети (аверсі) в центрі на тлі старовинної карти зоряного неба розміщено зображення малого Державного герба України. По колу вгорі напис УКРАЇНА, внизу у два рядки 2 ГРИВНІ. Праворуч дата 1997 - рік карбування монети. Усі написи відокремлені один від одного стилізованими зображеннями зірок.

На зворотньому боці монети (реверсі) зображено портрет вченого і ліворуч від нього так звана "траса Кондратюка" - схема польоту космічного корабля до Місяця, його посадки на місячну поверхню та повернення на Землю. Над портретом Ю. Кондратюка і ліворуч від нього знаходяться стилізовані зображення зірок, під портретом розміщені дати 1897-1942 - роки народження вченого і його загибелі на фронті під Москвою. По колу монети написи: вгорі ЮРІЙ КОНДРАТЮК, внизу у дужках ОЛЕКСАНДР ШАРГЕЙ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 28 лютого 2003 року.

Пам'ятна монета номіналом 2 гривні, присвячена Іграм XXVIII Олімпіади, що відбудуться в 2004 році в Афінах (Греція).

Продовжують серію “Спорт”.

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Володимир Таран, Сергій Харук, Олександр Харук, моделей - Роман Чайковський, Володимир Атаманчук.

На аверсі монет у квадраті зображено алегоричну сцену відкриття Ігор Олімпіади: дві жіночі постаті в туніках тримають у руках чашу з вогнем та лаврові гілки – символ миру. Навколо квадрата зображено малий Державний Герб України (угорі) та написи: УКРАЇНА (угорі), 2 ГРИВНІ (унизу), 2003 (зазначається дві цифри року ліворуч, дві – праворуч) та логотип Монетного двору Національного банку України.

На реверсі монет у квадраті зображено боксера в шоломі. Навколо квадрата розміщено такі написи: ІГРИ / XXVIII ОЛІМПІАДИ (угорі), OLYMPIC GAMES / XXVIII (унизу), АФІНИ 2004 (ліворуч), ATHENS 2004 (праворуч).


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 лютого 2003 року.

Пам'ятна монета номіналом 2 гривні, присвячена видатному державному та громадському діячу, відомому журналісту, депутату Верховної Ради України першого – третього скликань, Герою України В'ячеславу Максимовичу Чорноволу.

Продовжує серію “Видатні особистості України”.

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Олександр Івахненко, Святослав Іваненко, моделей - Володимир Дем'яненко, Святослав Іваненко.

На аверсі монети в намистовому колі зображено увінчану вінцем композицію, що втілює ідею соборності України: малий Державний Герб України в оточенні рослинного орнаменту підтримують лев та козак з мушкетом і розміщено кругові написи: УКРАЇНА, 2 ГРИВНІ, 2003 р. та логотип Монетного двору Національного банку України.

На реверсі монети розміщено портрет В.М. Чорновола, по колу монети кругові написи: В'ЯЧЕСЛАВ ЧОРНОВІЛ та роки життя – 1937 - 1999 (унизу).


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 31 березня 2003 року.

Пам’ятна монета номіналом 2 гривні, присвячена майже повністю винищеному представнику ряду парнокопитних, розведення та розселення якого в Україні успішно відновлюються з 1965 року. Його занесено до Червоної книги України, Червоної книги МСОП та Європейського Червоного списку.

Продовжують серію “Флора і фауна”.

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 50 000 штук.

Автор ескізів і моделей - Володимир Дем'яненко.

На аверсі монет в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи в чотири рядки: УКРАЇНА, 2 ГРИВНІ, 2003 та логотип Монетного двору Національного банку України.

На реверсі монет зображено зубра, навколо – кругові написи: ЗУБР (угорі) та BISON BONASUS (унизу).


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 22 квітня 2003 р.

Пам’ятна монета “Свято Великодня” номіналам 5 гривень, присвячена найбільшому святу християнської релігії – Великодню, яке супроводжується всеношною, урочистими хресними ходами, церковними дзвонами та пісноспівами, що славлять Ісуса Христа, який своїм воскресінням переміг смерть і відкрив таїнство вічного життя.

Продовжують серію “Обрядові свята України”.

Монету виготовлено з нейзильберу, якість – звичайна, вага – 16,54 г, діаметр – 35,0 мм, тираж – 50 000 штук. Гурт монети – рифлений.

Художник – Микола Кочубей. Скульптор – Роман Чайковський.

На аверсі монет зображено композицію з семи писанок, прикрашених орнаментами різних регіонів України, у середині якої розміщено малий Державний Герб України, а над ним рік карбування монети – 2003; в оточенні стилізованого орнаменту з верби розміщено написи: УКРАЇНА, 5 ГРИВЕНЬ, логотип Монетного двору Національного банку України.

На реверсі монет зображено багатофігурну композицію (урочистий вихід з церкви з плащаницею, хрестами, хоругвами та свічками на чолі з священиком) з традиційним святковим обрядом освячення, над якою розміщено напис: ВЕЛИКДЕНЬ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 22 травня 2003 року.

Пам'ятна монета номіналам 5 гривень, присвячена багатоцільовому літаку, призначеному для перевезення вантажів і пасажирів, родоначальнику великого сімейства “Анів”. Перший політ літака відбувся 31 серпня 1947 р., а серійне виробництво розпочато в 1949 р. на Київському авіазаводі (нині – “Авіант”). Усього розроблено 18 модифікацій літака. АН-2 – один із наймасовіших і довговічніших літаків у світі, серійний випуск якого продовжується. Він експортувався в 23 країни світу.

Продовжують серію “Літаки України”.

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 50 000 штук.

Автор ескізів та моделей - Володимир Дем'яненко.

На аверсі монети в центрі в намистовому колі зображено малий Державний Герб України в оточенні алегоричної композиції із сонця, стилізованого крила, птахів (праворуч) та зірок, що втілює мрію людства досягти космічних висот, та кругові написи: УКРАЇНА/ 2003/ 5/ ГРИВЕНЬ, логотип Монетного двору Національного банку України.

На реверсі монети зображено літак АН-2 та кругові написи: угорі – ЛІТАКИ УКРАЇНИ; унизу – АН-2 та AN-2, між якими розміщено логотип “АН”.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 20 грудня 2002 року.

Пам'ятна монета номіналом 5 гривень, присвячена одній з головних подій в історії християнства, у святкуванні якої до нашого часу збереглося багато давніх народних звичаїв, традицій, обрядів.

Відкриває серію "Обрядові свята України".

Монета номіналом виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Микола Кочубей, моделей - Святослав Іваненко.

На аверсі монет зображено різдвяну зірку – традиційний атрибут, пов'язаний з євангельською легендою про Христа, у центрі якої розміщено малий Державний Герб України, а над ним рік карбування монети – 2002; в оточенні стилізованого барокового орнаменту розміщено написи: УКРАЇНА, 5 ГРИВЕНЬ. На монеті – логотип Монетного двору Національного банку України.

На реверсі монет зображено традиційну святкову сцену – різдвяний колядницький гурт, у центрі якого ватага з різдвяною зіркою, а по колу розміщено написи: СВЯТО РІЗДВА (ліворуч), ХРИСТОВОГО (праворуч).


Короленко

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 червня 2003 року.

Ювілейна монета номіналом 2 гривні, присвячена письменнику, публіцисту, громадському діячу, гуманісту Володимиру Галактіоновичу Короленку (27.07.1853 – 25.12.1921), який народився в м. Житомирі. Життя і творчість письменника тісно пов`язані з українським народом і його культурою. У своїх оповіданнях і повістях “Ліс шумить”, “Судний день”, “В поганому товаристві”, “Сліпий музикант”, “Парадокс”, “Сон Макара” розкриває духовну красу та побут народу України, її природу.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Микола Кочубей, Олександр Івахненко, моделей - Володимир Дем`яненко, Володимир Атаманчук.

На аверсі монети зображено розгорнуту книгу, над нею розміщено малий Державний Герб України і написи: УКРАЇНА (угорі півколом), 2003, 2 ГРИВНІ (унизу) та логотип Монетного двору Національного банку України.

На реверсі монети розміщено портрет В. Короленка та по боках написи у чотири рядки: ВОЛОДИМИР (ліворуч) КОРОЛЕНКО (праворуч) та роки життя (внизу у два рядки) – 1853 - 1921.


Ювілейна монета "Борис Гмиря

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 липня 2003 року.

Ювілейна монета номіналом 2 гривні, присвячена 100-річчю від дня народження Бориса Романовича Гмирі – співака (бас), який досяг вершин світового виконавського мистецтва. Соліст Харківського (1936) і Київського (1939 – 1957) театрів опери та балету, народний артист СРСР (1951), лауреат Державної премії СРСР (1952). Він за роки творчого життя вніс у світову виконавську скарбницю більше 600 камерних творів, 39 оперних партій, 85 фрагментів із вокально-сценічних та симфонічних творів.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Лариса Корень, моделей - Роман Чайковський.

На аверсі монети зображено скрипічний ключ, обрамлений букетом польових квітів, над ним праворуч розміщено малий Державний Герб України, унизу – рік карбування монети 2003 і кругові написи: УКРАЇНА (ліворуч), 2 ГРИВНІ (праворуч) та логотип Монетного двору Національного банку України.

На реверсі монети розміщено портрет Бориса Гмирі, праворуч від якого у два рядки роки його життя – 1903 – 1969, унизу – факсиміле видатного співака.


Ювілейна монета "2500 років Євпаторії"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 24 липня 2003 року.

Ювілейна монета номіналом 5 гривень, присвячена цьому стародавньому місту. Наприкінці VI - початку V ст. до н.е. під час грецької колонізації виникло античне місто Керкінітида. Уперше в письмових джерелах про нього згадує Гекатей Мілетський, пізніше – Геродот, Птолемей, Арріан. Нині Євпаторія – це всеукраїнська дитяча оздоровниця, кліматичний і бальнеогрязьовий курорт.

Продовжує серію "Стародавні міста України"

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 30 000 штук.

Автор ескізів і моделей - Володимир Атаманчук.

На аверсі монети стилізоване зображення сонця і моря, угорі розміщено рік карбування монети 2003, під яким – малий Державний Герб України, написи: УКРАЇНА, 5 ГРИВЕНЬ та логотип Монетного двору Національного банку України.

На реверсі монети на тлі моря у верхній частині монетного поля розміщено колаж із зображенням пам`яток архітектури та сучасних споруд, у центрі – напис у два рядки: ЄВПАТОРІЯ, 2500 років, на передньому плані – амфора, а на ній – чайка.


Пам'ятні монети "Морський коник"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 25 липня 2003 року.

Пам'ятна монета номіналам 2 гривені, присвячена представникові ряду Голкоподібних, єдиному ендемічному підвиду морського коника чорноморського у фауні України, ареал поширення якого – Азовське і Чорне моря.

Продовжують серію "Флора і фауна".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 50 000 штук.

Автор ескізів та моделей - Володимир Дем'яненко.

На аверсі монети в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи в чотири рядки УКРАЇНА, 2 ГРИВНІ, 2003 та на обох монетах - логотип Монетного двору Національного банку України.

На реверсі монети зображено морського коника, навколо – кругові написи: МОРСЬКИЙ КОНИК ЧОРНОМОРСЬКИЙ та HIPPOCAMPUS GUTTULATUS MICROSTEPHANUS


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 22 серпня 2003 року.

Ювілейна монета номіналом 2 гривні, присвячена 100-річчю світової авіації. Мрія людини піднятися в повітря існувала протягом багатьох віків, але практично авіація (від лат. avis – птиця) почала розвиватись лише у ХХ сторіччі. Першими на літак поставили двигун внутрішнього згоряння американські механіки брати Райт. 17 грудня 1903 року відбувся перший успішний політ їх літака. А вже наприкінці 30-х років з’явився реактивний двигун. І з того часу розвиток авіації відбувається семимильними кроками.

Продовжує серію "Інші монети".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Сергій Бєляєв, моделей - Роман Чайковський.

На аверсі монети на тлі земної кулі розміщено композицію, що символізує динаміку повітряних сполучень, малий Державний Герб України та написи: 2 ГРИВНІ, 2003. Угорі праворуч півколом розміщено напис УКРАЇНА, унизу - логотип Монетного двору Національного банку України.

На реверсі монети розміщено композицію, всередині якої – біплан братів Райт на тлі умовної деталі обшивки літака, яку прикрашає схематичний малюнок Леонардо да Вінчі. Ліворуч угорі півколом розміщено напис СВІТОВІЙ АВІАЦІЇ та напис праворуч у два рядки 100 РОКІВ. Унизу праворуч зображено будівлю, під якою півколом розміщено напис: НАЦІОНАЛЬНИЙ АВІАЦІЙНИЙ УНІВЕРСИТЕТ.


Пам'ятні монети "Морський коник"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 23 вересня 2003 року.

Ювілейна монета номіналом 2 гривні, присвячена 200-річчю від дня народження українського кобзаря Остапа Микитовича Вересая (Остап Сокиринський, Лабза, Радчишин) (1803 - 1890 рр.). Володіючи могутніми мистецькими засобами впливу на слухача, кобзар намагався нести в народ лише високі етичні норми, дарувати позитивні емоції, знаходити ті слова, яких від нього чекали. Т.Шевченко в 1860 році подарував йому свій "Кобзар". Творчість Вересая привертала увагу М.Лисенка, І.Франка, Ф.Колесси, М.Грінченка та ін., його концерти відбувалися в Києві, Петербурзі.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Художники - Володимир Таран, Олександр Харук, Сергій Харук. Скульптор - Роман Чайковський.

На аверсі монети праворуч зображено бандуру на тлі горизонтальної орнаментальної смуги, над якою розміщено малий Державний Герб України, напис УКРАЇНА та логотип Монетного двору Національного банку України, під смугою - написи в три рядки: 2 ГРИВНІ, 2003.

На реверсі монети зображено сліпого кобзаря з музичним інструментом у руках, ліворуч у два рядки роки життя 1803 - 1890 та напис півколом ОСТАП ВЕРЕСАЙ.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 30 вересня 2003 року.

Ювілейна монета номіналом 2 гривні, присвячену 85-річчю від дня народження українського педагога, заслуженого вчителя УРСР, лауреата Державної премії УРСР Василя Олександровича Сухомлинського (28.09.18 - 02.09.70). Автора багатьох наукових праць, книг (у тому числі "Серце віддаю дітям"), художніх творів для дітей, він все життя присвятив дітям, 33 роки пропрацювавши директором Павлиської середньої школи на Кіровоградщині, виховуючи громадянську гідність, віру в добру основу в людині, любов до рідної землі.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: художник - Лариса Корень. Скульптори - Святослав Іваненко, Володимир Дем'яненко.

На аверсі монети зображено горизонтальну композицію, основою якої є книги — праці Сухомлинського та діти, які відпочивають та займаються суспільно корисною працею, угорі — малий Державний Герб України (ліворуч), напис «УКРАЇНА» та логотип Монетного двору Національного банку України, у нижній частині монетного поля — рік карбування монети 2003 та позначення номіналу 2 ГРИВНІ.

На реверсі монети зображено портрет Василя Сухомлинського, ліворуч вертикально розміщено ручку з пером та роки життя 1918—1970, праворуч півколом напис «В. О. СУХОМЛИНСЬКИЙ».


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 27 жовтня 2003 року.

Пам'ятна монета номіналам 5 гривень, присвячена 60-й річниці визволення столиці України м.Києва від фашистських загарбників у листопаді 1943 р. у ході знаменної наступальної операції другого періоду Великої Вітчизняної війни – битви за Дніпро, результатом якої було знищення "Східного валу" та завершення корінного перелому в ході війни.

Продовжує серію "Інші монети".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 30 000 штук.

Автори: Художники – Святослав Іваненко, Лариса Корень. Скульптори – Святослав Іваненко, Володимир Дем`яненко.

На аверсі монети розміщено: угорі рік карбування монети 2003, під ним малий Державний Герб України та написи у три рядки: – УКРАЇНА, 5 ГРИВЕНЬ; праворуч на монеті зображено меморіальну дошку та вічний вогонь. Логотип Монетного двору Національного банку України.

На реверсі монети зображено: угорі план-схему наступу радянських військ, унизу стилізовану сцену форсування Дніпра, на другому плані – панорама міста Києва; розміщено написи: угорі праворуч у три рядки – 60 РОКІВ ВИЗВОЛЕННЯ КИЄВА, унизу ліворуч півколом – ВЕЛИКА ВІТЧИЗНЯНА ВІЙНА.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 31 жовтня 2003 року.

Ювілейна монета номіналом 2 гривні, присвячена українському поету-пісняру Андрію Самійловичу Малишку (02.11.1912 – 17.02.1970 рр.). Ліричні твори А.Малишка, покладені на музику П.Майбородою (“Київський вальc”, “Пісня про рушник”, “Стежина” тощо), стали народними піснями.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів – Микола Кочубей, моделей – Володимир Атаманчук.

На аверсі монети розміщено: угорі напис півколом УКРАЇНА, в обрамлені рушника, на якому зображені стилізовані птах (ліворуч) і квіти (праворуч) – малий Державний Герб України, під ним у три рядки написи: 2 ГРИВНІ 2003 та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Андрія Малишка; на другому плані сільський пейзаж – ліворуч сонце, дерева, праворуч – хату, мальви та розміщено унизу півколом написи: 1912 – 1970 АНДРІЙ МАЛИШКО.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 25 лютого 2004 року.

Ювілейна монета номіналом 2 гривні, присвячена 100-річчю від дня народження видатного артиста балету, балетмейстера, педагога та теоретика балетного мистецтва Сергія Михайловича Лифаря (1904-1986 рр.), який народився у м. Києві. З 1929 року Серж Лифар - перший танцівник, хореограф та педагог театру “Гранд-Опера” в Парижі, якого називали “поетом руху”. Він створив свою систему виховання танцівника.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31 мм, вага – 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Оксана Терьохіна, Наталія Домовицьких; моделей - Святослав Іваненко, Володимир Атаманчук.

На аверсі на тлі рельєфного квадрата зображено стилізовану фігуру танцівника в образі Ікара (одна з найвідоміших ролей Лифаря), праворуч на дзеркальному тлі монети розміщено малий Державний Герб України, написи півколом: УКРАЇНА, 2004, 2 ГРИВНІ та логотип Монетного двору Національного банку України

На реверсі монети зображено профіль Сержа Лифаря (звернений праворуч) і напис у два рядки СЕРЖ ЛИФАР (унизу) та праворуч півколом роки життя 1904-1986.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 27 лютого 2004 року.

Ювілейна монета номіналом 2 гривні, присвячена чемпіонату світу з футболу на кубок FIFA 2006 року, який відбудеться в Німеччині.

Продовжує серію "Спорт".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31 мм, вага – 12,8 г, гурт - рифлений, тираж - 50 000 штук.

Художники – Володимир Таран, Сергій Харук, Олександр Харук. Скульптор – Володимир Атаманчук.

На аверсі монети зображено м’яч у сітці воріт, угорі – малий Державний Герб України та напис УКРАЇНА, праворуч від воріт розміщено написи 2/ ГРИВНІ/ 2004 та логотип Монетного двору Національного банку України.

На реверсі монети на тлі сітки воріт зображено футболіста та воротаря з м’ячем під час гри та унизу розміщено написи: ЧЕМПІОНАТ СВІТУ З ФУТБОЛУ / НІМЕЧЧИНА/ 2006.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 22 березня 2004 року.

Пам'ятна монета номіналам 2 гривні, присвячена пссавцю ряду китоподібних, представникові родини дельфінових у фауні України, вузькоареальному реліктовому підвиду, місця поширення якого – Чорне та Азовське моря. Азовку занесено до Червоної книги України та Європейського Червоного списку.

Продовжує серію "Флора і фауна".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Художник і скульптор – Володимир Дем'яненко.

На аверсі монет в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи в чотири рядки: УКРАЇНА, 2 ГРИВНІ, 2004, логотип Монетного двору Національного банку України.

На реверсі монет зображені дві азовки з бульками повітря, унизу – кущик водорості, та розміщено кругові написи: АЗОВКА (праворуч) та PHOECENA PHOECENA RELICTA ABEL (ліворуч).


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 24 березня 2004 року.

Ювілейна монета номіналом 5 гривень, присвячена цьому стародавньому місту, в одному з районів Севастополя. На місці нинішньої Балаклави за свідченнями Страбона, Плінія Старшого та інших античних авторів знаходилось поселення племені таврів – Палакіон (VII – VI ст. до н. е.), близько IV ст. до н. е. ним заволоділи греки, у V ст. н. е. – візантійці. Бухта, надійно прихована від моря високими скелями, постійно привертала увагу – у 1357 році місто завоювали генуезці, збудувавши фортецю Чимбало, у 1457 році захопили турки, і з цього часу місто зветься Балаклава (місто риб).

Продовжує серію "Стародавні міста України"

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Борис Груденко, моделей - Святослав Іваненко.

На аверсі монети зображено давньогрецькі торговельні судна, між ними у центрі – малий Державний Герб України, під яким розміщено напис у два рядки 5 ГРИВЕНЬ в оточенні орнаментальної композиції з листя аканта та виноградної лози, крім того – логотип Монетного двору Національного банку України. Угорі розміщено напис УКРАЇНА, під ним рік карбування монети - 2004.

На реверсі у верхній частині монетного поля зображено Балаклавську бухту, праворуч – парусники, ліворуч – герб міста Балаклави; у нижній частині монетного поля – колона і два якорі, що знайдені під час археологічних розкопок, угорі півколом розміщено напис 2500 РОКІВ БАЛАКЛАВІ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 березня 2004 року.

Ювілейна монета номіналом 5 гривень, присвячена присвячена конструкторському бюро "Південне", яке було засновано 10 квітня 1954 року в м. Дніпропетровськ. Близько 70 типів космічних апаратів, розроблених КБ "Південне", дали можливість успішно проводити космічні дослідження в рамках як національних, так і міжнародних проектів, що сприяє розвитку науки та народного господарства. На сьогодні одним із пріоритетних завдань цього бюро є реалізація Національної космічної програми України, згідно з якою у 2004 році запланований запуск космічного апарату багатофункціонального призначення "Січ-1М".

Продовжує серію "Інші монети"

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 30 000 штук.

Художник – Сергій Бєляєв. Скульптори – Володимир Атаманчук, Роман Чайковський.

На аверсі монети зображено орбіту штучного супутника над частиною земної кулі, на тлі якої розміщені малий Державний Герб України та написи в чотири рядки: 2004/ УКРАЇНА/ 5 ГРИВЕНЬ і логотип Монетного двору Національного банку України.

На реверсі монети зображені серп місяця (ліворуч) і космічний апарат, угорі півколом розміщені написи КБ "ПІВДЕННЕ", нижче у два рядки – 50 РОКІВ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 квітня 2004 року.

Пам'ятна монета номіналам 5 гривень, присвячена літаку нового покоління, який призначений для перевезення пасажирів або 6 тон вантажів. Його попередником є літак АН-24, що перебуває в експлуатації сорок років. Уперше літак АН-140 вийшов на авіалінії в 2002 році, він має високі технічні характеристики і серійно випускається на авіазаводі в Харкові.

Продовжують серію “Літаки України”.

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 50 000 штук.

Автор ескізів та моделей - Володимир Дем'яненко.

На аверсі монети в центрі в намистовому колі зображено малий Державний Герб України в оточенні алегоричної композиції із сонця, стилізованого крила, птахів та зірок, що втілює мрію людства досягти космічних висот, та кругові написи: УКРАЇНА, 2004, 5, ГРИВЕНЬ.
На обох монетах - логотип Монетного двору Національного банку України.

На реверсі монети зображено літак АН-140 та між зовнішнім кантом монети і намистовим колом розміщено кругові написи: угорі - ЛІТАКИ УКРАЇНИ; унизу - АН-140 та AN-140, між якими розміщено логотип "АН".


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 14 травня 2004 року.

Пам’ятна монета “Свято Трійці” номіналам 5 гривень, присвячені одному з найбільших християнських свят на честь Трійці, яке святкують на 50-й день після Великодня (п'ятидесятниця, зелені свята).

Продовжують серію “Обрядові свята України”.

Монету виготовлено із нейзильбер у, якість – звичайна, маса – 16,54 г, діаметр – 35,0 мм, тираж – до 50 000 штук. Гурт монети – рифлений.

Автори: ескізів - Микола Кочубей, моделей - Роман Чайковський.

На аверсі монет зображено вінок-оберіг із квітів, усередині якого розміщено малий Державний Герб України, а над ним рік карбування монети - 2004. Зліва і справа - стилізовані житні колоскі, маківки та волошки. Під вінком розміщено написи:
УКРАЇНА, 5 ГРИВЕНЬ; логотип Монетного двору Національного банку України.

На реверсі монет зображено гурт дівчат, прикрашених квітами, стрічками, вінками, серед яких центральна постать - "дівчина-тополя". Угорі над гуртом - символічне зображення святої Трійці, по обидва боки від якого півколом розміщено напис: СВЯТО ТРІЙЦІ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 15 червня 2004 року.

Пам'ятна монета номіналом 2 гривні, присвячена 150-річчю від дня народження видатної актриси, громадської діячки, одній з основоположників українського національного театру, першій народній артистці України (1923) - Марії Костянтинівні Заньковецькій.

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Володимир Таран, Олександр і Сергій Харуки; моделей - Роман Чайковський.

На аверсі на дзеркальному тлі розміщено малий Державний Герб України, написи УКРАЇНА (угорі), 2 ГРИВНІ/2004 (унизу); зображено стилізовану квітку (у центрі), ця композиція праворуч обрамлена стилізованою сценічною завісою. Також на монеті розміщено логотип Монетного двору Національного банку України.

На реверсі монети на передньому плані праворуч зображено портрет Марії Заньковецької, на другому плані - стилізований квітковий орнамент та по колу ліворуч розміщено напис МАРІЯ ЗАНЬКОВЕЦЬКА, унизу - роки життя 1854-1934.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Вводиться в обіг з 1 липня 2004 року.

Ювілейна монета номіналом 5 гривень, присвячена одному з найбільших індустріальних, наукових і культурних центрів України місту Харкову, заснованому близько 1655 року українськими козаками – переселенцями з Правобережної України як фортеця для захисту Слобідської України від грабіжницьких нападів завойовників.

Продовжують серію "Стародавні міста України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Оксана Терьохіна, Наталія Домовицьких , моделей - Володимир Дем’яненко.

На аверсі монети зображено дзвіницю (1821 – 1848) Успенського собору, угорі – малий Державний Герб України, ліворуч позначення номіналу – 5, праворуч півколом напис – УКРАЇНА, унизу напис – ГРИВЕНЬ та рік карбування монети – 2004. Крім того, на монеті розміщено логотип Монетного двору Національного банку України.

На реверсі монети зображено візитну картку міста – будинок Державної промисловості (Держпром), побудований у стилі конструктивізму (1928), угорі ліворуч – герб міста, унизу півколом розміщено напис ХАРКІВ • 350 РОКІВ.


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 5 липня 2004 року.

Ювілейна монета номіналом 2 гривні присвячена 110-річчю від дня народження фундатора української національної школи кінематографії, письменнику, художнику – Олександру Петровичу Довженку (1894 – 1956), який народився у м. Сосниця на Чернігівщині. Довженко – поет і філософ екрана, геніальний режисер, кінофільм "Земля" якого увійшов до 12 кращих світових кінострічок, самобутній письменник-романтик, якого називають Гомером ХХ ст.

Продовжує серію "Видатні особистості України"

Монету виготовлено з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31 мм, вага - 12,8 г, гурт - рифлений, тираж - 30000 штук.

Автори: ескізів - Микола Кочубей, моделей - Роман Чайковський.

На аверсі монети зображено хлопчика, який стоїть у човні зі свічкою в руці і пливе по річці часу назустріч своїй долі, ліворуч від композиції розміщено рік карбування монети – 2004, під яким малий Державний Герб України та номінал – 2 ГРИВНІ, праворуч – напис півколом УКРАЇНА та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Олександра Довженка та розміщено написи: праворуч у два рядки роки життя – 1894-1956, ліворуч півколом – ОЛЕКСАНДР ДОВЖЕНКО.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 26 липня 2004 року.

Ювілейна монета номіналом 2 гривні, присвячена 100-річчю від дня народження поета, редактора, театрознавця, кінокритика, кіносценариста, перекладача, державного і громадського діяча – Миколи Платоновича Бажана (1904 – 1983), який народився в м. Кам'янці-Подільському (нині Хмельницька обл.). М.П. Бажан – людина надзвичайно широкої ерудиції, справжній енциклопедист, академік Академії наук УРСР (1951), заслужений діяч науки УРСР (1966), коло інтересів якого охоплювало майже всі сфери культурного життя України. Він був ініціатором і науковим керівником видання "Українська Радянська Енциклопедія". Та передусім Бажан увійшов в історію України як поет. Для його поезії характерні піднесеність інтонацій, епічність звучання, переважання патріотичних і громадянських мотивів.

Продовжує серію "Видатні особистості України"

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Борис Груденко, Микола Кочубей, моделей - Володимир Атаманчук, Роман Чайковський.

На аверсі монети угорі розміщено малий Державний Герб України, під ним напис – УКРАЇНА, у центрі монети – композиція з олівця, ручки з крилом Пегаса та пензлика, праворуч написи: 2/ГРИВНІ, унизу рік карбування монети – 2004 та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Миколи Бажана, по боках півколом розміщено написи: ліворуч – МИКОЛА БАЖАН, праворуч роки життя – 1904 – 1983.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 26 липня 2004 року.

Ювілейна монета номіналом 2 гривні, присвячена 170-річчю від дня народження письменника-новатора, поета, етнографа-фольклориста, драматурга та громадського діяча – Юрія Федьковича (1834 – 1888). Син гуцульського краю Юрій (Осип) Адальбертович Федькович – митець глибоко народний, один із провідників українського національного відродження на Буковині. За висловом І.Франка ввійшов в історію української літератури як "буковинський Кобзар".

Продовжує серію "Видатні особистості України"

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Лариса Корень, моделей - Святослав Іваненко, Володимир Дем'яненко.

На аверсі монети зображено композицію, що втілює патріотичний, героїко-романтичний напрям творчості Федьковича, – це вершник, який тримає у піднятій руці топірець, захищаючи ластівок від хижого птаха, що полює за ними. Ліворуч від композиції розміщено рік карбування монети – 2004, під яким малий Державний Герб України та логотип Монетного двору Національного банку України, праворуч у три рядки – стилізований напис УКРАЇНА, номінал – 2 ГРИВНІ.

На реверсі монети зображено портрет Юрія Федьковича, праворуч від якого розміщено стилізований напис ЮРІЙ ФЕДЬКОВИЧ і роки життя 1834 - 1888.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 17 серпня 2004 року.

Ювілейна монета номіналом 2 гривні, присвячена 200-річчю від дня народження природознавця, історика, археолога, археографа, мовознавця, педагога та письменника Михайла Олександровича Максимовича.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Сергій Бєляєв, моделей - Володимир Атаманчук.

На аверсі монети зображено будівлю університету (з боку Ботанічного саду) та розміщено: напис угорі півколом УКРАЇНА, під яким – малий Державний Герб України та рік карбування монети 2004, унизу – номінал – 2/ГРИВНІ (півколом), логотип Монетного двору Національного банку України.

На реверсі зображено портрет Максимовича (профіль) та розміщено написи: з обох боків півколом – МИХАЙЛО (ліворуч) МАКСИМОВИЧ (праворуч), унизу роки життя – 1804 – 1873.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 20 серпня 2004 року.

Ювілейна монета номіналом 2 гривні, присвячена 140-річчю від дня народження талановитого українського письменника і громадського діяча Михайла Коцюбинського (1864 – 1913), який народився у м. Вінниці. Михайло Михайлович Коцюбинський – автор таких відомих творів, як "Fata morgana", "Intermezzo", "Сміх", "Цвіт яблуні", "Тіні забутих предків", що є яскравими взірцями української прози кінця XIX – початку XX ст.

Продовжує серію "Видатні особистості України".

Монета номіналом виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Микола Кочубей, моделей - Роман Чайковський.

На аверсі монети зображено стилізовану композицію з гравюри Георгія Якутовича до "Тіней забутих предків". Угорі півколом розміщено напис УКРАЇНА, рік карбування монети – 2004 (ліворуч), малий Державний Герб України (праворуч) та ліворуч від композиції – номінал – 2/ ГРИВНІ, а також логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Михайла Коцюбинського та кругові написи: 1864 • МИХАЙЛО КОЦЮБИНСЬКИЙ • 1913.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 20 серпня 2004 року.

Ювілейна монета номіналом 5 гривень, присвячена обласному центру – місту Кіровограду (до 1934 року – Єлисаветград), виникнення якого пов'язане з заснуванням у 1754 році фортеці св. Єлисавети, збудованої на колишніх землях Запорізької Січі для захисту південних кордонів України від грабіжницьких нападів турків і кримських татар.

Продовжує серію "Стародавні міста України"

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 30 000 штук.

Автор ескізів і моделей - Володимир Дем’яненко.

На аверсі зображено дві перехрещені гармати, над якими розміщено малий Державний Герб України, рік карбування монети 2004 та написи півколом: УКРАЇНА (угорі) 5/ ГРИВЕНЬ (унизу), а також логотип Монетного двору Національного банку України.

На реверсі монети зображено панораму міста, на тлі якої розміщено дати – 1754 - 2004, герб міста та угорі півколом напис КІРОВОГРАД.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 26 серпня 2004 року.

Ювілейна монета номіналом 2 гривні, присвячена одному з провідних центрів освіти і науки - Київському національному університету імені Тараса Шевченка. Заснований у 1834 році, цей заклад зробив неоціненний внесок у справу розвитку вищої школи, науки та культури, піднесення духовності українського народу. З університетом пов’язана діяльність багатьох відомих науковців, виникнення й становлення визначних наукових ідей, шкіл.

Ця монета продовжує серію "Вищі навчальні заклади України".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 5 0 000 штук.

Автори: ескізів - Лариса Корень, Сергій Бєляєв; моделей - Володимир Атаманчук.

На аверсі монети зображено композицію у вигляді лазерного диска, у центрі якого - малий Державний Герб України, з обох боків від нього - предмети, формули, що символізують різні науки та розміщено написи: УКРАЇНА (угорі півколом), 2004, 2 ГРИВНІ, логотип Монетного двору Національного банку України.

На реверсі монети зображено будинок університету (1837-1843 роки, архітектор В.І.Беретті) та розміщено написи: КИЇВСЬКИЙ НАЦІОНАЛЬНИЙ (угорі півколом), під ним - 1834 та УНІВЕРСИТЕТ ІМЕНІ ТАРАСА ШЕВЧЕНКА (унизу в три рядки).


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 30 вересня 2004 року.

Ювілейна монета номіналом 2 гривні, присвячена 200-річчю Національної юридичної академії України імені Ярослава Мудрого в місті Харкові, яка займається підготовкою висококваліфікованих фахівців для органів державної влади, місцевого самоврядування, правоохоронних органів, різних сфер юридичної практики. В ній працювали такі відомі правознавці, як М.Бажанов, М.Бару, М.Бокаріус, С.Вільнянський, В.Горшеньов, М.Гродзинський, В.Колмаков, С. Фукс, В.Шелестов, В.Яновський та багато інших. В академії склалися і функціонують авторитетні школи в галузі юридичних наук.

Продовжує серію "Вищі навчальні заклади України"

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 3 0000 штук.

Автори ескізів - Оксана Терьохіна, Наталія Домовицьких. Автори моделей - Володимир Атаманчук, Святослав Іваненко.

На аверсі монет розміщено: угорі праворуч малий Державний Герб України, по центру – герб академії, написи півколом: УКРАЇНА 2004 (ліворуч), 2 ГРИВНІ (унизу праворуч) та логотип Монетного двору Національного банку України.

На реверсі монет зображено будівлю академії та розміщено написи: по колу монети – НАЦІОНАЛЬНА ЮРИДИЧНА АКАДЕМІЯ УКРАЇНИ ІМ. ЯРОСЛАВА МУДРОГО, під будівлею в два рядки – 200 РОКІВ.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 5 жовтня 2004 року.

Ювілейна монета номіналом 2 гривні, присвячена одному з провідних центрів освіти і науки – Харківському національному університету. Заснований у 1804 році за ініціативою та завдяки зусиллям видатного просвітителя В.Н.Каразіна він майже 200 років уособлює прагнення людини до знань та досягнення вершин науки.

Продовжує серію "вищі навчальні заклади України"

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 50000 штук.

Автори: ескізів - Оксана Терьохіна, Наталія Домовицьких; моделей - Святослав Іваненко, Володимир Атаманчук.

На аверсі монет розміщено символічне зображення Сонячної системи як частини Всесвіту, у якій є “ планета знань ”, над нею праворуч півколом – напис: РОЗУМ • ЗНАННЯ • МАЙБУТНЄ, ліворуч угорі – малий Державний Герб України та написи 2 ГРИВНІ/ УКРАЇНА 2004. На монеті – логотип Монетного двору Національного банку України.

На реверсі верхній частині монетного поля зображено сучасну будівлю університету, а в нижній – у дзеркальному відображенні його старий будинок та розміщено круговий напис ХАРКІВСЬКИЙ НАЦІОНАЛЬНИЙ УНІВЕРСИТЕТ ІМ. В.Н.КАРАЗІНА • 200 РОКІВ.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 25 жовтня 2004 року.

Ювілейна монета номіналом 2 гривні, присвячена 100-річчю від дня народження одного із найяскравіших митців ХХ століття Михайлу Дерегусу (1904 – 1997). Живописець і графік, педагог і культурний діяч – Михайло Гордійович Дерегус, сприйнявши узагальнену національну традицію, майстерно поєднав її із здобутками світової культури. Широко відомі його живописні твори козацької тематики, а саме серія “Хмельниччина”, “Переяславська рада”, триптих “Дума про козака Голоту” тощо. Ілюстрації до творів І.Котляревського, Т.Шевченка, Лесі Українки, М.Гоголя, М.Некрасова стали значним здобутком графічного мистецтва.

Продовжує серію: "Видатні особистості України"

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 3 0000 штук.

Автори: ескізів - Наталія Дерегус-Лоренс, Марина Дерегус, моделей - Роман Чайковський.

На аверсі вгорі розміщено малий Державний Герб України, під ним написи в три рядки – УКРАЇНА 2 ГРИВНІ та логотип Монетного двору Національного банку України, які розміщені на тлі палітри з двома пензлями (праворуч), унизу – рік карбування монети 2004.

На реверсі профільний портрет Михайла Дерегуса і півколом написи 1904 – 1997 МИХАЙЛО ДЕРЕГУС.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 жовтня 2004 року.

Пам'ятна монета номіналом 2 гривні, присвячена атомній енергетиці, яка є лідером в енергетичній галузі України, має стратегічно важливе значення для її економіки, забезпечуючи близько 50% потреб країни в електроенергії. Ці показники надалі зростатимуть завдяки пуску в цьому році нових атомних енергоблоків – другого Хмельницької та четвертого Рівненської атомних електростанцій, які введені в експлуатацію з дотриманням сучасних вимог і норм безпеки. Добудова цих блоків відбувалася без залучення іноземних кредитів, за підтримки міжнародних організацій, які приділяють велику увагу питанням їх майбутнього безпечного функціонування.

Продовжує серію: "Інші монети".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30000 штук.

Автор: ескізів - Володимир Таран, Сергій Харук, Олександр Харук. Автор моделей - Роман Чайковський.

На аверсі монети стилізоване вогняне колесо, що символізує рух, поступ, технічний прогрес. Рушієм, що розташований у центрі колеса, виступає ядерна енергія. По колу на тлі колеса розміщено малий Державний Герб України (угорі), 2 ГРИВНІ (унизу), УКРАЇНА, рік карбування монети 2004 та логотип Монетного двору Національного банку України.

На реверсі монети на тлі корпусу атомного реактора символічно зображено у вигляді паливних каналів 15 ядерних реакторів (за їх кількістю в Україні), два з яких відзначені паростками і символізують нові енергоблоки.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 16 листопада 2004 року.

Пам'ятна монета номіналам 5 гривень, присвячена криголаму, який 50 років торує іншим суднам шлях та носить ім’я досвідченого полярного капітана, Героя Радянського Союзу Михайла Прокоповича Бєлоусова (1904 – 1946). З 1994 року криголам перебуває у складі Маріупольського державного морського торгового флоту і зараз продовжує виконувати свою роботу.

Продовжують серію "Інші монети".

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 30 000 штук.

Автор ескізів та моделей - Володимир Дем'яненко.

На аверсі монети ліворуч зображено якір та штурвал, на тлі якого – малий Державний Герб України, посередині – горизонтальні символічні хвилі, під і над якими праворуч від якоря розміщено написи: на монеті зі срібла – УКРАЇНА/2004 (угорі), 10/ГРИВЕНЬ, а також позначення металу та його проби – Ag 925, вага в чистоті – 31,1 (унизу); на монеті з нейзильберу – УКРАЇНА/2004 (угорі), 5/ГРИВЕНЬ (унизу). На обох монетах – логотип Монетного двору Національного банку України.

На реверсі монети зображено криголам серед криг, на задньому плані – судно на чистій воді та розміщено написи: угорі півколом – “КАПІТАН БЄЛОУСОВ”, унизу на дзеркальному тлі горизонтально – КРИГОЛАМ.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 16 січня 2006 року.

Ювілейна монета номіналом 5 гривень, присвячена українському антарктичному науковому центру – станції “Академік Вернадський” (попередня назва “Фарадей”), яка розташована на острові Галіндез Аргентинського архіпелагу. Станцію було передано Україні згідно з Меморандумом про взаєморозуміння між Британською антарктичною службою та Українським антарктичним центром. Дослідження на станції проводяться за багатьма науковими напрямами та спрямовані на забезпечення геополітичних інтересів України в цьому регіоні, інтеграції у світову науку тощо.

Продовжують серію "Інші монети".

Монета виготовлена з нейзильберу, якість виготовлення - “спеціальний анциркулейтед”. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 6 0 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Атаманчук, Роман Чайковський.

На аверсі монети зображено український прапор, який майорить на вертикальному штоці, унизу станцію “Академік Вернадський” та розміщено: напис півколом (праворуч) НАЦІОНАЛЬНИЙ БАНК, нижче малий Державний Герб України, під яким написи – УКРАЇНА/ 5/ГРИВЕНЬ, рік карбування монети 2006 (ліворуч), а також логотип Монетного двору Національного банку України.

На реверсі монети зображено абрис Антарктиди та в центрі нуля напису 10 РОКІВ зірочкою позначено географічне розташування станції. По колу монети – написи: АНТАРКТИЧНА СТАНЦІЯ (угорі праворуч), “АКАДЕМІК ВЕРНАДСЬКИЙ” (унизу ліворуч).


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 18 травня 2005 року.

Пам'ятна монета номіналом 2 гривні, присвячена 50-річчю компанії "Київміськбуд", яка працює, щоб зберегти і прикрасити архітектурне обличчя Києва

Продовжує серію "Інші монети".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30000 штук.

Автор ескізів і моделей - Володимир Атаманчук

На аверсі монети у центрі зображено малий Державний Герб України, під ним рік карбування монети – 2005, по колу розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі) ДВІ ГРИВНІ (унизу) та логотип Монетного двору Національного банку України.

На реверсі монети зображено об’єкти, побудовані компанією “Київміськбуд”, серед яких на передньому плані будівля “Південного” залізничного вокзалу.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 травня 2005 року.

Пам'ятна монета номіналом 2 гривні, присвячена 75-річчю Харківського національного аерокосмічного університету ім. М.Є.Жуковського, історія якого безпосередньо пов’язана з розвитком авіаційної промисловості і науки. Це єдиний вищий навчальний заклад, на базі власного конструкторського бюро якого розроблялися літаки під керівництвом професора І.Неймана, які серійно випускалися на авіазаводах та експлуатувалися на пасажирських лініях.

Продовжує серію "Вищі навчальні заклади України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30000 штук.

Автор: ескізів і моделей - Володимир Дем’яненко.

На аверсі монети на тлі розгорнутої книги зображено будівлю університету, над якою розміщено малий Державний Герб України, напис півколом УКРАЇНА; унизу – рік карбування монети 2005 (ліворуч), посередині у два рядки – 2 ГРИВНІ та логотип Монетного двору Національного банку України.

На реверсі монети розміщено композицію, що містить зображення монітора з клавіатурою, літака, книги тощо, над якою розміщено напис 75 років, по колу монети – НАЦІОНАЛЬНИЙ АЕРОКОСМІЧНИЙ УНІВЕРСИТЕТ ІМ. М.Є. ЖУКОВСЬКОГО “ХАІ”.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 6 вересня 2005 року.

Пам'ятна монета номіналом 2 гривні, присвячена 100-річчю від дня заснування Національного наукового центру “Інститут виноградарства і виноробства імені В.Є.Таїрова”, за роки існування якого досягнуто значних результатів у розвитку нових технологій вирощування і переробки винограду. Становлення і діяльність цього наукового закладу тісно пов’язані з іменем видатного вченого Василя Єгоровича Таїрова, який створив вітчизняну наукову школу виноградарів і виноробів.

Продовжує серію "Інші монети".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 20000 штук.

Автор ескізів і моделей Святослав Іваненко.

На аверсі монети у центрі зображено малий Державний Герб України, під ним – рік карбування монети 2005, по колу розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), ДВІ ГРИВНІ (унизу) та логотип Монетного двору Національного банку України.

На реверсі монети зображено будівлю інституту, на тлі якої ліворуч – портрет В.Є.Таїрова, над портретом між роками 1905 2005 – логотип інституту, унизу – стилізована виноградна лоза та розміщено круговий напис ІНСТИТУТ ВИНОГРАДАРСТВА І ВИНОРОБСТВА ІМЕНІ В.Є.ТАЇРОВА.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 19 вересня 2005 року. Пам'ятна монета номіналом 2 гривні, присвячена 300-річчю від дня народження Давида Гурамішвілі (1705 – 1792 рр.) – видатного грузинського поета, життя і творчість якого тісно пов’язані з Україною – у 1760 році оселився в Миргороді, де жив до смерті. Літературну діяльність Гурамішвілі розпочав у Грузії, але на повну силу його поетичний талант розкрився саме в Україні. Найвизначніший твір поета – автобіографічна збірка “Давитіані” (1787) створена в Україні, співчуттям до селян насичена, забарвлена українським колоритом поема “Весела весна”.

Продовжує серію "Інші монети".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30000 штук.

Автор: ескізів - Володимир Таран, Олександр Харук, Сергій Харук; моделей - Володимир Атаманчук.

На аверсі монети зображено з’єднання двох національних орнаментів – грузинського та українського, яке символізує зв’язки та дружбу між народами, угорі півколом розміщено напис – УКРАЇНА, під яким – малий Державний Герб України та рік карбування монети 2005, унизу – 2 ГРИВНІ; логотип Монетного двору Національного банку України.

На реверсі монети зображено профіль Давида Гурамішвілі на тлі стилізованого гірського грузинського краєвиду, на вершині однієї з гір якого розміщений храм, ліворуч і праворуч півколом – напис українською та грузинською мовами ДАВИД ГУРАМІШВІЛІ, унизу – роки життя 1705/1792.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 1 вересня 2005 року.

Пам'ятна монета номіналам 5 гривень, присвячена місту Суми, розташованому на мальовничому правому березі річки Псла і заснованому на початку 50-х років XVII ст. українськими козаками – переселенцями з Правобережної України.

Продовжують серію "Стародавні міста України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 30 000 штук.

Автор ескізів і моделей - Володимир Дем’яненко.

На аверсі монети розміщено: у центрі малий Державний Герб України, під яким рік карбування монети – 2005 та кругові написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ ПЯТЬ ГРИВЕНЬ (унизу), а також логотип Монетного двору Національного банку України.

На реверсі монети зображено центральну вулицю міста зі Спасо-Преображенським собором, на тлі якої – герб міста Суми та півколом розміщено написи: СУМИ (угорі), 350 РОКІВ (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 23 грудня 2005 року.

Пам'ятна монета номіналам 5 гривень, присвячена 500-річчю виникнення українських козацьких поселень на території нинішніх Донецької і Луганської областей, які згодом утворили Кальміуську паланку Війська Запорозького Низового.

Продовжують серію "Герої козацької доби".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 30 000 штук.

Автор ескізів і моделей - Святослав Іваненко.

На аверсі монети стилізований герб Війська Запорозького, ліворуч від якого – малий Державний Герб України, рік карбування монети – 2005 (унизу) та кругові написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), П’ЯТЬ ГРИВЕНЬ (унизу), а також логотип Монетного двору Національного банку України.

На реверсі монети козацьку громаду на чолі зі старшиною, ліворуч – половецьку кам’яну бабу, під композицією – герб Кальміуської паланки. По колу монети розміщено написи: 500 РОКІВ КОЗАЦЬКИМ ПОСЕЛЕННЯМ. КАЛЬМІУСЬКА ПАЛАНКА.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 19 серпня 2005 року.

Пам'ятна монета номіналам 5 гривень, присвячена одному з найдавніших міст на території України (Житомирщина) місту Коростень (літописний Іскоростень), перша літописна згадка про яке (945 рік) є в Несторовій “Повісті минулих літ”.

Продовжують серію "Стародавні міста України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 30 000 штук.

Автор ескізів і моделей - Святослав Іваненко.

На аверсі монети розміщено: у центрі малий Державний Герб України, під яким рік карбування монети – 2005 та кругові написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ ПЯТЬ ГРИВЕНЬ (унизу), а також логотип Монетного двору Національного банку України.

На реверсі монети зображено елементи панорами міста, на передньому плані – скронева срібна сережка (до 946 р.), яку знайдено під час розкопок на території міста, угорі праворуч – герб міста Коростень, а також написи: угорі ліворуч – 1300/ РОКІВ, унизу півколом – КОРОСТЕНЬ.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 5 січня 2005 року. Пам'ятна монета номіналом 2 гривні, присвячена 110-річчю від дня народження українського композитора, диригента Бориса Лятошинського, який мав винятковий педагогічний хист і створив власну композиторську школу. Його учнями були такі композитори, як Л.Грабовський, І.Карабиць, В.Сильвестров, Є.Станкович, І.Шамо, музикознавець І.Белза. Творчість Б.Лятошинського охоплює різні жанри. Йому належать дві опери, п’ять симфоній, камерна музика, романси, фортепіанні мініатюри тощо.

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 20000 штук.

Автор: ескізів - Наталія Дерегус-Лоренс, Марина Дерегус (аверс), Борис Груденко (реверс), моделей - Володимир Дем’яненко, Святослав Іваненко.

На аверсі монети вгорі півколом розміщено напис УКРАЇНА, під ним – малий Державний Герб України, на тлі нотних рядків зображено скрипковий ключ в обрамленні орнаменту, створеного за мотивами народних розписів, над нотними рядками – номінал 2 ГРИВНІ, унизу – логотип Монетного двору Національного банку України та рік карбування монети 2005.

На реверсі монети розміщено портрет Лятошинського і півколом написи БОРИС ЛЯТОШИНСЬКИЙ 1895 – 1968.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 30 листопада 2005 року.

Пам'ятна монета номіналом 2 гривні, присвячена 125-річчю від дня народження громадського і політичного діяча, письменника Володимира Винниченка. Володимир Кирилович – одна з ключових постатей української історії й культури перших десятиліть ХХ століття, який, поринувши у вир політичного життя, став заступником голови Центральної Ради М.Грушевського, очолив перший український Уряд, а наприкінці 1918 року був ініціатором формування і першим головою Директорії Української Народної Республіки.

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 20000 штук.

Автор: ескізів - Володимир Дем'яненко (аверс), Володимир Таран, Олександр Харук, Сергій Харук (реверс) , моделей - Володимир Дем'яненко (аверс), Роман Чайковський (реверс).

На аверсі у центрі зображено малий Державний Герб України, під ним рік карбування монети – 2005, по колу розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі) ДВІ ГРИВНІ (унизу) та логотип Монетного двору Національного банку України.

На реверсі зображено портрет Винниченка, по боках від якого вертикально розташовані написи – ВОЛОДИМИР/ ВИННИЧЕНКО (ліворуч) та роки життя 1880/1951 (праворуч).


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 12 січня 2005 року.

Пам'ятна монета номіналом 2 гривні, присвячена 130-річчю від дня народження Філатова Володимира Петровича – видатного офтальмолога, хірурга, грандіозним відкриттям якого була тканинна терапія – принципово новий метод лікування. Володимир Філатов – яскравий представник плеяди науковців, які збагатили світову медичну науку видатними досягненнями, засновник вітчизняної наукової школи офтальмологів, ініціатор створення і керівник Одеського науково-дослідного інституту очних хвороб і тканинної терапії.

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 20000 штук.

Автор: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Володимир Атаманчук.

На аверсі монети зображено стилізовану схему оптичної системи ока людини, номінал 2 ГРИВНІ, угорі розміщено малий Державний Герб України, під ним напис півколом УКРАЇНА, унизу – 2005 (рік карбування монети) та логотип Монетного двору Національного банку України.

На реверсі монети розміщено портрет Володимира Філатова, зміщений від центру вправо, ліворуч – зроблений у вигляді таблиці для перевірки зору напис ВОЛОДИМИР ФІЛАТОВ 1875/1956.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 грудня 2005 року.

Пам'ятна монета номіналом 2 гривні, присвячена 120-річчю від дня народження українського політичного і державного діяча Всеволода Олександровича Голубовича, внесок якого в процес українського право- і державотворення досить значний. З 18 січня 1918 р. – перший голова Ради народних міністрів, міністр закордонних справ УНР. У грудні 1917 – січні 1918 рр. очолював делегацію УНР на мирних переговорах з Німеччиною, Австро-Угорщиною, Болгарією і Туреччиною.

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 20000 штук.

Автор: ескізів і моделей Володимир Дем’яненко (аверс), Святослав Іваненко (реверс).

На аверсі в центрі зображено малий Державний Герб України, під ним рік карбування монети – 2005, по колу розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), ДВІ ГРИВНІ (унизу) та логотип Монетного двору Національного банку України.

На реверсі зображено портрет В.О. Голубовича, по колу розміщено напис ВСЕВОЛОД ГОЛУБОВИЧ (угорі), роки життя – 1885 – 1939 (унизу).


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 22 вересня 2005 року.

Пам'ятна монета номіналом 2 гривні, присвячена 150-річчю від дня народження Дмитра Івановича Яворницького (1855 – 1940 рр.) – історика, археолога, етнографа, фольклориста, письменника. Людина надзвичайно різнобічних інтересів – Дмитро Яворницький майже все своє життя присвятив вивченню історії запорізького козацтва, вінцем якого стала “Історія запорізьких козаків” у трьох томах.

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30000 штук.

Автор: ескізів - Святослав Іваненко (аверс), Володимир Таран, Олександр Харук, Сергій Харук (реверс), моделей - Святослав Іваненко, Володимир Дем’яненко.

На аверсі розміщено малий Державний Герб України, над яким – рік карбування монети 2005, під ним – 2 ГРИВНІ, написи по колу УКРАЇНА (угорі), НАЦІОНАЛЬНИЙ БАНК (унизу) та логотип Монетного двору Національного банку України (праворуч).

На реверсі монети зображено портрет Дмитра Яворницького, праворуч – роки життя 1855/1940 та по боках – написи півколом ДМИТРО ЯВОРНИЦЬКИЙ.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 грудня 2005 року.

Пам'ятна монета номіналом 2 гривні, присвячена 1160-річчю від дня народження Іллі Ілліча Мечникова (1845 – 1916 рр.) – видатного вченого зі світовим ім’ям, лауреата Нобелівської премії (1908). І.І. Мечников – один з основоположників еволюційної ембріології, імунології та мікробіології, який відкрив явище фагоцитозу, розробив фагоцитарну теорію імунітету (1883). Ідеї вченого і нині сприяють розвиткові різних галузей біології та медицини.

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 20000 штук.

Автор: ескізів - Володимир Таран, Олександр Харук, Сергій Харук. Автори моделей - Роман Чайковський, Володимир Дем’яненко.

На аверсі праворуч зображено клітину під мікроскопом – стилізований процес фагоцитозу, ліворуч – рік карбування монети 2005 і малий Державний Герб України. По колу монети розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (ліворуч), логотип Монетного двору Національного банку України та ДВІ ГРИВНІ (унизу).

На реверсі зображено портрет Іллі Мечникова (зміщений вправо) та праворуч – роки життя 1845/1916, ліворуч – напис півколом ІЛЛЯ МЕЧНИКОВ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 1 червня 2005 року.

Пам'ятна монета номіналам 5 гривень, присвячена найбільшому у світі за розмірами і вантажопідйомністю літаку АН-124 “Руслан”, який випускається серійно та унікальний за своєю транспортною ефективністю.

Продовжує серію "Літаки України".

Монета виготовлена із нейзильберу, вага - 16,54 г. Діаметр монети - 35,00 мм, гурт - рифлений, якість виготовлення - "спеціальний анциркулейтед ", тираж - 45 000 штук.

Автор: ескізів і моделей - Володимир Дем'яненко.

На аверсі монети в центрі в намистовому колі зображено малий Державний Герб України в оточенні алегоричної композиції із сонця, стилізованого крила, птахів та зірок, що втілює мрію людства досягти космічних висот, та кругові написи: на монеті зі срібла – УКРАЇНА/ 2005/ 20/ ГРИВЕНЬ, а також позначення металу та його проби – Ag 925, вага в чистоті – 62,2 та логотип Монетного двору Національного банку України.

На реверсі монети зображено літак АН-124 “Руслан” та між зовнішнім кантом монети і намистовим колом розміщено кругові написи: угорі – ЛІТАКИ УКРАЇНИ; унизу – АН-124 “РУСЛАН”, між якими розміщено логотип “АН”, який на монеті зі срібла – голографічний.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 21 лютого 2005 року.

Пам'ятна монета номіналом 2 гривні, присвячена 100-річчю від дня народження класика української літератури ХХ століття, перекладача, ученого, громадського діяча Максима Тадейовича Рильського. Багатогранна спадщина видатного поета (“Троянди й виноград”, “Далекі небосхили”, “Голосіївська осінь” тощо) піднесла сучасну українську літературу на вершини світового письменства.

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 20000 штук.

Автор: ескізів - Володимир Таран, Олександр Харук, Сергій Харук. Автори моделей - Роман Чайковський, Володимир Дем’яненко.

На аверсі розміщено стилізовану композицію – ілюстровано поезію, де переплелися троянди й виноград, ліворуч від якої вертикально у два рядки – написи УКРАЇНА, 2 ГРИВНІ, над якими логотип Монетного двору Національного банку України, під написами – малий Державний Герб України та рік карбування монети – 2005.

На реверсі монети зображено портрет Рильського, ліворуч від якого у два рядки вертикально розміщено напис МАКСИМ РИЛЬСЬКИЙ, під яким – роки життя – 1895/1964.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 3 лютого 2006 року.

Пам'ятна монета номіналом 2 гривні, присвячена 100-річчю з дня народження Олега Костянтиновича Антонова (1906 – 1984 рр.) – авіаконструктора, під керівництвом якого створювалися транспортні, навчальні, спортивні літаки та планери. Олег Антонов завжди прагнув, щоб його літаки, у тому числі такі гіганти, як “Антей” і “Руслан”, були універсальними й красивими, могли перевозити багато вантажів і пасажирів на великі відстані. Нині фахівці Авіаційного науково-технічного комплексу ім. О.К.Антонова продовжують справу талановитого конструктора.

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 45000 штук.

Автор: ескізів - Микола Кочубей, моделей - Роман Чайковський

На аверсі в центрі композиції зображені літаки (АН-2 та АН- 124 “Руслан”), під якими розміщено номінал монети 2 ГРИВНІ; угорі півколом напис – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, під ним – малий Державний Герб України та рік карбування монети 2006, а також логотип Монетного двору Національного банку України.

На реверсі на тлі стилізованого креслення зображено портрет Антонова, праворуч від якого – логотип “АН” та півколом розміщено написи: ОЛЕГ АНТОНОВ (праворуч), роки життя – 1906 - 1984 (унизу ліворуч).


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 1 червня 2005 року.

Пам'ятна монета номіналом 2 гривні, присвячена 100-річчю від дня народження українського письменника-драматурга, кіносценариста, діяча міжнародного руху прихильників миру, члена Всесвітньої ради миру – Олександра Євдокимовича Корнійчука, який народився на Київщині. Драматургія Корнійчука справила вплив на розвиток театрального мистецтва.

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 20000 штук.

Автор: ескізів - Володимир Таран, Олександр Харук, Сергій Харук , моделей - Володимир Атаманчук, Володимир Дем’яненко.

На аверсі монети ліворуч на тлі стилізованих аркушів зображено театральні маски – символи драматургії, під ними – стилізоване перо та логотип Монетного двору Національного банку України, угорі праворуч розміщено малий Державний Герб України, під ним написи у три рядки УКРАЇНА/ 2/ГРИВНІ/2005.

На реверсі монети на тлі стилізованих аркушів розміщено портрет Корнійчука (ліворуч), праворуч від нього у два рядки роки життя – 1905 - 1972 та півколом розміщено напис ОЛЕКСАНДР КОРНІЙЧУК.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 грудня 2005 року.

Пам'ятна монета номіналом 2 гривні, присвячена 170-річчю від дня народження Олексія Кириловича Алчевського (1835 – 1901 рр.) – українського промисловця і банкіра, засновника ряду банків та промислових підприємств, зокрема, першого в місті Харкові і другого в Росії банку комерційного кредиту під назвою “Харківський торговельний банк”, першого в Росії Земельного банку, одного з фундаторів Сільськогосподарського Товариста. За його ініціативою будуються два найбільші металургійні заводи (нині це ВАТ “Алчевський металургійний комбінат” та ВАТ “Маріупольський металургійний комбінат ім. Ілліча”).

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 20000 штук.

Автор: Автор ескізів і моделей Володимир Атаманчук.

На аверсі зображено паровоз (як символ прогресу наприкінці XIX ст.) на тлі стилізованих абрисів териконів, доменної печі та мартенівського цеху; розміщено: малий Державний Герб України (ліворуч), круговий напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), під ним – рік карбування монети 2005, унизу – 2 ГРИВНІ та логотип Монетного двору Національного банку України.

На реверсі зображено портрет Олексія Алчевського, під ним півколом розміщено написи - 1835 - ОЛЕКСІЙ АЛЧЕВСЬКИЙ - 1901-.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 21 лютого 2005 року.

Пам'ятна монета номіналом 2 гривні, присвячена 100-річчю від дня народження українського балетмейстера, народного артиста СРСР Павла Павловича Вірського, який зробив істотний внесок у розвиток танцю, збагативши його віртуозними хореографічними елементами. Балетмейстер Одеського, Дніпропетровського, Харківського та Київського театрів опери та балету, художній керівник (1955 – 1975) Ансамблю танцю УРСР (з 1977 року – його імені). Вірський у своїй творчості утверджував принципи театралізації народного танцю, який органічно поєднував з класичним.

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 20000 штук.

Автор: ескізів - Юлія Скоблікова, моделей - Володимир Атаманчук, Святослав Іваненко.

На аверсі півколом розміщено написи УКРАЇНА (угорі), 2 ГРИВНІ та логотип Монетного двору Національного банку України (унизу), в обрамлені намистового кола зображено композицію, яка символізує український танок, – квіти із стрічками, у середині якої – малий Державний Герб України, над ним рік карбування монети – 2005.

На реверсі монети розміщено портрет у профіль Вірського, ліворуч від якого у два рядки – роки життя 1905 – 1975, унизу півколом – напис ПАВЛО ВІРСЬКИЙ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 30 вересня 2005 року.

Пам'ятна монета номіналам 5 гривень, присвячена одному із значних свят православ’я, що пов’язане з образом Богородиці – справедливої заступниці всіх віруючих. Зміст свята становить ідея покровительства.

Продовжує серію "Обрядові свята України".

Монета виготовлена із нейзильберу, вага 16,54 г. Діаметр монети 35,00 мм, гурт - рифлений, якість виготовлення - "спеціальний анциркулейтед ", тираж - 45 000 штук.

Автор: ескізів - Микола Кочубей, моделей - Володимир Атаманчук, Роман Чайковський.

На аверсі зображена композиція з калини, рослин, рушника, на тлі якої – рік карбування монети 2005, у центрі композиції розміщено малий Державний Герб України, під ним – гетьманські клейноди (пірнач і булава) та козацька шабля. Ліворуч і праворуч – стилізовані квіти і птахи, між якими розміщено написи – УКРАЇНА, 5 ГРИВЕНЬ та логотип Монетного двору Національного банку України.

На реверсі зображено багатофігурну композицію зустрічі батьками, які тримають ікону і коровай, молодих, угорі – Покрова. Праворуч півколом розміщено напис: ПОКРОВА.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 8 грудня 2005 року.

Пам'ятна монета номіналам 5 гривень, присвячена відомій архітектурно-історичній пам’ятці (XVII – XIX ст.) – Святогірському Успенському монастирю, якому в 2004 році присвоєно статус лаври. Монастир, побудований біля підніжжя гір на правому березі річки Сіверський Донець, вперше згадується в 1624 році. Головну роль у його архітектурній композиції відіграє Миколаївська церква (XVII ст.) – найдавніший храм монастиря, основна частина якого розміщується в скелі.

Продовжує серію "Пам'ятники архітектури України" .

Монета виготовлена із нейзильберу, вага - 16,54 г. Діаметр монети - 35,00 мм, гурт - рифлений, якість виготовлення - "спеціальний анциркулейтед ", тираж - 45 000 штук.

Автор: ескізів – Микола Кочубей, моделей - Володимир Дем’яненко

На аверсі монети зображено Чудотворну ікону Божої Матері Святогірської, по обидва боки якої два ангели тримають дари – монети, хрести, підвіски тощо, вгорі півколом напис УКРАЇНА, праворуч – малий Державний Герб України, ліворуч – рік карбування монети – 2005, унизу півколом – П’ЯТЬ ГРИВЕНЬ; логотип Монетного двору Національного банку України.

На реверсі монети на березі річки зображено древній Святогірський Успенський монастир, розташований біля підніжжя крейдяних гір, укритих густим лісом, та вгорі півколом напис СВЯТО-УСПЕНСЬКА СВЯТОГІРСЬКА ЛАВРА


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 квітня 2005 року.

Пам'ятна монета номіналом 2 гривні, присвячена 100-річчю від дня народження Сергія Костянтиновича Всехсвятського (1905-1984 рр.) – видатного українського вченого, астронома. Засновник факультету астрономії в Київському університеті (1939) Всехсвятський протягом 1939-1984 років відігравав значну роль у розвитку та пропагуванні астрономії не тільки в Україні, а й в усьому світі. У 1960 році Сергій Костянтинович висловив припущення про існування кільця навколо Юпітера, яке дійсно було виявлене в 1979 році, довів існування “сонячного вітру”, який викликає магнітні бурі та розробив динамічну теорію “корони Сонця”.

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 20000 штук.

Автор: ескізів - Микола Кочубей, моделей - Володимир Атаманчук.

На аверсі монети стилізовано зображено “сонячний вітер”, розміщено півколом напис – Україна (ліворуч), під яким – рік карбування монети 2005 та малий Державний Герб України, унизу – 2/ГРИВНІ та логотип Монетного двору Національного банку України (праворуч).

На реверсі монети ліворуч розміщено профільний портрет Всехсвятського на тлі зоряного неба і пролітаючої комети, праворуч – написи півколом – СЕРГІЙ ВСЕХСВЯТСЬКИЙ 1905-1984.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 15 червня 2005 року.

Пам'ятна монета номіналам 2 гривні, присвячена рідкісному виду, що живе лише на території України, сліпаку піщаному, і якого занесено до Червоної книги України та Європейського Червоного списку тварин і рослин, що перебувають під загрозою зникнення.

Продовжує серію "Флора і фауна"

Монета номіналом 2 гривень виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 60 000 штук.

Автор: ескізів і моделей – Володимир Дем'яненко.

На аверсі монет в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи в чотири рядки – УКРАЇНА, 2 ГРИВНІ, 2005, та логотип Монетного двору Національного банку України.

На реверсі монет зображено гризуна на тлі рослини (ліворуч) та півколом розміщено написи: СЛІПАК ПІЩАНИЙ (угорі) та SPALAX ARENARIUS RESHETNIK (унизу).


Знаходиться в обігу з 10 квітня 1997 року

Лучшая монета 2005 года!

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 17 серпня 2005 року. Пам'ятна монета номіналом 5 гривень, присвячена Сорочинському ярмарку – справжньому святу торгівлі, оспіваному М.В.Гоголем в одній із повістей циклу “Вечори на хуторі біля Диканьки”.

Продовжує серію "Інші монети".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,45 г, гурт - рифлений, тираж - 60000 штук.

Автори: ескізів - Микола Кочубей, моделей - Роман Чайковський, Володимир Атаманчук.

На аверсі монети у центрі на тлі українського пейзажу зображено М.В.Гоголя та його літературного героя Рудого Панька, угорі півколом розміщено напис УКРАЇНА, під ним – малий Державний Герб України, рік карбування монети 20-05 та напис – 5/ ГРИВЕНЬ. На монеті – логотип Монетного двору Національного банку України.

На реверсі монет зображено багатофігурну композицію, характерну для сільського ярмарку XIX – XX століть, та угорі півколом розміщено напис СОРОЧИНСЬКИЙ ЯРМАРОК.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 січня 2005 року. Пам'ятна монета номіналом 2 гривні, присвячена 100-річчю від дня народження українського письменника Уласа Самчука, який народився у с.Дермань Рівненської обл., але творив на чужині. Серед майстрів української прози ХХ століття постать Уласа Олексійовича чи не найсамобутніша. Він є автором спогадів, роману-трилогії “Волинь”, повісті “Марія”, п’єс “Слухайте, слухайте! Говорить Москва”, “Шумлять жорна” тощо.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 20000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Роман Чайковський.

На аверсі монети зображено стилізовану під оформлення перших видань письменника композицію – книги, з обох боків яких – вершники. Угорі розміщено малий Державний Герб України, під ним напис УКРАЇНА, унизу – 2 ГРИВНІ 2005 та логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізований під гравюру портрет Уласа Самчука, праворуч і ліворуч від якого – стилізовані квітки, унизу розміщено написи 1905-1987 УЛАС САМЧУК.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 15 березня 2006 року.

Ювілейна монета номіналом 2 гривні, присвячена 120-річчю з дня народження Георгія Івановича Нарбута – корифея української графіки. Він став одним з організаторів Української академії мистецтв, а згодом і її ректором, виконав ескізи для українських грошових знаків УНР, розробив зразки державної символіки.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук – аверс; Святослав Іваненко – реверс.
Автори: моделей - Володимир Атаманчук, Святослав Іваненко.

На аверсі зображено фрагмент оформлення купюри 1918 року – селянка та робітник на тлі вінка з квітів і плодів, над яким розміщено рік карбування монети 2006, малий Державний Герб України та напис – НАЦІОНАЛЬНИЙ БАНК (півколом)/ УКРАЇНИ; унизу – 2/ ГРИВНІ та логотип Монетного двору Національного банку України.

На реверсі силуетне зображення Георгія Нарбута, праворуч від якого зображено родовий герб Нарбутів, під яким роки життя – 1886/1920 та півколом розміщено напис ГЕОРГІЙ НАРБУТ.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 24 березня 2006 року.

Ювілейна монета номіналом 2 гривні, присвячена Київському національному економічному університету імені Вадима Гетьмана, який був створений на базі перших в Україні Вищих комерційних курсів, заснованих у Києві 1906 року. Значний досвід і творчий потенціал вузу дозволили йому стати одним з лідерів перебудови вищої школи і вузівської науки в умовах становлення незалежної України та формування ринкових відносин в українській економіці.

Продовжує серію "Вищі навчальні заклади України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 60 000 штук.

Автор: ескізів - Сергій Бєляєв. Автори моделей - Роман Чайковський, Святослав Іваненко.

На аверсі монети розміщено композицію з ліній, які символічно відтворюють динаміку сучасних світових економічних процесів, міжнародних математичних знаків та знака гривні. На тлі композиції розміщено напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, під ним – малий Державний Герб України (угорі), рік карбування монети 2006 (праворуч) та напис – 2 ГРИВНІ та логотип Монетного двору Національного банку України.

На реверсі монети зображено будівлю вузу, над якою зазначено рік його заснування – 1906, розміщено написи: унизу у два рядки – 100 РОКІВ, по колу – КИЇВСЬКИЙ НАЦІОНАЛЬНИЙ ЕКОНОМІЧНИЙ УНІВЕРСИТЕТ ІМЕНІ ВАДИМА ГЕТЬМАНА.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 10 квітня 2006 року.

Ювілейна монета номіналом 2 гривні, присвячена 125-річчю від дня народження В’ячеслава Прокоповича – українського громадсько-політичного і державного діяча, педагога, історика та публіциста. В’ячеслав Костянтинович Прокопович один із засновників Української Центральної Ради. У січні – квітні 1918 р. – міністр народної освіти УНР, у 1920 р. його призначено Головою Ради Міністрів УНР. В еміграції В.К.Прокопович – один з соратників С.Петлюри, займав ключові посади в уряді УНР в екзилі.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори ескізів - Володимир Дем’яненко (аверс), Володимир Таран, Олександр Харук, Сергій Харук (реверс).
Автори моделей - Святослав Іваненко, Володимир Атаманчук.

На аверсі в центрі зображено малий Державний Герб України, під ним рік карбування монети – 2006, по колу розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), ДВІ ГРИВНІ (унизу) та логотип Монетного двору Національного банку України.

На реверсі зображено портрет Прокоповича, ліворуч від якого вертикально розміщений напис В’ЯЧЕСЛАВ ПРОКОПОВИЧ, праворуч – роки життя 1881 / 1942.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 квітня 200 6 року.

Пам'ятна монета номіналам 5 гривень, присвячена одному з провідних економічних, наукових, освітніх та культурних центрів держави – місту Львову, перша писемна згадка про яке датується 1256 роком. Місто засноване королем Данилом Романовичем Галицьким і назване на честь його сина Лева. З 1272 року Львів – столиця Галицько-Волинського князівства.

Продовжують серію "Стародавні міста України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 6 0 000 штук.

Автор ескізів Володимир Таран, Олександр Харук, Сергій Харук.

Автор моделей Володимир Дем’яненко.

На аверсі монети зображено елемент декоративного оздоблення каплиці Боїмів – голову лева, ліворуч від якого – малий Державний Герб України, праворуч – рік карбування монети 2006, а також розміщено стилізовані написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі півколом), 5 ГРИВЕНЬ, та логотип Монетного двору Національного банку України.

На реверсі монети зображено панораму міста Львова початку XVII ст. з малюнка А. Пассаротті (1613 р.), над якою – фрагмент печатки ради міста Львова та унизу розміщено напис: ЛЬВІВ/ 750.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 квітня 2006 року.

Ювілейна монета номіналом 2 гривні, присвячену 130-річчю від дня народження Миколи Дмитровича Стражеска – ученого-медика, який був основоположником вітчизняної кардіології. Микола Стражеско – один із засновників нинішнього Інституту кардіології АМН України, для діяльності якого характерний клініко- експериментальний напрям досліджень. Неоціненним внеском ученого і його сподвижників у справу лікування захворювань кровотворних органів є атлас і посібник з гематології.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 45 000 штук.

Автори ескізів - Наталія Домовицьких, Оксана Терьохіна.
Автори моделей - Володимир Дем’яненко, Володимир Атаманчук.

На аверсі зображено: на фоні кола стилізоване серце із судинами, по колу напис ІНСТИТУТ КАРДІОЛОГІЇ ІМЕНІ М.Д.СТРАЖЕСКА, над ним – малий Державний Герб України, праворуч півколом розміщено напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ; унизу – 2 ГРИВНІ 2006, а також логотип Монетного двору Національного банку України; ліворуч – вертикальна композиція, яка складається з краплин і назв розділів медицини.

На реверсі зображено портрет М.Д.Стражеска, ліворуч вертикально в три рядки розташовані написи: 1876 – 1952/ АКАДЕМІК/ М.Д.СТРАЖЕСКО..


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 14 червня 2006 року.

Пам'ятна монета номіналам 2 гривні, присвячена рідкісному виду родини Коники справжні пилкохвосту українському, що живе лише на території України і якого занесено до Червоної книги України.

Продовжує серію "Флора і фауна"

Монета номіналом 2 гривень виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 60 000 штук.

Автор: ескізів і моделей – Володимир Дем'яненко.

На аверсі монети в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи НАЦІОНАЛЬНИЙ/ БАНК/ УКРАЇНИ/ 2/ ГРИВНІ/ 2006, крім того, логотип Монетного двору Національного банку України.

На реверсі монети зображено коника на травинці та півколом розміщено написи: ПИЛКОХВІСТ УКРАЇНСЬКИЙ (угорі) та POECILIMON UKRAINICUS (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 11 липня 2006 року.

Ювілейна монета номіналом 2 гривні, присвячена 140-річчю від дня народження Миколи Прокоповича Василенка (1866 – 1935) – правознавця, історика, державного та громадського діяча. Микола Василенко – родоначальник української історико-правової науки, багато зробив для відродження і розвитку національної освіти, науки та культури, активно виступав за державну незалежність України, був академіком (1920) і одним із фундаторів Української академії наук.

Продовжує серію "Видатні особистості України"

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Володимир Дем’яненко (аверс), Святослав Іваненко (реверс), моделей - Святослав Іваненко.

На аверсі монети в центрі зображено малий Державний Герб України, під ним рік карбування монети – 2006, по колу розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), ДВІ ГРИВНІ (унизу) та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет М.П.Василенка на тлі стилізованого орнаменту 20-х років, ліворуч від якого у два рядки – роки життя 1866 - 1935, і півколом розміщено напис МИКОЛА ВАСИЛЕНКО.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 19 липня 2006 року.

Ювілейна монета номіналом 2 гривні, присвячена 130-річчю від дня народження Володимира Чехівського - українського державного і політичного діяча. Володимир Мусійович - активний учасник громадського життя в Одесі; у 1917 році - член Української Центральної Ради. З 26.12.1918 до 11.02.1919 очолював Раду Міністрів і МЗС УНР. За його ініціативи уряд УНР 01.01.1919 проголосив автокефалію УАПЦ. У 1929 році Чехівського заарештовано за сфабрикованою справою і розстріляно на Соловках.

Продовжує серію "Видатні особистості України"

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів - Володимир Дем'яненко (аверс), Володимир Таран, Олександр Харук, Сергій Харук (реверс).
Автори моделей - Володимир Дем'яненко, Володимир Атаманчук.

На аверсі монети в центрі зображено малий Державний Герб України, під ним - рік карбування монети - 2006, по колу розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), ДВІ ГРИВНІ (унизу) та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет В.М.Чехівського на тлі стилізованого хреста та розміщено написи: ВОЛОДИ-/ МИР/ ЧЕХІВ-/ СЬКИЙ (ліворуч) і роки життя - 1876/ 1937 (праворуч).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 21 липня 2006 року.

Пам'ятна монета номіналам 5 гривень, випущена з нагоди відзначення 10-ї річниці Конституції України.

Продовжують серію "Відродження української державностi".

Монета виготовлена із нейзильберу, вага 16,54 г. Діаметр монети 35,0 мм, гурт - рифлений, якість виготовлення - спеціальний анциркулейтед, тираж - 30 000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук(аверс), Святослав Іваненко (реверс), моделей - Роман Чайковський, Святослав Іваненко.

На аверсі монети - угорі розміщено малий Державний Герб України та нижче – написи: НАЦІОНАЛЬНИЙ/ БАНК/ УКРАЇНИ/ 2006/ 5/ ГРИВЕНЬ; малий Державний Герб України та номінал монети – в оточенні стилізованих квітів; також розміщено логотип Монетного двору.

На реверсі монет зі срібла та нейзильберу зображено базу колони як символ закону в оточенні стилізованого орнаменту, розміщено написи: КОНСТИТУЦІЯ/ УКРАЇНИ – над колоною та 28/ ЧЕРВНЯ/ 1996 – на стрічці, яка перетинає колону.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 18 серпня 2006 року.
Пам'ятна монета номіналам 5 гривень, випущена з нагоди відзначення 15-й річниці прийняття Верховною Радою України 24 серпня 1991 року Акта про незалежність України.
Продовжують серію "Відродження української державностi".
Монета виготовлена із нейзильберу, вага 16,54 г. Діаметр монети 35,0 мм, гурт - рифлений, якість виготовлення - спеціальний анциркулейтед, тираж - 75 000 штук.
Автори: ескізів - Олександр Івахненко, Володимир Дем’яненко, Святослав Іваненко, моделей - Володимир Дем’яненко, Святослав Іваненко.
На аверсі монет в намистовомі колі зображено композицію, що втілює ідею соборності України: малий Державний Герб України в оточенні рослинного орнаменту підтримують лев та козак з мушкетом, і кругові написи НАЦІОНАЛЬНИЙ/ БАНК/ УКРАЇНИ/ 5/ ГРИВЕНЬ/ 2006/. На монеті – логотип Монетного двору Національного банку України.
На реверсі монет у намистовому колі на тлі карти України зображено будівлю Верховної Ради України та кругові написи: УКРАЇНА/ 15 РОКІВ НЕЗАЛЕЖНОСТІ.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 23 серпня 2006 року.

Ювілейна монета номіналом 2 гривні, присвячена 150-річчю від дня народження Івана Франка – видатного українського письменника, публіциста, громадсько-політичного діяча, доктора філософії. Його талант митця не обмежувався національними рамками, він писав українською, польською, німецькою мовами. Поезія, проза, драматургія, наукові праці, журналістика – всюди Іван Франко сягав вершин. Його внесок у розвиток української публіцистики, літературознавства і театрознавства, фольклористики і етнографії неоціненний.

Продовжує серію "Видатні особистості України"

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 45 000 штук.

Автори: ескізів і моделей - Роман Чайковський.

На аверсі монети угорі (ліворуч) зображено малий Державний Герб України, у центрі – каменяра, що розколює скелю, під ним – рік карбування монети – 2006, по колу розміщено написи НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), ДВІ ГРИВНІ (унизу). На монеты логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Івана Франка, ліворуч і праворуч від якого уламки кам’яної скелі, та розміщено написи: ІВАН ФРАНКО (ліворуч) і роки життя – 1856/ 1916 (праворуч).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 серпня 2006 року.
Пам'ятна монета номіналам 5 гривень, випущена з нагоди 10-й річниці відродження грошової одиниці України - гривні.
Продовжують серію "Відродження української державностi".
Монета виготовлена із нейзильберу, вага 16,54 г. Діаметр монети 35,0 мм, гурт - рифлений, якість виготовлення - спеціальний анциркулейтед, тираж - 45 000 штук.
Автор: ескізів і моделей - Святослав Іваненко.
На аверсі монети зображено малий Державний Герб України, під ним – зворотний бік (реверс) обігової монети „Володимир Великий”, ліворуч від якого розміщено логотип Монетного двору Національного банку України, а праворуч – рік карбування монети – 2006, по колу розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), П’ЯТЬ ГРИВЕНЬ (унизу).
На реверсі монети в центрі на тлі банкнот розміщено зображення срібної гривні XI – XIII ст. київського типу, праворуч від якої скорочений текст наказу Національного банку України від 26.08.96 №71 ... Про грошову реформу в Україні... Унизу розміщено зображення розмінних монет України, а вгорі по колу напис 10 РОКІВ ВІДРОДЖЕННЯ ГРОШОВОЇ ОДИНИЦІ УКРАЇНИ.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 8 вересня 2006 року.

Ювілейна монета номіналом 2 гривні, присвячена 85-річчю від дня народження Дмитра Омеляновича Луценка (1921 – 1989), який народився в с. Березова Рудка Полтавської області. Дмитро Луценко – автор текстів багатьох відомих пісень: “Києве мій”, “Сивина”, “Фронтовики”, “Мамина вишня” “Осіннє золото” тощо.

Продовжує серію "Видатні особистості України"

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів і моделей - Роман Чайковський.

На аверсі монети зображено суцвіття каштана на тлі панорами Києва (праворуч) і розміщено: малий Державний Герб України (угорі), під яким напис – УКРАЇНА, ліворуч півколом на дзеркальному тлі – НАЦІОНАЛЬНИЙ БАНК; рік карбування монети 2006, номінал 2 ГРИВНІ, логотип Монетного двору Національного банку України.
На реверсі монети зображено портрет Д. Луценка, праворуч від якого – два суцвіття каштана та розміщено стилізовані написи: Березова/ Рудка 1921/ Київ 1989, по колу монети – ЯК ТЕБЕ НЕ ЛЮБИТИ, КИЄВЕ МІЙ! (угорі), ДМИТРО ЛУЦЕНКО (унизу).


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 27 вересня 2006 року.

Ювілейна монета номіналом 2 гривні, присвячена 140-річчю від дня народження Михайла Сергійовича Грушевського (1866 – 1934) – провідного діяча національно-культурного і державного відродження України, літературознавця, письменника, соціолога, публіциста, автора грунтовного дослідження з історії України.

Продовжує серію "Видатні особистості України"

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 45 000 штук.

Автори: ескізів – Володимир Таран, Сергій Харук, Олександр Харук. моделей - Володимир Атаманчук.

На аверсі монети розміщено: угорі – малий Державний Герб України, під яким напис – НАЦІОНАЛЬНИЙ БАНК/ УКРАЇНИ, по діагоналі зображено фрагменти стилізованого орнаменту, ліворуч – номінал 2 ГРИВНІ/ 2006 та логотип Монетного двору Національного банку України.
На реверсі монети зображено портрет М.С.Грушевського, ліворуч від якого вертикально розміщено напис: МИХАЙЛО/ ГРУШЕВСЬКИЙ, унизу роки життя: 1866/ 1934.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 16 жовтня 2006 року.

Ювілейна монета номіналом 2 гривні, присвячена українському скульптору, народному художнику CРСР, академіку Михайлу Григоровичу Лисенку (1906 – 1972), роботи якого прикрашають багато міст України.

Продовжує серію "Видатні особистості України"

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30 000 штук.

Автори: ескізів – Микола Кочубей, моделей - Володимир Атаманчук.

На аверсі монети угорі розміщено малий Державний Герб України, під яким напис – НАЦІОНАЛЬНИЙ БАНК/ УКРАЇНИ, зображено інструменти скульптора, живописця, графіка на тлі стилізованої палітри. Унизу зазначені написи: ДВІ ГРИВНІ/ 2006 та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Михайла Лисенка, на тлі якого унизу в два рядки роки життя – 1906 – 1972; угорі півколом напис – МИХАЙЛО ЛИСЕНКО.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 30 жовтня 2006 року.

Присвячена 125-річчю від дня народження Сергія Степановича Остапенка – українського державного діяча, економіста, професора. Сергій Остапенко був консультантом з економічних питань делегації УНР у Брест-Литовську на переговорах з Німеччиною, Австро-Угорщиною, Болгарією і Туреччиною, міністром торгу і промисловості (26.12.1918 – 11.02.1919), Головою Ради Народних Міністрів УНР (13.02. – 09.04.1919).

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30000 штук.

Автор: ескізів – Микола Кочубей, моделей - Володимир Атаманчук.

На аверсі монети в центрі зображено малий Державний Герб України, під ним – рік карбування монети – 2006, по колу розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), ДВІ ГРИВНІ (унизу) та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Остапенка на тлі стилізованого орнаменту та розміщено написи: СЕРГІЙ ОСТАПЕНКО (ліворуч), ЛЮТИЙ - КВІТЕНЬ1919 і ГОЛОВА РАДИ НАРОДНИХ МІНІСТРІВ УНР(унизу півколом).


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 8 листопада 2006 року.

Присвячена відомій архітектурно-історичній пам’ятці ХІІ століття – Кирилівській церкві в м.Києві, у якій у 1194 році було поховано київського князя Святослава Всеволодовича – героя давньоруської поеми “Слово о полку Ігоревім”.

Продовжує серію: "Пам'ятники архітектури України"

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 45 000 штук.

Автор: ескізів – Микола Кочубей, моделей - Володимир Атаманчук.

На аверсі монети зображено композицію М.Врубеля “Ангели з лабарами” з розписів Кирилівської церкви, угорі півколом розміщено напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, під ним рік карбування монети – 2006, малий Державний Герб України, унизу номінал – 5 / ГРИВЕНЬ. На монеті розміщено логотип Монетного двору Національного банку України.
На реверсі монет зображено Кирилівську церкву та розміщено написи: КИРИЛІВСЬКА ЦЕРКВА ХІІ СТ. (угорі півколом), КИЇВ (унизу).


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 8 листопада 2006 року.

Присвячена Харківському національному економічному університету, який було засновано в 1930 році.

Продовжує серію: "Вищі навчальні заклади України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 30000 штук.

Автор: ескізів і моделей Святослав Іваненко.

На аверсі монети в центрі зображено малий Державний Герб України, під ним – рік карбування монети – 2006, по колу розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), ДВІ ГРИВНІ (унизу) та логотип Монетного двору Національного банку України.
На реверсі монет зображено будівлю університету, над якою розміщено його логотип (праворуч) і написи: ХАРКІВСЬКИЙ НАЦІОНАЛЬНИЙ ЕКОНОМІЧНИЙ УНІВЕРСИТЕТ (ліворуч), РІК ЗАСНУВАННЯ/ 1930 (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 18 грудня 2006 р.

Пам’ятна монета “Водохреще” номіналам 5 гривень, присвячена одному із значних свят православ’я, яке відзначається 19 січня.

Продовжують серію “Обрядові свята України”.

Монету виготовлено з нейзильберу, якість – спеціальний анциркулейтед, вага – 16,54 г, діаметр – 35,0 мм, тираж – 75 000 штук. Гурт монети – рифлений.

Автори: ескізів - Микола Кочубей, моделей - Володимир Атаманчук, Роман Чайковський.

На аверсі монети зображена композиція з церковної чаші та українських жіночих прикрас, які тримають голуби, над нею – малий Державний Герб України; під композицією розміщено написи – НАЦІОНАЛЬНИЙ БАНК/ УКРАЇНИ/ 5/ ГРИВЕНЬ/ 2006. На монеті ліворуч і праворуч розміщено стилізовані крижані гілки з крижинками, а також – логотип Монетного двору Національного банку України.

На реверсі монети ображено багатофігурну композицію – над ополонкою у вигляді хреста, в якій голографічно зображена вода, проводиться молебень, ліворуч півколом розміщено напис: ВОДОХРЕЩЕ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 12 січня 2007 року.

Монета номіналам 2 гривні, присвячена видатному вченому і конструктору Сергію Павловичу Корольову (1907 – 1966), під керівництвом якого були створені балістичні та геофізичні ракети, космічні кораблі, супутникові серії, перша автоматична міжпланетна станція “Зонд”.

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35000 штук.

Авторы: ескізів - Борис Груденко, Анатолій Дем’яненко. моделей - Володимир Атаманчук, Володимир Дем’яненко.

На аверсі монети угорі розміщено малий Державний Герб України, під яким напис у три рядки – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, стилізоване зображення ракети перед запуском. Унизу – написи: 2 ГРИВНІ/ 2007 та логотип Монетного двору Національного банку України.
На реверсі монети зображено портрет Сергія Корольова та стилізовані зірки, розміщено: праворуч у два рядки роки життя – 1907 – 1966, ліворуч – факсиміле та унизу півколом напис – СЕРГІЙ КОРОЛЬОВ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 26 лютого 2007 року.

Монета номіналам 2 гривні, присвячена режисеру, актору, педагогу, драматургу та перекладачу Лесю Курбасу (1887 – 1937). Лесь (Олександр-Зенон) Степанович Курбас – театральний діяч, творчість якого позначена впливом експресіонізму та конструктивізму, фундатор українського модерного театру "Березіль”.

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35000 штук.

Автор: Художник і скульптор - Володимир Атаманчук.

На аверсі монети угорі розміщено малий Державний Герб України, під яким праворуч на дзеркальному тлі напис у три рядки – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ. Унизу – на тлі стилізованого кола – написи: 2 ГРИВНІ/ 2007 і логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Леся Курбаса на тлі стилізованого геометричного оргаменту, який використовувався під час оформлення театральних афіш у 20-х роках ХХ ст., угорі ліворуч рік народження – 1887, нижче праворуч рік смерті – 1937, унизу по діагоналі напис – ЛЕСЬ КУРБАС


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 12 березня 2007 року.

Монета номіналам 2 гривні, присвячена математику і механіку, академіку Петербурзької АН з 1901 року Ляпунову Олександру Михайловичу (1857 – 1918), праці якого стосуються небесної механіки, математики, фізики й теорії імовірності.

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35000 штук.

Автор: ескізів - - Миколай Кочубей. Моделей - Володимир Атаманчук, Святослав Іваненко.

На аверсі монети угорі розміщено малий Державний Герб України, під яким напис у два рядки – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, геометричне зображення задачі небесної механіки. Унизу – написи: 2 ГРИВНІ/2007 та логотип Монетного двору Національного банку України.

На реверсі монети розміщено зображено портрет Олександра Ляпунова, праворуч півколом розміщено написи: ОЛЕКСАНДР ЛЯПУНОВ / 1857 – 1918.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 25 квітня 2007 року.

Монета номіналам 5 гривень, присвячена одному з найдавніших українських міст, уперше згаданому в договорі князя Олега з греками в 907 році як одне з трьох найбільших міст Давньоруської держави. З другої половини XI ст. це місто – центр Переяславського князівства, наприкінці XV ст. і впродовж XVI ст. відігравало важливу роль у формуванні українського козацтва.

Продовжує серію: "Стародавні міста України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 45000 штук.

Автор: ескізів Святослав Іваненко, Микола Кочубей. Автор моделей Святослав Іваненко, Володимир Дем’яненко.
На аверсі монети зображено стилізований пергамент з уривками з “Повісті временних літ”, на тлі якого унизу праворуч – печатка міста першої половини XVII ст., угорі – малий Державний Герб України, над яким півколом розміщено напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу – 5 ГРИВЕНЬ/ 2007, а також логотип Монетного двору Національного банку України.
На реверсі монети розміщено композицію, яка відображає два історичних етапи розвитку міста – давньоруський і козацький, між ними – давньоруський собор (унизу), герб міста (угорі), а також написи ПЕРЕЯСЛАВ-ХМЕЛЬНИЦЬКИЙ (угорі), 1100 (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 22 травня 2007 року.

Монета номіналам 5 гривень, присвячена одному з найбільших у світі та єдиному в Україні підприємству з виробництва, випробування, супроводження під час експлуатації і ремонту 55 типів і модифікацій двигунів для 61 виду літаків і гелікоптерів різного призначення, що експлуатуються в 106 країнах світу, – Запорізькому відкритому акціонерному товариству “Мотор Січ”.

Продовжує серію: "Інші монети".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 45000 штук.

Автор ескізів і моделей -Роман Чайковський.

На аверсі монети на фоні півкуль Землі зображено сокола, над ним – малий Державний Герб України, над яким півколом напис – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, ліворуч – рік карбування монети 2007, унизу номінал – 5 ГРИВЕНЬ, а також логотип Монетного двору Національного банку України.

На реверсі монети зображено авіаційний двигун, над яким праворуч розміщено логотип ВАТ “Мотор Січ” і розміщено написи: МОТОР СІЧ (угорі ліворуч), 100 РОКІВ (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

В обігу з 12 червня 2007 року.

Монета номіналам 2 гривні, присвячена видатному українському вченому, громадському та церковному діячеві Івану Огієнку (1882 – 1972). Іван Іванович Огієнко – філолог, літературознавець, засновник і ректор Кам’янець-Подільського українського державного університету, був міністром освіти та міністром віросповідань Української Народної Республіки. Іван Огієнко зробив значний внесок у розвиток української культури і мовознавства.

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35000 штук.

Автори: ескізів - Володимир Таран, Олександр Харук, Сергій Харук, моделей - Святослав Іваненко, Володимир Атаманчук.

На аверсі монети на дзеркальному тлі у центрі розміщено напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, над яким – малий Державний Герб України, під написом у три рядки номінал та рік карбування монети: 2/ ГРИВНІ/ 2007, а також чотири трикутні сектори, які прикрашені рослинним орнаментом у стилі бароко та логотип Монетного двору Національного банку України.

На реверсі зображено портрет Івана Огієнка, праворуч і ліворуч від якого на трикутних сегментах розміщено роки життя 1882 - 1972, унизу ліворуч півколом напис – ІВАН ОГІЄНКО.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

В обігу з 2 6 червня 2007 року.

Монета номіналам 2 гривні, присвячена 100-річчю від дня народження поета, громадського діяча, археолога – Олега Ольжича (Кандиба Олег Олександрович). Під час Другої світової війни Олег Ольжич очолював націоналістичне підпілля та був одним з організаторів Української національної ради в Києві (1941). У 1944 році був заарештований гестаповцями і загинув у фашистському концтаборі.

Продовжує серію: "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35000 штук.

Автор ескізів - Володимир Таран, Олександр Харук, Сергій Харук (аверс), Анатолій Дем’яненко (реверс).
Автор моделей - Володимир Атаманчук, Володимир Дем’яненко.

На аверсі монети розміщено: на дзеркальному тлі угорі – малий Державний Герб України, під яким напис – НАЦІОНАЛЬНИЙ/БАНК/ УКРАЇНИ, унизу праворуч номінал – 2/ГРИВНІ, рік карбування монети – 2007 (унизу), ліворуч зображено листок каштана, що впав на бруківку, і логотип Монетного двору Національного банку України.
На реверсі зображено портрет Олега Ольжича і розміщено написи: 1907/1944 (ліворуч) та ОЛЕГ ОЛЬЖИЧ (праворуч) від портрета.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Ціна на монету за даними НБУ ...

В обігу з 6 липня 2007 року.

Монета номіналам 2 гривні, присвячена 75-річчю утворення Донецької області, розташованої в південно-східній частині України. Наявність в області паливно-енергетичних і мінерально-сировинних ресурсів створили умови для розвитку промислового комплексу з високою концентрацією галузей важкої промисловості, наукової та соціальної інфраструктури.

Продовжують серію "Інші монети".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35000 штук.

Автор ескізів і моделей - Святослав Іваненко.

На аверсі монети зображено шахтарський ліхтар (ліворуч), який освітлює стилізовані обриси промислових підприємств (праворуч) і розміщено написи: на дзеркальному тлі угорі півколом – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, під яким – малий Державний Герб України, унизу – 2/ГРИВНІ/ 2007 і логотип Монетного двору Національного банку України.

На реверсі зображено зображено логотип ювілейних заходів з відзначення 75-річчя утворення Донецької області, по колу розміщено написи ДОНЕЦЬКА ОБЛАСТЬ (угорі), ЗАСНОВАНА У 1932 РОЦІ (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

В обігу з 19 липня 2007 року.

Монета номіналам 2 гривні, присвячена талановитій поетесі, громадській діячці Олені Іванівні Телізі (1906 – 1942). Олена Теліга – поетеса, яка залишила хоч і невелику, але досить значну за мистецькою сутністю спадщину, була організатором і головою Спілки українських письменників в окупованому німцями Києві, редагувала літературно-мистецький додаток до газети “Українське слово” – “Літаври”.

Продовжують серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35000 штук.

Автор ескізів - Володимир Таран, Олександр Харук, Сергій Харук (аверс), Анатолій Дем’яненко (реверс).
Автор моделей - Володимир Дем’яненко, Анатолій Дем’яненко.

На аверсі монети на дзеркальному тлі угорі півколом розміщено напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, під яким – малий Державний Герб України, ліворуч номінал – 2/ГРИВНІ, унизу зображено опалений вишневий цвіт, логотип Монетного двору Національного банку України і рік карбування монети – 2007.
На реверсі зображено портрет Олени Теліги, праворуч від якого розміщено написи: 1906/1942 та півколом ОЛЕНА ТЕЛІГА.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

В обігу з 25 липня 2007 року.

Монета номіналам 2 гривні, присвячена одному з видів спорту – спортивному орієнтуванню, який виник у Скандинавії понад 100 років тому. У серпні 2007 року в Києві проходитиме Чемпіонат світу зі спортивного орієнтування.

Продовжують серію "Спорт".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35000 штук.

Автор ескізів і моделей - Святослав Іваненко.

На аверсі монети на дзеркальному тлі вгорі розміщено малий Державний Герб України, під яким напис – НАЦІОНАЛЬНИЙ/БАНК УКРАЇНИ, позначення маршруту спортсмена (праворуч), стилізоване зображення компаса (ліворуч), під яким номінал – 2 ГРИВНІ, унизу рік карбування монети – 2007, також розміщено логотип Монетного двору Національного банку України.

На реверсі зображено спортсмена, який біжить з картою в руці, та розміщено напис СПОРТИВНЕ (горизонтально) ОРІЄНТУВАННЯ (вертикально).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

В обігу з 25 липня 2007 року.

Монета номіналам 5 гривень, присвячена 120-річчю відомої будівлі – Одеського державного академічного театру опери та балету, яка виконана в стилі віденського бароко. Театр побудований за проектом архітекторів Фердинанда Фельнера і Германа Гельмера і відкритий у 1887 році. Стеля зали для глядачів розписана віденським художником Францем Лефлером за сюжетами творів Шекспіра. Театр цікавий не тільки своєю архітектурою, але й багатою творчою біографією.

Продовжують серію "Пам'ятники архітектури України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 35000 штук.

Автори ескізів - Володимир Атаманчук (аверс), Володимир Таран, Сергій Харук, Олександр Харук (реверс).
Автори моделей – Володимир Атаманчук, Володимир Дем’яненко.

На аверсі монети зображено сцену з балету та розміщено: малий Державний Герб України (угорі), напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу номінал та рік карбування 5/ ГРИВЕНЬ. На монеті розміщено логотип Монетного двору Національного банку України.

На реверсі зображено будівлю Одеського державного академічного театру опери та балету, під якою розміщено напис 120 РОКІВ, по колу монети – ОДЕСЬКИЙ ДЕРЖАВНИЙ АКАДЕМІЧНИЙ ТЕАТ ОПЕРИ ТА БАЛЕТУ.


Пам'ятна монета "Кий"

Збільшити

Ціна на монету за даними НБУ ...

В обігу з 17 вересня 2007 року.

Монета номіналам 5 гривень, присвячена одному з найдавніших міст – Чернігову, перші літописні згадки про яке належать до 907 року. Чернігів – центр східнослов’янського племені сіверян з кінця IX ст. увійшов до складу Київської Русі і був після Києва найважливішим і найбагатшим містом.

Продовжують серію "Стародавні міста України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 45000 штук.

Автор ескізів - Володимир Дем’яненко.
Автори моделей: Володимир Атаманчук, Володимир Дем’яненко.

На аверсі монети зображено мечі та стилізований фрагмент шиферної плити, знайдені під час археологічних розкопок на території Чернігова, угорі – малий Державний Герб України, над яким півколом розміщено напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу – 5 ГРИВЕНЬ, рік карбування – 2007 і логотип Монетного двору Національного банку України (праворуч).
На реверсі розміщено стилізовану композицію – на книзі зображено дитинець давньоруського Чернігова, над якою – герб міста, на тлі книги напис – 1100/РОКІВ, унизу – ЛІТОПИСНОМУ ЧЕРНІГОВУ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

В обігу з 25 вересня 2007 року.

Монета номіналам 2 гривні, присвячена українському публіцисту, поету, письменнику, політичному діячеві Івану Багряному. Іван Павлович Багряний (Лозов’ягін) – автор романів, п’єс, віршів, публіцистичних творів, повісті “Огненне коло” та поеми “Аве Марія”. Зазнавши репресій та відбувши ув’язнення, згодом емігрував до Німеччини, де створив Мистецький український рух, заснував Українську революційну демократичну партію.

Продовжують серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35000 штук.

Автор ескізів і моделей - Володимир Атаманчук

На аверсі монети стилізовано зображено орнаментальну смугу та обріз книги, на тлі якого напис – 2/ГРИВНІ; угорі на дзеркальному тлі розміщено малий Державний Герб України, під яким напис – НАЦІОНАЛЬНИЙ/ БАНК/УКРАЇНИ, унизу ліворуч рік карбування монети – 2007 і логотип Монетного двору Національного банку України.

На реверсі зображено портрет Івана Багряного, праворуч вертикально розміщено напис ІВАН БАГРЯНИЙ та роки життя – 1906 (угорі) 1963 (унизу)


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

В обігу з 15 жовтня 2007 року.

Монета номіналам 2 гривні, присвячена Петру Григоренку (1907 – 1987) – громадсько- політичному діячеві, військовому теоретику, відомому правозахиснику. Петро Григоренко – один із засновників Української Громадської Групи сприяння виконанню Гельсінських угод, виступав за повернення кримських татар на історичну батьківщину, за право України й інших народів СРСР на незалежність.

Продовжують серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35000 штук.

Автори ескізів - Володимир Таран, Олександр Харук, Сергій Харук.

Автори моделей - Володимир Дем’яненко, Володимир Атаманчук.

На аверсі монети на дзеркальному тлі угорі півколом розміщено напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, під яким – малий Державний Герб України, номінал – 2 ГРИВНІ/2007, унизу зображено символічну композицію – росток пробиває цегляну стіну. Також на монеті розміщено логотип Монетного двору Національного банку України.

На реверсі зображено портрет Петра Григоренка під час промови, під яким – роки життя 1907/1987, ліворуч півколом розміщено напис – ПЕТРО ГРИГОРЕНКО.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 7 грудня 2007 року.

Пам'ятна монета номіналом 2 гривні, присвячена першому Уряду України – Генеральному секретаріату, який діяв з 15 червня 1917 року до 9 січня 1918 року. Першим документом, який певною мірою визначив програму діяльності уряду, стала Декларація Генерального секретаріату, розроблена за участю і під керівництвом В.Винниченка. Підставою для підготовки зазначеної Декларації став І Універсал, який урочисто проголошував новий лад вільної автономної України, у якій “однині самі будемо творити наше життя”.

Продовжують серію “Відродження української державностi”.

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35 000 штук.

Автори: Володимир Таран, Олександр Харук, Сергій Харук. Автор моделі: Володимир Атаманчук, Володимир Дем’яненко.

На аверсі монет в картуші зображено малий Державний Герб України, розміщено стилізовану композицію з фрагментів банкнот того часу, на яких – атрибути-символи тогочасних галузей промисловості і культури держави та написи: НАЦІОНАЛЬНИЙ / БАНК / УКРАЇНИ / 2 ГРИВНІ / 2007. Також на монеті розміщено логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Володимира Винниченка (праворуч), композицію зі стилізованим орнаментом (ліворуч), розміщено написи: КИЇВ,/ 1917РІК / ПЕРШИЙ / УРЯД / УКРАЇНИ/ 90 РОКІВ (ліворуч), та ВОЛОДИМИР / ВИННИЧЕНКО / ГОЛОВА / УРЯДУ (праворуч).


Бугай

Ціна на монету за даними НБУ ...

В обігу з 17 вересня 2007 року.

Монета номіналам 5 гривень, присвячена пам’яті жертв Голодомору 1932 – 1933 років

Продовжують серію "Інші монети".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 75000 штук.

Монета виготовлена з використанням технології патинування.

Авторська розробка А. Гайдамаки, П.Дроздовського, М.Обезюка

Автор ескіза: – М. Кочубей

Автори моделей: Р.Чайковський, В. Атаманчук, В. Дем’яненко.

На аверсі монети в центрі зображено дівчинку з колосками в руках, яка стоїть на стерні, по боках від неї – гілки калини. Унизу розміщено малий Державний Герб України (ліворуч), рік карбування монети 2007 (праворуч) та півколом написи – П’ЯТЬ 5 ГРИВЕНЬ та на обох монетах півколом напис –НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, логотип Монетного двору Національного банку України.

На реверсі на тлі запалених свічок зображено хрест з лелекою всередині та по колу розміщено написи: ГОЛОДОМОР – ГЕНОЦИД УКРАЇНСЬКОГО НАРОДУ, 1932 ПАМ’ЯТАЙМО! 1933.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 8 листопада 2007 року.

Присвячена 200-річчю кримської наукової курортології, яка поклала початок освоєнню курортних багатств Криму. Одним з головних лікувальних ресурсів півострова, який привернув увагу як вчених медиків, так і представників державної влади, є сакські лікувальні грязі, перші кроки з вивчення лікувальних властивостей яких були зроблені на початку XIX століття.

Продовжує серію: Інші монети"

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 3 5 000 штук.

Автор ескіза і моделі Святослав Іваненко.

На аверсі монети розміщено напис півколом: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, під яким – малий Державний Герб України, зображено cучасний санаторій на тлі мальовничої природи Південного узбережжя Криму та написи – 5 ГРИВЕНЬ/ 2007, а також логотип Монетного двору Національного банку України.

На реверсі монет ліворуч зображено хіміка Фелікса Де Серра (який у 1807 році здійснив перший аналіз сакських грязей) на тлі озера, угорі праворуч – бювет, під яким напис – 1807/РІК/САКСЬКІ ОЗЕРА, а також герб Автономної Республіки Крим. Угорі півколом розміщено напис: ПОЧАТОК ОСВОЄННЯ КУРОРТІВ КРИМУ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 8 січня 2008 року.

Пам'ятна монета номіналом 2 гривні, присвячена громадському діячеві, перекладачу, літературознавцю поету трагічної долі, твори якого перекладено багатьма мовами світу – Василю Семеновичу Стусу (1938 – 1985). Невтомний борець за права людини Василь Стус – член (у 1979 – 1980 роках – голова) Української гельсінської групи захисту прав людини.

Продовжують серію “Видатні особистості України”.

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35 000 штук.

Автори ескізів і моделей - Володимир Атаманчук.

На аверсі монети на дзеркальному тлі угорі півколом розміщено напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, під яким – малий Державний Герб України, зображено стилізовану композицію, що символізує шлях до незалежності, унизу написи: 2008 / 2 ГРИВНІ та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Василя Стуса на тлі стилізованої мозаїки Алли Горської “Жінка-птах”, праворуч від якого півколом розміщено напис ВАСИЛЬ СТУС.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 18 січня 2008 року.

Пам'ятна монета номіналом 2 гривні, присвячена видатному фізику-теоретику, лауреатові Нобелівської премії (1962) Льву Давидовичу Ландау (1908 – 1968), який зробив значний вклад майже в усі розділи теоретичної фізики. Автор класичної праці про діамагнетизм вільних електронів, теорії надплинності рідкого гелію та багатьох інших. У Харкові Лев Давидович керував теоретичним відділом Українського фізико-технічного інституту, одночасно завідував кафедрами теоретичної фізики в Харківському інженерно-механічному інституті та Харківському університеті, створивши передову школу радянської теоретичної фізики.

Продовжують серію “Видатні особистості України”.

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35 000 штук.

Автори: ескіза - Володимир Таран, Олександр Харук, Сергій Харук, моделі - Володимир Дем’яненко.

На аверсі монети угорі півколом розміщено напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, між яким – малий Державний Герб України, стилізована композиція – функція розподілу електронів та іонів у неізометричній плазмі на тлі сонця, унизу написи: 2 ГРИВНІ/ 2008 та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Льва Ландау та вертикально розміщено написи: ЛЕВ ЛАНДАУ (ліворуч), 1908 – 1968 (праворуч).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 28 лютого 2008 року.

Пам'ятна монета номіналом 2 гривні, присвячена Сидору Голубовичу (1873 – 1938) – українському політичному і державному діячеві, який у жовтні 1918 року був обраний до Української Національної Ради ЗУНР. З січня 1919 року – голова Державного секретаріату ЗУНР – ЗОУНР.

Продовжують серію “Видатні особистості України”.

Монета виготовлена з нейзильберу, якість виготовлення - звичайна. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35 000 штук.

Автори ескіза: аверс – Володимир Дем’яненко, реверс – Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделі -Володимир Дем’яненко, Анатолій Дем’яненко.

На аверсі монети в центрі зображено малий Державний Герб України, під ним – рік карбування монети – 2008, по колу розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), ДВІ ГРИВНІ (унизу) та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Сидора Голубовича, праворуч від якого – роки життя 1873/1938, ліворуч розміщено напис – ЗУNР та унизу півколом – СИДІР ГОЛУБОВИЧ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 31 березня 2008 р.

Пам’ятна монета присвячена одному із значних свят православ’я – Благовіщенню, яке відзначається 7 квітня.

Продовжують серію “Обрядові свята України”.

Монету виготовлено з нейзильберу, якість – спеціальний анциркулейтед, вага – 16,54 г, діаметр – 35,0 мм, тираж – 45 000 штук. Гурт монети – рифлений.

Автори: ескізів - Микола Кочубей, моделей - Святослав Іваненко, Анатолій Дем’яненко.

На аверсі монети угорі зображено малий Державний Герб України та напис півколом – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, у центрі – стилізований оклад Євангелія, ліворуч і праворуч від якого – лілеї, що асоціюються з Дівою Марією, та розміщено написи – 5 ГРИВЕНЬ та рік карбування монети – 2008 (унизу) та логотип Монетного двору Національного банку України.

На реверсі монети зображено багатофігурну композицію – перший весняний хоровід, угорі – сцена Благовіщення та півколом праворуч розміщено напис: БЛАГОВІЩЕННЯ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 23 квітня 2008 р.

Монета присвячена Київському зоологічному парку, заснованому в 1908 році. У зоопарку налічується понад 3500 екземплярів тварин і птахів. Тут проводиться робота із акліматизації багатьох тварин, значна увага приділяється їх розмноженню, особливо рідкісних, зникаючих видів.

Продовжують серію “Флора і фауна”.

Монету виготовлено з нейзильберу, якість – спеціальний анциркулейтед, вага – 1 2,8 г, діаметр – 3 1,0 мм, тираж – 50 000 штук. Гурт монети – рифлений.

Автори ескізів: аверс - Володимир Таран, Олександр Харук, Сергій Харук; реверс - Володимир Дем’яненко.

Автори моделей - Володимир Атаманчук, Володимир Дем’яненко.

На аверсі монети зображено композицію – коло, що розділене розою вітрів на чотири частини, кожна з яких символізує класи ссавців, птахів, риб, земноводних, які представлені в зоопарку; угорі – малий Державний Герб України та розміщено написи НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (ліворуч півколом), унизу – 2/ ГРИВНІ 2008 та логотип Монетного двору Національного банку України.

На реверсі монети розміщено стилізований напис ZOO, у якому зображено жирафу та написи 100/років, унизу – КИЇВСЬКОМУ ЗООПАРКУ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 травня 2008 р.

Монета присвячен а адміністративному, економічному і культурному центру, одному з мальовничих міст України – Чернівцям, розташованому на обох берегах річки Прут у передгір’ї Карпат. Перша письмова згадка про Чернівці – 1408 рік – у грамоті молдовського господаря Олександра Доброго, хоча за археологічними даними поселення над Прутом було засновано набагато раніше.

Продовжують серію “Стародавні міста України”.

Монету виготовлено з нейзильберу, якість – спеціальний анциркулейтед, вага – 16,54 г, діаметр – 35,0 мм, тираж – 45 000 штук. Гурт монети – рифлений.

Автор ескізів і моделей Володимир Атаманчук.

На аверсі монети угорі зображено один із символів міста – ажурний ліхтар (праворуч), фрагмент стилізованого орнаменту (ліворуч), який прикрашає дах Чернівецького університету, а також угорі – малий Державний Герб України і написи: НАЦІОНАЛЬНИЙ/ БАНК/ УКРАЇНИ/ 5/ ГРИВЕНЬ/ 2008 і логотип Монетного двору Національного банку України.

На реверсі монети зображено композицію з видатних історико- архітектурних пам’ятників міста, над якою – герб міста та напис ЧЕРНІВЦІ, унизу – 600/ років.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 23 травня 2008 р.

Монета присвячена Євгену Петрушевичу (1863 – 1940) – українському правникові, діячу українського національно-визвольного руху в Галичині, одному з організаторів Західноукраїнської Народної Республіки, голові її парламенту – Української Національної Ради (фактично – президенту ЗУНР).

Продовжують серію “Видатні особистості України”.

Монету виготовлено з нейзильберу, якість – спеціальний анциркулейтед, вага – 1 2,8 г, діаметр – 3 1,0 мм, тираж – 35 000 штук. Гурт монети – рифлений.

Автори ескіза: аверс – Володимир Дем’яненко, реверс – Володимир Таран, Олександр Харук, Сергій Харук.

Автор моделі - Володимир Атаманчук.

На аверсі монети в центрі зображено малий Державний Герб України, під ним – рік карбування монети – 2008, по колу розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), ДВІ ГРИВНІ (унизу) та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Євгена Петрушевича, праворуч від якого – роки життя 1863/1940, ліворуч – Галицький лев та унизу півколом напис – ЄВГЕН ПЕТРУШЕВИЧ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 травня 2008 р.

Монета присвячена грифу чорному (ряд – Соколоподібні, родина – Яструбові) – єдиному виду роду, який гніздиться тільки в Південному Криму. Ареал виду охоплює Південну Європу та Азію (гірські райони). Грифа чорного занесено до Червоної книги України та Європейського Червоного списку.

Продовжують серію “Обрядові свята України”.

Монету виготовлено з нейзильберу, якість – спеціальний анциркулейтед, вага – 1 2,8 г, діаметр – 3 1,0 мм, тираж – 45 000 штук. Гурт монети – рифлений.

Автори ескізів і моделей – Володимир Дем'яненко.

На аверсі монети в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи НАЦІОНАЛЬНИЙ/ БАНК/ УКРАЇНИ/ 2/ ГРИВНІ/ 2008, крім того логотип Монетного двору Національного банку України.

На реверсі монети зображено грифа з пташеням у гнізді та півколом розміщено написи: AEGYPIUS MONACHUS (угорі) та ГРИФ ЧОРНИЙ (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 червня 2008 р.

Монета присвячен а адміністративному, економічному і культурному центру, одному з мальовничих міст України – Чернівцям, розташованому на обох берегах річки Прут у передгір’ї Карпат. Перша письмова згадка про Чернівці – 1408 рік – у грамоті молдовського господаря Олександра Доброго, хоча за археологічними даними поселення над Прутом було засновано набагато раніше.

Продовжують серію “Стародавні міста України”.

Монету виготовлено з нейзильберу, якість – спеціальний анциркулейтед, вага – 16,54 г, діаметр – 35,0 мм, тираж – 45 000 штук. Гурт монети – рифлений.

Автор ескізів і моделей Святослав Іваненко.

На аверсі монети угорі зображено вершника – воєводу Костянтина Сірославовича – засновника міста, праворуч і ліворуч від якого – стилізований покутський орнамент, угорі – малий Державний Герб України та напис НАЦІОНАЛЬНИЙ/ БАНК УКРАЇНИ, унизу – 5 ГРИВЕНЬ/ 2008, логотип Монетного двору Національного банку України (праворуч).

На реверсі монети розміщено стилізовану композицію, ліворуч – міську ратушу, герб міста та праворуч – архітектурний фрагмент ратуші зі скульптурою орла, над яким напис – СНЯТИН, а нижче – 850/ РОКІВ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 25 липня 2008 р.

Ювілейна монета присвячена великому вченому, одному з найвідоміших математиків світу Георгію Вороному, який народився в 1868 році. Георгій Феодосійович Вороний збагатив математичну науку значними відкриттями, які носять його ім’я. Сфера застосування його розроблень – від комп’ютерної графіки до геометричного моделювання та створення штучного інтелекту. У наш час роботи Вороного використовуються фахівцями різних галузей знань практично в усіх країнах Європи, у США, Канаді, Японії, Австралії, Гонконгу, Новій Зеландії тощо.

Продовжують серію “Видатні особистості України”.

Монету виготовлено з нейзильбер у, якість – спеціальний анциркулейтед, вага – 1 2,8 г, діаметр – 3 1,0 мм, тираж – 35 000 штук. Гурт монети – рифлений.

Автори ескіза: Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделі - Анатолій Дем’яненко.

На аверсі монети стилізовано зображено діаграму Вороного, угорі – малий Державний Герб України та розміщено написи: 2008/ 2 ГРИВНІ, ліворуч півколом – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Георгія Вороного (ліворуч), праворуч – діаграма Вороного, роки життя 1868/1908 та унизу півколом напис – ГЕОРГІЙ ВОРОНИЙ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 9 вересня 2008 року.

Пам'ятна монета номіналам 5 гривень, випущена з нагоди 1020-річчя хрещення Київської Русі, яке започаткувало утвердження християнства як державної релігії.

Продовжують серію "Відродження християнської духовності в Україні"

Монета виготовлена із нейзильберу, вага 16,54 г. Діаметр монети 35,00 мм, гурт - рифлений, якість виготовлення - "спеціальний анциркулейтед", тираж - 45 000 штук.

Автор ескізів - Святослав Іваненко.
Автори моделей – Володимир Атаманчук, Святослав Іваненко.

На аверсі монети вгорі розміщено малий Державний Герб України, по колу на тлі стилізованого орнаменту – написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), П’ЯТЬ ГРИВЕНЬ (унизу), між ними – рік карбування монети 2008 (праворуч), логотип Монетного двору Національного банку України (ліворуч).
У центрі монет у колі, утвореному зі стилізованих променів, розміщено хрест і написи півколом: ПРАВОСЛАВ’Я (угорі) ІЗ КИЄВА ПО ВСІЙ РУСІ (унизу).

На реверсі монети зображено багатофігурну композицію хрещення, під якою розміщено напис 988/РІК, угорі півколом напис – ХРЕЩЕННЯ КИЇВСЬКОЇ РУСІ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 9 вересня 2008 року.

Ювілейна монета присвячена одній з найяскравіших зірок українського кіно, актрисі театру, яка за час своєї багаторічної сценічної діяльності зіграла понад 200 ролей. Наталія Михайлівна Ужвій своєю сценічною творчістю відтворювала багатогранність, багатовимірність духовного світу жінки, її діяльність збагатила вітчизняну культуру.

Продовжують серію “Видатні особистості України”.

Монету виготовлено з нейзильбер у, якість – спеціальний анциркулейтед, вага – 1 2,8 г, діаметр – 3 1,0 мм, тираж – 35 000 штук. Гурт монети – рифлений.

Автори ескізів: аверс – Микола Кочубей, реверс – Юлія Скоблікова, Марія Скоблікова.
Автор моделей - Анатолій Дем’яненко, Володимир Атаманчук.

На аверсі монети стилізовано зображено театральну маску, угорі розміщено напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, під яким – малий Державний Герб України та рік карбування монети 2008, унизу – 2/ ГРИВНІ та логотип Монетного двору Національного банку України.

На реверсі монети зображено в намистовому колі зображено портрет Наталії Ужвій, унизу розміщено написи: НАТАЛІЯ УЖВІЙ 1898 – 1986.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 15 вересня 2008 року.

Монета присвячена унікальній всесвітньо відомій пам’ятці садово-паркової архітектури XIX століття, розташованій у південно-східній частині Чернігівської області. Цю пам’ятку створено завдяки зусиллям і за кошти Івана Михайловича Скоропадського методом штучного формування рельєфу. Унікальні колекції інтродуцентів деревоподібних рослин дендропарку занесені до Державного реєстру наукових об’єктів, що становлять національне надбання України.

Продовжують серію “Флора і фауна”.

Монету виготовлено з нейзильберу, якість – спеціальний анциркулейтед, вага – 16,54 г, діаметр – 35,0 мм, тираж – 45 000 штук. Гурт монети – рифлений.

Автори ескізів – Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей - Святослав Іваненко, Володимир Атаманчук.

На аверсі монети розміщено: праворуч на дзеркальному тлі рельєфне зображення лебедя на воді; ліворуч – дзеркальне зображення лебедя на рельєфному тлі води, над ним – номінал 5/ ГРИВЕНЬ, угорі праворуч – малий Державний Герб України, півколом напис – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (праворуч), унизу – рік карбування монети 2008 та логотип Монетного двору Національного банку України.

На реверсі монети на тлі стилізовано зображеного ставку та парку праворуч розміщено скульптурний портрет його засновника та напис під ним ІВАН/ СКОРОПАДСЬКИЙ/ 1804 – 1887, ліворуч – 175/РОКІВ, по колу – напис – ДЕРЖАВНИЙ ДЕНДРОЛОГІЧНИЙ ПАРК (ліворуч), “ТРОСТЯНЕЦЬ” (угорі).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 19 вересня 2008 року.

Монета присвячена обласному центру, розташованому на річці Устя – місту Рівному. Вперше воно згадується в1283 році як місто Галицько-Волинського князівства у зв’язку з битвою, яка відбулася між військами краківського князя Лешка Чорного і литовського князя Вітена.

Продовжують серію “Стародавні міста України”.

Монету виготовлено з нейзильберу, якість – спеціальний анциркулейтед, вага – 16,54 г, діаметр – 35,0 мм, тираж – 45 000 штук. Гурт монети – рифлений.

Автори ескізів: Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей: Володимир Атаманчук, Володимир Дем’яненко.

На аверсі монети угорі зображено композицію з історико-архітектурних пам’ятників міста, серед яких пам’ятник Марії Рівненській Несвицькій, Успенська церква, Свято-Покровський собор тощо, угорі – малий Державний Герб України та напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, під якими – 5/ ГРИВЕНЬ/ 2008 і логотип Монетного двору Національного банку України (праворуч).

На реверсі монети розміщено стилізований сувій пергаменту, на якому зображено сцену битви між польськими та литовськими військами, зі згадки про яку і починається літочислення міста. Праворуч і ліворуч від сувою – стилізований орнамент, над яким розміщено герб міста (ліворуч) та напис 725/РОКІВ (праворуч); унизу півколом напис – ПЕРША ПИСЕМНА ЗГАДКА.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 3 листопада 2008 року.

Ювілейна монета присвячена українській державі, створеній на західноукраїнських землях після розпаду Австро-Угорської імперії, у складі якої перебувала значна частина українських земель – Галичина, Буковина і Закарпаття. 9 листопада 1918 року було сформовано уряд – Державний Секретаріат ЗУНР. Законом від 13.11.1918 закріплювалися верховенство і суверенітет народу.

Продовжують серію “Відродження української державностi”.

Монету виготовлено з нейзильбер у, якість – спеціальний анциркулейтед, вага – 1 2,8 г, діаметр – 3 1,0 мм, тираж – 35 000 штук. Гурт монети – рифлений.

Автор ескіза: Володимир Таран, Олександр Харук, Сергій Харук.

Автор моделі: Анатолій Дем’яненко, Володимир Атаманчук.

На аверсі монети на тлі прапора розміщено: угорі півколом напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, під яким – малий Державний Герб України, номінал монети – 2/ГРИВНІ, ліворуч – лев (із герба ЗУНР), унизу між фрагментами декоративного орнаменту рік карбування монети 2008 і логотип Монетного двору Національного банку України.

На реверсі монети зображено групу січових стрільців під стягом і розміщено напис – 90 РОКІВ УТВОРЕННЯ (півколом) ЗУНР.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 18 листопада 2008 року.

Ювілейна монета присвячена письменникові, культурно-громадському діячеві, основоположнику жанру соціально-побутової комедії в класичній українській літературі, найвідомішими творами якого є “Конотопська відьма”, “Сватання на Гончарівці”, “Пан Халявський”, “Шельменко-денщик” тощо.

Продовжують серію “Видатні особистості України”.

Монету виготовлено з нейзильбер у, якість – спеціальний анциркулейтед, вага – 1 2,8 г, діаметр – 3 1,0 мм, тираж – 35 000 штук. Гурт монети – рифлений.

Автори ескізів і моделей - Володимир Атаманчук.

На аверсі монети угорі розміщено малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, зображено типовий для сходу України вид міста XIX ст., унизу напис – 2 ГРИВНІ, рік карбування монети – 2008 (праворуч) та логотип Монетного двору Національного банку України (ліворуч).

На реверсі монети зображено портрет Квітки-Основ’яненка та розміщено написи: ГРИГОРІЙ КВІТКА-ОСНОВ’ЯНЕНКО (угорі півколом), 1778 – 1843 (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 5 грудня 2008 року.

Монета присвячена мальовничому місту, розташованому на берегах річки Рось, Богуславу, яке разом з містами Корсунь і Канів було одним з найбільших укріплених пунктів на південному кордоні Київської Русі. Богуславу, життю та боротьбі його населення присвячені видатні твори української народної поезії – дума “Маруся Богуславка”, пісня-балада “У містечку Богуславі... ”.

Продовжують серію “Стародавні міста України”.

Монету виготовлено з нейзильберу, якість – спеціальний анциркулейтед, вага – 16,54 г, діаметр – 35,0 мм, тираж – 45 000 штук. Гурт монети – рифлений.

Автори ескізів: Володимир Атаманчук, Володимир Дем’яненко.
Автори моделей: Володимир Атаманчук, Володимир Дем’яненко.

На аверсі монети розміщено: малий Державний Герб України, під яким напис – НАЦІОНАЛЬНИЙ/ БАНК/ УКРАЇНИ, стилізовану композицію: козацька зброя, гетьманський бунчук (ліворуч) та рукопис і перо (праворуч), що символізують козацьку добу та літературне життя міста, під якими – номінал 5/ ГРИВЕНЬ, рік карбування монети 2008 та логотип Монетного двору Національного банку України.

На реверсі монети зображено пам’ятки архітектури центральної частини міста, міст через річку Рось, угорі півколом розміщено напис БОГУСЛАВ, під яким – герб міста, унизу на тлі каменів напис – 975 РОКІВ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 25 грудня 2008 року.

Ювілейна монета номіналом 2 гривні, присвячена поетові, прозаїку, журналісту, який посів гідне місце в плеяді “шестидесятників”, Василю Андрійовичу Симоненку. Творчість поета відіграє значну роль в українській літературі ХХ ст. і є взірцем високої громадянськості. У ній важливе місце посідає патріотична тема – любові до України та українців.

Продовжує серію "Видатні особистості України".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35 000 штук.

Автори ескізів - Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделей - Святослав Іваненко.

На аверсі угорі розміщено малий Державний Герб України, під яким праворуч напис – НАЦІОНАЛЬНИЙ/ БАНК УКРАЇНИ; номінал – 2/ ГРИВНІ, рік карбування монети – 2008 (унизу) та зображено стилізовану композицію, що ілюструє вірш поета “Лебеді материнства” та логотип Монетного двору Національного банку України (ліворуч).

На реверсі зображено портрет Василя Симоненка, праворуч на тлі стилізованого вербового листя розміщено напис ВАСИЛЬ СИМОНЕНКО/ 1935 – 1963, по колу напис – МОЖНА ВСЕ НА СВІТІ ВИБИРАТИ, СИНУ, (угорі), ВИБРАТИ НЕ МОЖНА ТІЛЬКИ БАТЬКІВЩИНУ (унизу).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 14 січня 2009 року.

Пам'ятна монета номіналом 2 гривні, присвячена Павлу Чубинському – етнографу, фольклористу, поетові, громадському та культурному діячеві, автору Гімна України “Ще не вмерла України...”. Павлу Платоновичу по праву належить одне з найпочесніших місць у плеяді гродмадських і наукових діячів другої половини XIX ст., завдяки титанічним зусиллям котрих стало можливе національне відродження України. Він один з з основоположників української етнографічної науки очолював етнографічні експедиції з вивчення України, Білорусії та Молдавії.

Продовжують серію “Видатні особистості України”.

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35 000 штук.

Автор ескізів і моделей - Володимир Атаманчук.

На аверсі монети угорі розміщено малий Державний Герб України, праворуч і ліворуч від якого – стилізований рослинний орнамент, у центрі – композиція, що символізує етнографічні дослідження науковця – народні музичні інструменти, гетьманські клейноди тощо, над якою напис – НАЦІОНАЛЬНИЙ/ БАНК/ УКРАЇНИ, унизу – 2/ ГРИВНІ/ 2009 та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Чубинського в орнаментальному обрамленні та розміщено напис – ПАВЛО ЧУБИНСЬКИЙ (угорі півколом), роки життя – 1839 (ліворуч), 1884 (праворуч).


Десятин

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 13 березня 2009 року.

Ювілейна монета номіналом 2 гривні присвячена подіям 1938 – 1939 років, пов’язаним із проголошенням та збройним захистом Карпатської України, недовгий період існування якої став однією з найяскравіших сторінок багатовікової боротьби карпатських українців за встановлення української державності.

Розпочинає серію "Відродження української державностi".

Монета виготовлена з нейзильбер. Вага монети 12,80 г, діаметр - 31,0 мм, гурт - рифлений, якість виготовлення - "спеціальний анциркулейтед", тираж - 35 000 штук.

Автор ескіза: Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделі: Анатолій Дем’яненко, Володимир Атаманчук.

На лицьовому боці монет (аверсі) зображено килими з традиційним карпатським орнаментом і розміщено: малий Державний Герб України, півколом напис – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу номінал та рік карбування монети – 2/ГРИВНІ/ 2009 і логотип Монетного двору Національного банку України.

На зворотньому боці монет (реверсі) зображено закарпатця з прапором, на тлі якого – герб Карпатської України, та розміщено написи: під прапором – 70/ РОКІВ, ліворуч півколом – ПРОГОЛОШЕННЯ КАРПАТСЬКОЇ УКРАЇНИ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 7 березня 2009 року.

Пам'ятна монета номіналом 2 гривні, присвячена українському правознавцю, державному і громадському політичному діячеві – Андрію Миколайовичу Лівицькому.

Продовжують серію “Видатні особистості України”.

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35 000 штук.

Автори ескізів - Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей - Святослав Іваненко, Володимир Дем’яненко.

На аверсі монети в центрі зображено малий Державний Герб України, під ним – рік карбування монети – 2009, по колу розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), ДВІ ГРИВНІ (унизу) та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет А.М.Лівицького та написи: АНДРІЙ ЛІВИЦЬКИЙ – півколом, з правого боку від портрета – роки життя 1879/1954, унизу півколом – ПРЕЗИДЕНТ УНР В ЕКЗИЛІ.


Бугай

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 16 квітня 2009 року.

Пам'ятна монета номіналам 5 гривень, присвячена писанкарству – яскравому взірцю української традиційної художньої творчості, яка має свої специфічні орнаментальні мотиви і кольорову гамму в кожному етнографічному регіоні України.

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 5 0 000 штук.

Автори ескізів: Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей: Анатолій Дем’яненко, Володимир Дем’яненко.

На аверсі монети угорі на дзеркальному тлі розміщено малий Державний Герб України (ліворуч) та фрагмент писанки, унизу на матовому тлі – номінал 5/ГРИВЕНЬ/2009 та фрагмент писанки, дзеркальне і матове поля монети розділяє стилізований напис НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ.

На реверсі монети зображено: унизу – на рушнику паска зі свічкою та крашанками, над якими розміщено стилізований напис – УКРАЇНСЬКА ПИСАНКА, угорі – писанку на тлі писанкових узорів, притаманних Лемківщині, Буковині, Гуцульщині тощо.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 квітня 2009 р.

Монету присвячено одному з найбільших літературно-художніх музеїв України –Національному музею Т.Г.Шевченка. У колекції музею зберігаються оригінали мистецьких творів Кобзаря, рукописи поезій, прижиттєві видання з автографом, фотографії, меморіальні речі, а також майже всі видання творів поета, шевченкознавча література тощо.

Продовжують серію “Інші монети”.

Монету виготовлено з нейзильберу, якість – спеціальний анциркулейтед, вага – 16,54 г, діаметр – 35,0 мм, тираж – 30 000 штук. Гурт монети – рифлений.

Автори ескізів і моделей Володимир Атаманчук.

На аверсі монети розміщено малий Державний Герб України, напис півколом – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ та композицію, що складається з експонатів музею, на передньому плані якої – картина “Катерина” та бандура, праворуч від якої – логотип Монетного двору Національного банку України, рік карбування монети 2009, нижче півколом напис – 5 ГРИВЕНЬ.

На реверсі монети на тлі будівлі – пам’ятки архітектури першої половини XIX ст., в якій розміщена експозиція музею, зображено портрет Т.Г.Шевченка та напис НАЦІОНАЛЬНИЙ/ МУЗЕЙ/ (угорі на дзеркальному тлі) ТАРАСА/ ШЕВЧЕНКА/ 60/РОКІВ (на рельєфному тлі).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 29 травня 2009 року.

Пам'ятна монета номіналом 2 гривні, присвячена одному з піонерів авіації, конструктору літаків та гелікоптерів, промисловцю – Сікорському Ігорю Івановичу. Навчаючись у Київському політехнічному інституті (1907 – 1914), Ігор Сікорський почав працювати над першими розробками майбутніх гелікоптерів. З 1910 року будував літаки. Перші багатомоторні літаки у світі – “Гранд”, “Ілля Муромець”, “Русский витязь” – його конструкції. Виходець з України, він уславив своє ім’я як один з найвідоміших авіаконструкторів світу.

Продовжують серію “Видатні особистості України”.

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35 000 штук.

Автори ескізів і моделей - Святослав Іваненко.

На аверсі монети зображено літак “Ілля Муромець”, за розробку якого Сікорський отримав всесвітнє визнання в 1913 році. Угорі на рельєфному тлі півколом розміщено напис – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, під яким – малий Державний Герб України, на дзеркальному тлі – рік карбування монети 2009, номінал – 2 ГРИВНІ (унизу) та логотип Монетного двору Національного банку України.

На реверсі монети зображено зображено портрет Сікорського у формі пілота, праворуч від якого на тлі малюнка Леонардо да Вінчі розміщено написи – ІГОР СІКОРСЬКИЙ (півколом), роки життя – 1889 – 1972.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 29 травня 2009 року.

Пам'ятна монета номіналом 2 гривні, присвячена Симону Васильовичу Петлюрі – державному і громадсько-політичному діячеві, публіцисту, члену Центральної Ради, голові Українського військового генерального комітету, генеральному секретарю військових справ, Головному отаману Армії УНР, голові Директорії УНР. Ім’я Симона Петлюри стало символом боротьби за самостійну Україну.

Продовжують серію “Видатні особистості України”.

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35 000 штук.

Автори ескізів - Володимир Таран, Сергій Харук, Олександр Харук.
Автори моделей - Анатолій Дем’яненко, Святослав Іваненко.

На аверсі монети угорі розміщено: малий Державний Герб України, півколом від якого напис – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, двох військовиків часів УНР та профіль українки у вінку, що є символом молодої держави; унизу – 2 ГРИВНІ/ 2009 та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Симона Петлюри, праворуч і ліворуч від якого роки життя – 1879 – 1926, унизу напис півколом СИМОН ПЕТЛЮРА.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 9 травня 2009 року.

Пам'ятна монета номіналом 2 гривні, присвячена Борису Миколайовичу Мартосу – українському економістові, педагогу, кооператору, державному і громадському діячеві. Борис Мартос був одним з лідерів Селянської спілки та одним з авторів проекту Земельного закону УЦР. Від грудня 1918 року – міністр продовольчих справ, а з квітня до серпня 1919 року – Голова Ради міністрів і міністр фінансів Директорії УНР.

Продовжують серію “Видатні особистості України”.

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35 000 штук.

Автори ескізів - Володимир Дем’яненко, Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей - Володимир Дем’яненко, Анатолій Дем’яненко.

На аверсі монети в центрі зображено малий Державний Герб України, під ним – рік карбування монети – 2009, по колу розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), ДВІ ГРИВНІ (унизу) та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Б.М.Мартоса, ліворуч від якого – фрагмент великого Герба УНР, роки життя 1879/1977 (праворуч), унизу півколом розміщено напис БОРИС МАРТОС.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 1 червня 2009 р.

Монету присвячено столиці Автономної Республіки Крим, адміністративному та культурному центру – місту Сімферополю (з грецької – місто-збирач). Місто розташоване в долині річки Салгир на межі гірського і рівнинного Криму. Місто почало будуватися в 1784 році, хоча частина долини, де розташоване місто, була заселена з давніх часів.

Продовжують серію “Стародавні міста України”.

Монету виготовлено з нейзильберу, якість – спеціальний анциркулейтед, вага – 16,54 г, діаметр – 35,0 мм, тираж – 45 000 штук. Гурт монети – рифлений.

Автори ескізів: Володимир Дем’яненко (аверс), Володимир Таран, Олександр Харук, Сергій Харук (реверс).
Автори моделей: Володимир Дем’яненко, Володимир Атаманчук.

На аверсі монети зображено візитну картку міста – залізничний вокзал, угорі розміщено малий Державний Герб України, під ним написи: НАЦІОНАЛЬНИЙ/ БАНК/ УКРАЇНИ/ 5/ ГРИВЕНЬ/ 2009 та логотип Монетного двору Національного банку України (праворуч).

На реверсі монети на тлі плану побудови міста 1768 року зображено дві пам’ятки архітектури початку ХХ ст., між якими – герб міста, під ним у лавровому вінку написи – 225/РОКІВ, унизу півколом – СІМФЕРОПОЛЬ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 8 липня 2009 року.

Пам'ятна монета номіналом 5 гривень, присвячена професії плотогона, сплавника, яка вимагала неабиякої сили та спритності. Лісозаготівля проводилася на Поліссі та в Карпатах, де цей промисел був розвинутий ще до 50-х років минулого століття.

Продовжують серію “Народні промисли та ремесла України”.

Монета виготовлена з нейзильбер, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,5 г, гурт - рифлений, тираж - 45 000 штук.

Автори ескізів - Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей - Святослав Іваненко, Анатолій Дем’яненко.

На аверсі монети угорі розміщено малий Державний Герб України, під яким стилізований напис – НАЦІОНАЛЬНИЙ/ БАНК/ УКРАЇНИ, у центрі – стилізоване зображення двох птахів, ліворуч і праворуч – карпатський пейзаж зі смереками, хатинами та колодами, унизу – написи: 5/ ГРИВЕНЬ/ 2009.

На реверсі монети в центрі зображено постать бокораша з цапиною в руках, який спрямовує пліт униз по річці, з обох боків від нього – традиційний карпатський орнамент, угорі на стилізованому під торець колод тлі розміщено напис БОКОРАШ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 0 серпня 2009 року.

Пам'ятна монета номіналом 2 гривні, присвячена 100-річчю від дня народження Миколи Боголюбова – одного із засновників сучасної фундаментальної науки, основоположника шкіл нелінійної механіки та статистичної фізики. Надзвичайний науковий талант Миколи Миколайовича дав змогу здійснити важливі для всієї світової науки відкриття в різних галузях. Його ім’я присвоєно Інституту теоретичної фізики Національної академії наук України.

Продовжують серію “Видатні особистості України”.

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35 000 штук.

Автори: ескізів і моделей - Володимир Атаманчук.

На аверсі монети зображено графік та фрагменти формули з теорії нелінійних коливань та теоретичної фізики, на дзеркальному тлі вгорі розміщено малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ та логотип Монетного двору Національного банку України, унизу на матовому тлі – номінал 2 ГРИВНІ (унизу), рік карбування монети 2009 (ліворуч).

На реверсі монети в центрі зображено портрет М. Боголюбова, на матовому тлі розміщено фрагмент формули, унизу на дзеркальному тлі розміщено напис півколом МИКОЛА БОГОЛЮБОВ та роки життя 1909 (ліворуч), 1992 (праворуч).


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 7 вересня 2009 року.

Пам'ятна монета номіналам 5 гривень, присвячена гордості корабелів, важливому суднобудівному, промисловому, адміністративному та культурному центру Південної України – місту Миколаєву, яке розташоване на лівому березі Бузького лиману.

Продовжує серію "Стародавні міста України".

Монета виготовлена із нейзильберу, вага - 16,54 г. Діаметр монети - 35,00 мм, гурт - рифлений, якість виготовлення - "спеціальний анциркулейтед ", тираж - 35 000 штук.

Автор: ескізів і моделей Святослав Іваненко

На аверсі монети розміщено: напис півколом – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, малий Державний Герб України, під яким – чайка, композицію: Варварівський міст, крейсер, побудований у Миколаєві, унизу – якір, ровесник міста, виготовлений у 1789 році, під яким рік карбування монети 2009 та напис півколом П’ЯТЬ ГРИВЕНЬ, логотип Монетного двору Національного банку України

На реверсі монети зображено фрегат “Святий Миколай” – перший корабель, побудований на Миколаївській верфі, на тлі архітектурних пам’яток міста – Миколаївської астрономічної обсерваторії та будинку штабу Головного командувача Чорноморського флоту, угорі – герб міста, під яким напис МИКОЛАЇВ, унизу напис – РІК ЗАСНУВАННЯ/1789..


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 вересня 2009 року.

Ювілейна монета номіналом 2 гривні, присвячена Володимиру Михайловичу Івасюку – композиторові, поету, естрадному співакові, одному з основоположників вітчизняної поп- музики. Володимир Івасюк упродовж 1980 – 90-х років став символом українського відродження, твори якого здобули широке визнання не лише в Україні, а й за її межами.

Продовжує серію "Видатні особистості України"

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35 000 штук.

Автори: Автори ескізів і моделей - Володимир Атаманчук.

На аверсі монет розміщено: малий Державний Герб України, під яким напис – НАЦІОНАЛЬНИЙ/ БАНК/ УКРАЇНИ (угорі), композицію – стилізована квітка червоної рути на тлі орнаментальної смуги (ліворуч), музичні електроінструменти (праворуч), унизу номінал та рік карбування монети – 2/ГРИВНІ/2009.

На реверсі зображено портрет Володимира Івасюка серед листя калини на тлі стилізованої грамплатівки та розміщено написи: півколом ВОЛОДИМИР ІВАСЮК, роки життя 1949 – 1979.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

В обігу з 14 жовтня 2009 року

Посвященная Международному году астрономии, которым ООН объявила 2009 год. Четыреста лет тому Галілео Галілей впервые использовал телескоп для исследования объектов Вселенной.

Международный год астрономии – это мирное глобальное сотрудничество с целью исследования загадок возникновения человечества и нашей Вселенной – того общего наследства, которое связывает всех жителей Земли. Астрономия – важная мировоззренческая наука и есть благоприятный случай осознать ее роль в целому в развитии цивилизации.

Известным украинским ученым-астрономом, которым гордится Украина, есть Юрий Дрогобыч (Котермак, бл. 1450 – 1494) – энциклопедист, мыслитель-гуманист. Родился и вырос в г. Дрогобыче. В 1481 – 1482 годах был ректором Болонского университета. Его работа “Прогностическая оценка текущего 1483 года” есть первой печатной книгой украинского автора.

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 45 000 штук.

На аверсе монеты размещен: малый Государственный Герб Украины, надпись полукругом НАЦИОНАЛЬНЫЙ БАНК УКРАИНЫ (вверху); композицию, которая символизирует космос: налево Уранія – покровительница астрономии, одна из девяти муз древнегреческой мифологии, и звездное пространство с фрагментом схемы движения планет Солнечной системы; внизу – год чеканки монеты 2009 и логотип Монетного двора Национального банка Украины, на стилизованному свитку номинал – 5 ГРИВЕН.

На реверсе монеты размещен: портрет Юрия Дрогобыча ( по правую сторону), под которым годы его жизни – бл. 1450/ 1494, логотип Международного года астрономии (налево), под которым надпись – МЕЖДУНАРОДНЫЙ/ ГОД/ АСТРОНОМИИ, внизу – артефакты исследователей космоса.

Автор эскизов монеты: Владимир Таран, Александр Харук, Сергей Харук.

Автор моделей монеты: Анатолий Демьяненко, Святослав Иваненко


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 28 жовтня 2009 року.

Пам'ятна монета номіналом 2 гривні, присвячена поетові-романтику, поетові-мислителю, який збагатив українську літературу філософською лірикою, релігійними, космічними мотивами. Поезія Богдана-Ігоря Антонича відіграла важливу роль у розвитку українського літературного модернізму.

Продовжують серію “Видатні особистості України”.

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35 000 штук.

Автори ескізів - Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделей - Володимир Атаманчук.

На аверсі монети розміщено: угорі малий Державний Герб України, ліворуч півколом напис – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, рік карбування монети – 2009 (унизу), у центрі – номінал 2/ГРИВНІ, праворуч і ліворуч від якого по діагоналі – композиція, що стилізовано відображає образне трактування поезії Антонича (космічна – праворуч, рослинна – ліворуч), та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Богдана-Ігоря Антонича на тлі рослинного мотиву, праворуч – роки життя 1909/1937, унизу півколом напис – БОГДАН-ІГОР АНТОНИЧ.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 26 листопада 2009 року.

Ювілейна монета номіналом 2 гривні, присвячена українському юристу, громадському і державному діячеві, голові уряду Західноукраїнської Народної Республіки – Костю Левицькому.

Продовжує серію "Видатні особистості України"

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35 000 штук.

Автори ескізів - Володимир Таран, Сергій Харук, Олександр Харук.
Автор моделей - Володимир Дем’яненко, Анатолій Дем’яненко.

На аверсі монети в центрі зображено малий Державний Герб України, під ним – рік карбування монети 2009, по колу розміщено написи: НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі), ДВІ ГРИВНІ (унизу) та логотип Монетного двору Національного банку України.

На реверсі монети зображено портрет Костя Левицького, праворуч від якого розміщено роки життя – 1859 – 1941, ліворуч напис півколом – КОСТЬ ЛЕВИЦЬКИЙ.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 17 грудня 2009 року.

Ювілейна монета номіналом 2 гривні, присвячена Запорізькій області, основою економічного потенціалу якої є потужний індустріальний комплекс та уславлені родючі чорноземи, краю з багатою історією, одному з центрів формування запорізького козацтва.

Продовжує серію "Інші монети"

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 45 000 штук.

Автор ескізів і моделей - Святослав Іваненко.

На аверсі монети зображено герб Запорізької області, ліворуч від якого – логотип Монетного двору Національного банку України, та розміщено: угорі малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, декоративний орнамент з дубовим листям, унизу рік карбування та номінал монети – 2009/ ДВІ ГРИВНІ.

На реверсі монети розміщено таку композицію: на передньому плані на тлі стилізованих хвиль Дніпра кам’яна баба, характерна для степової частини України, гармата часів Запорізької Січі, на другому плані Дніпрогес, угорі півколом напис ЗАПОРІЗЬКА 1939 ОБЛАСТЬ, після якого декоративний орнамент з дубовим листям.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 8 грудня 2009 року.

Пам'ятна монета номіналом 5 гривень, присвячена професії деревообробника. Стельмаство, основне призначення якого – виготовлення коліс, саней, возів, дуг тощо, відоме в Україні з давніх-давен і було одним з найпоширеніших промислів.

Продовжують серію “Народні промисли та ремесла України”.

Монета виготовлена з нейзильбер, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,5 г, гурт - рифлений, тираж - 45 000 штук.

Автори ескізів - Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей - Володимир Дем’яненко.

На аверсі монети угорі малий Державний Герб України, під яким стилізований напис – НАЦІОНАЛЬНИЙ/БАНК/УКРАЇНИ, у центрі – стилізоване зображення двох півників, ліворуч і праворуч – продукція стельмаського ремесла – вози, ярма, колеса, сани, притика. Декоративна орнаментальна центральна частина аверсу містить такий напис – 5/ ГРИВЕНЬ/ 2009.

На реверсі монети зображено деревообробника, який теше з дерева деталь воза. Угорі на тлі стилізованої дошки розміщено напис СТЕЛЬМАХ, обабіч центральної композиції зображено декоративний орнамент.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

В обігу з 28 січня 2010 року

Присвячена одному з найстаріших активно діючих наукових, освітніх, культурних і просвітницьких закладів України. Тут вперше були точно визначені географічні координати Києва, а з 1845 до 1884 роки, до прийняття за нульовий Грінвіцького меридіана, проходив Київський меридіан.

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,54 г, гурт - рифлений, тираж - 45 000 штук.

На аверсі монети розміщено: угорі малий Державний Герб України, напис півколом – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, зображено будівлю обсерваторії, побудованої за проектом В.Беретті, з павільйоном через який проходить Київський меридіан, під якою написи: АСТРОНОМІЧНА ОБСЕРВАТОРІЯ/ КИЇВСЬКОГО НАЦІОНАЛЬНОГО/ УНІВЕРСИТЕТУ/ ІМЕНІ ТАРАСА ШЕВЧЕНКА, 5 ГРИВЕНЬ/ 2010 та логотип Монетного двору Національного банку України (праворуч).

На реверсі монети зображено унікальний зразок астрономічної техніки – меридіанний круг, установлений у 1872 році, стилізоване зоряне небо та ліворуч півколом розміщено напис КИЇВСЬКИЙ МЕРИДІАН ∙ 1845 ∙.

Автори ескізів: Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей: Анатолій Дем’яненко, Володимир Атаманчук.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

В обігу з 25 березня 2010 року.

Монета номіналам 2 гривні, присвячена 100-річчю українського хокею з шайбою. За основу відліку цієї дати було взято видання в 1910 році тексту правил гри в хокей українською мовою за редакцією І. Боберського. У ті роки у Львові хокей з шайбою був одним з найпопулярніших видів спорту в зимовий період.

Продовжують серію "Спорт".

Монета виготовлена з нейзильберу, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 31,0 мм, вага - 12,8 г, гурт - рифлений, тираж - 35000 штук.

Автори ескізів: Таран Володимир, Харук Олександр, Харук Сергій.
Автори моделей: Дем’яненко Анатолій, Іваненко Святослав.

На аверсі монети розміщено малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, зображено воротаря, сплетіння геометричних ліній – стилізованих слідів від ковзанів, що додають композиції динамізму, унизу номінал та рік карбування монети – 2/ГРИВНІ/2010.

На реверсі зображено: на передньому плані сучасного хокеїста, на другому – хокеїстів початку ХХ ст. на тлі стилізованих веж Львова, де відбувалися перші матчі з хокею.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 28 травня 2010 року.

Пам'ятна монета номіналом 2 гривні, присвячена одному з найстаріших технічних університетів зі славною історією – Національному університету “Львівська політехніка”, який є потужним осередком науки й освіти, генератором ідей та винаходів.

Ці монети продовжують серію "Вищі навчальні заклади України".

Монета номіналом 2 гривні виготовлена із нейзильберу, вага дорогоцінного металу у чистоті 12,8 г. Діаметр монети 3 1,0 мм, гурт - рифлений, якість виготовлення - “спеціальний анциркулейтед”, тираж - 45 000 штук.

Автор ескізів і моделей - Анатолій Дем’яненко.

На лицьовому боці монети (аверсі) розміщено малий Державний Герб України (угорі), напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, зображено алегоричні скульптури, що символізують науки і мистецтва, які розміщені на будівлі університету, номінал та рік карбування – 2/ГРИВНІ/2010 та логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) зображено головну будівлю університету, яка збудована в останній третині ХІХ ст. за проектом архітектора Юліана Захаревича. Над будівлею півколом розміщено напис LITTERIS * ET * ARTIBVS (Науками й мистецтвами), який є на самій будівлі. По колу розміщено написи: НАЦІОНАЛЬНИЙ УНІВЕРСИТЕТ “ЛЬВІВСЬКА ПОЛІТЕХНІКА”, унизу – 165/РОКІВ.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 1 червня 2010 року.

Пам'ятна монета номіналом 2 гривні, присвячена Івану Микитовичу Кожедубу – уславленому синові українського народу, льотчикові-винищувачу, тричі Герою Радянського Союзу, маршалові авіації.

Ці монети продовжують серію "Видатні особистості України".

Монета номіналом 2 гривні виготовлена із нейзильберу, вага дорогоцінного металу у чистоті 12,8 г. Діаметр монети 3 1,0 мм, гурт - рифлений, якість виготовлення - “спеціальний анциркулейтед”, тираж - 3 5 000 штук.

Автори ескізів: аверс – Володимир Атаманчук; реверс: Володимир Таран, Олександр Харук, Сергій Харук.

Автор моделей: Володимир Атаманчук.

На лицьовому боці монети (аверсі) розміщено малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу номінал – 2/ГРИВНІ, логотип Монетного двору Національного банку України, ліворуч – рік карбування монети 2010 та зображено в променях прожектора літак Ла-7 (бортовий номер 27), на якому літав І.М.Кожедуб.

На зворотньому боці монети (реверсі) зображено портрет Івана Кожедуба (ліворуч) на тлі стилізованого льотного поля з літаком, під яким написи: ІВАН/КОЖЕДУБ/ 1920/1991.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 29 червня 2010 року.

Пам'ятна монета номіналом 2 гривні, присвячена ковилі українській – своєрідному символу української степової флори, яку включено до Червоної книги України.

Ця монета продовжує серію "Флора і Фауна".

Монета номіналом 2 гривні виготовлена із нейзильберу, вага - 12,8 г. Діаметр монети 3 1,0 мм, гурт - рифлений, якість виготовлення - “спеціальний анциркулейтед”, тираж - 3 5 000 штук.

Автор ескізів і моделей - Володимир Дем’яненко.

На лицьовому боці монети (аверсі) в обрамленні вінка, утвореного із зображень окремих видів флори і фауни, розміщено малий Державний Герб України та написи: НАЦІОНАЛЬНИЙ/ БАНК/ УКРАЇНИ/ 2/ ГРИВНІ/ 2010, крім того – логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) зображено ковилу півколом розміщено написи: КОВИЛА УКРАЇНСЬКА (угорі) та STIPA UСRAINICA (унизу).


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 15 липня 2010 року.

Пам'ятна монета номіналом 2 гривні, присвячена 20-річчю ухвалення Верховною Радою УРСР політико-правового документа, у якому проголошувався державний суверенітет України, як верховенство, самостійність, повнота і неподільність влади держави в межах її території та незалежність і рівноправність у зовнішніх відносинах.

Ця монета продовжує серію "Відродження української державностi".

Монета номіналом 2 гривні виготовлена із нейзильберу, вага - 12,8 г. Діаметр монети 3 1,0 мм, гурт - рифлений, якість виготовлення - “спеціальний анциркулейтед”, тираж - 3 5 000 штук.

Автори ескіза: Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделі – Святослав Іваненко.

На лицьовому боці монети (аверсі) розміщено: угорі малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, унизу рік карбування монети, номінал – 2010/ДВІ ГРИВНІ, логотип Монетного двору Національного банку України; у центрі зображено Державний Прапор України (елемент оздоблення – емаль) в обрамленні стилізованого калинового вінка

На зворотньому боці монети (реверсі) зображено контури карти України на рельєфному ламаному тлі, що символізує непростий шлях творення суверенної держави; розміщено написи: 16 липня/ 1990 року (у центрі на тлі карти), ДЕРЖАВНИЙ СУВЕРЕНІТЕТ УКРАЇНИ (угорі півколом), ДЕКЛАРАЦІЯ (унизу півколом).


Ювілейна монета "925 років м. Луцьку"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 8 липня 2010 року.

Пам'ятна монета номіналом 5 гривень, присвячена одному з найдавніших міст України, згадку про яке знаходимо під 1085 роком в Іпатіївському літописі. Луцьк був столицею удільного князівства, що входило до складу Волинської, а згодом Галицько-Волинської землі. Місто прикрашає визначна архітектурна пам’ятка Волині – мурований Верхній замок, закладений останнім галицько-волинським князем Любартом у XIV ст.

Продовжують серію “Стародавні міста України”.

Монета виготовлена з нейзильбер а, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,5 г, гурт - рифлений, тираж - 45 000 штук.

Автори ескізів : Володимир Атаманчук (аверс), Володимир Таран, Олександр Харук, Сергій Харук (реверс).
Автор моделей – Володимир Атаманчук.

На аверсі монети угорі розміщено угорі: малий Державний Герб України, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, зображено візитну картку міста – В’їзну вежу замку, ліворуч від якої номінал – 5/ ГРИВЕНЬ; рік карбування монети – 2010 та логотип Монетного двору Національного банку України (праворуч).

На реверсі монети зображено зображено панораму міста з висоти В’їзної вежі замку, над якою герб міста, унизу на дзеркальному тлі написи: 925/РОКІВ/ ЛУЦЬК.


Пам'ятна монета "Спас" 5 грн.

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 8 липня 2010 року.

Пам'ятна монета номіналом 5 гривень, присвячена одному із значних свят православ’я – святу Спаса (Преображення Господнього), під час якого відбувається освячення винограду, яблук, меду тощо.

Продовжують серію “Обрядові свята України”.

Монета виготовлена з нейзильбер а, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,5 г, гурт - рифлений, тираж - 45 000 штук.

Автор ескізів - Микола Кочубей.
Автори моделей: Анатолій Дем’яненко Володимир Дем’яненко.

На аверсі монети угорі зображено малий Державний Герб України та напис півколом – НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, у центрі композицію, що символізує свято Спаса – рамка з медовими стільниками в обрамленні букета-оберега, над якою соняшник, ліворуч і праворуч стилізовані роги достатку, наповнені яблуками, грушами, виноградом тощо та розміщено написи – 5/ГРИВЕНЬ/2010 та логотип Монетного двору Національного банку України.

На реверсі монети зображено багатофігурну композицію приготування селянами до дійства освячення дарів природи, унизу – вулик, угорі – Преображення Господнє та півколом напис: СВЯТО СПАСА.


Пам'ятна монета "Ткаля" 5 грн.

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 2 8 липня 2010 року.

Пам'ятна монета номіналом 5 гривень, присвячена одному з найважливіших видів господарської діяльності та мистецької культури українців, що був невід’ємною частиною домашніх занять кожної селянської сім’ї – ткацтву. З давніх часів на території України займалися обробленням волокна з льону, конопель і вовни. .

Продовжують серію “Народні промисли та ремесла України”.

Монета виготовлена з нейзильбер, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,5 г, гурт - рифлений, тираж - 45 000 штук.

Автори ескізів: Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделей - Святослав Іваненко.

На аверсі монети угорі малий Державний Герб України, під яким стилізований напис – НАЦІОНАЛЬНИЙ/БАНК/УКРАЇНИ, у центрі – стилізоване зображення двох півників, ліворуч – прядка, праворуч – ткацькі вироби, унизу – написи – 5/ГРИВЕНЬ/2010 та логотип Монетного двору Національного банку України.

На реверсі монети зображено ткалю за роботою. Угорі на тлі стилізованого полотна розміщено напис ТКАЛЯ, з обох боків центральної композиції зображено декоративний квітковий орнамент.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 30 серпня 2010 року.

Пам'ятна монета номіналом 2 гривні, присвячена одному з найавторитетніших технічних університетів, у якому створювалися й розвивалися відомі наукові школи з механіки, фізики, матеріалознавства, авіації, ядерної фізики, танкобудування, тракторобудування, турбоагрегатів тощо, – Національному технічному університету “Харківський політехнічний інститут”.

Ця монета продовжуює серію "Вищі навчальні заклади України".

Монета номіналом 2 гривні виготовлена із нейзильберу, вага дорогоцінного металу у чистоті 12,8 г. Діаметр монети 3 1,0 мм, гурт - рифлений, якість виготовлення - “спеціальний анциркулейтед”, тираж - 50000 штук.

Автор ескізів і моделей - Володимир Атаманчук.

На лицьовому боці монети (аверсі) розміщено малий Державний Герб України (угорі), напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, один з рельєфів головного корпусу (праворуч), на якому зображені символи науки, на тлі якого номінал: 2/ ГРИВНІ; зображено гордість дослідницької бази університету – радіотелескоп (ліворуч), символ знань – книгу, під якою рік карбування монети – 2010, розміщено логотип Монетного двору Національного банку України (унизу).

На зворотньому боці монети (реверсі) зображено будівлі університету, на тлі однієї з яких портрет В.Л.Кирпичова – засновника і першого директора Харківського політехнічного інституту та розміщено написи: 125 років (унизу) і НАЦІОНАЛЬНИЙ ТЕХНІЧНИЙ УНІВЕРСИТЕТ “ХАРКІВСЬКИЙ ПОЛІТЕХНІЧНИЙ ІНСТИТУТ” (по колу).


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 24 вересня 2010 року.

Пам'ятна монета номіналом 2 гривні, присвячена 100-річчю з дня заснування у Львові першої професійної громадської організації лікарів – Українському лікарському товариству. Після відновлення своєї діяльності в 1990 році в статусі Всеукраїнського лікарського товариства це єдина національна загальнолікарська професійна організація, яка об’єднує лікарів усієї України. Всеукраїнське лікарське товариство стало членом провідних європейських та світових організацій лікарів.

Ця монета продовжуює серію "Інші монети".

Монета номіналом 2 гривні виготовлена із нейзильберу, вага дорогоцінного металу у чистоті 12,8 г. Діаметр монети 3 1,0 мм, гурт - рифлений, якість виготовлення - “спеціальний анциркулейтед”, тираж - 35000 штук.

Автори ескізів : аверс – Володимир Таран, Олександр Харук, Сергій Харук; реверс – Володимир Атаманчук.
Автори моделей : Анатолій Дем’яненко, Володимир Атаманчук..

На лицьовому боці монети (аверсі) розміщено угорі малий Державний Герб України, під яким рік карбування монети – 2010, напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, у центрі – логотип Всеукраїнського лікарського товариства в оточенні стилізованого рослинного орнаменту, під яким номінал – 2/ГРИВНІ, праворуч – логотип Монетного двору Національного банку України.

На зворотньому боці монети (реверсі) зображено емблему Українського лікарського товариства у Львові, де було засновано першу професійну організацію лікарів, та по колу розміщено написи: УКРАЇНСЬКЕ ЛІКАРСЬКЕ ТОВАРИСТВО, унизу – 100 РОКІВ.


Пам'ятна монета "Ткаля" 5 грн.

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 6 грудня 2010 року.

Пам'ятна монета номіналом 5 гривень, присвячена одному з важливих видів господарської діяльності та мистецької культури українців – гончарству, яке протягом багатьох століть посідало одне з провідних місць серед селянських промислів й увібрало в себе технічні навички та художні традиції, що існували ще з часів неоліту.

Продовжують серію “Народні промисли та ремесла України”.

Монета виготовлена з нейзильбер, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,5 г, гурт - рифлений, тираж - 45 000 штук.

Автори ескізів: Володимир Таран, Олександр Харук, Сергій Харук.
Автор моделей - Анатолій Дем’яненко.

На аверсі монет розміщено: угорі малий Державний Герб України, під яким стилізований напис – НАЦІОНАЛЬНИЙ/БАНК/УКРАЇНИ, у центрі – стилізоване зображення двох пташок, ліворуч і праворуч – гончарні вироби, унизу – написи – 5/ГРИВЕНЬ/2010 та логотип Монетного двору Національного банку України.

На реверсі монет монет зображено гончара за роботою. Угорі на стилізованому тлі розміщено напис ГОНЧАР, з обох боків центральної композиції – декоративні квітки.


Пам'ятна монета "Ткаля" 5 грн.

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 20 грудня 2010 року.

Пам'ятна монета номіналом 5 гривень, присвячена гребним човнам ХVIII ст., що були основою козацьких флотилій.

Продовжують серію "Морська історія України".

Монета виготовлена з нейзильбер, якість виготовлення - спеціальний анциркулейтед. Діаметр монети 35,0 мм, вага - 16,5 г, гурт - рифлений, тираж - 45 000 штук.

Автори ескізів: Володимир Таран, Олександр Харук, Сергій Харук.
Автори моделей: Володимир Атаманчук, Святослав Іваненко.

На аверсі монети розміщено: угорі малий Державний Герб України та напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ, композицію, яка розділена хвилеподібною стрічкою з написом МОРСЬКА ІСТОРІЯ УКРАЇНИ, у верхній частині – розу вітрів як символ морських мандрів, у нижній частині – позолочену печатку Війська Запорізького, праворуч над стрічкою – рік карбування монети 2010, унизу – номінал – 5/ГРИВЕНЬ і логотип Монетного двору Національного банку України.

На реверсі монети зображено козацький човен першої половини XVIII ст. під вітрилом, ліворуч – чайку, яка символізує морську стихію, та написи: угорі – КОЗАЦЬКИЙ/ ЧОВЕН, унизу – XVIII ст.


Знаходиться в обігу з 10 квітня 1997 року

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 20 січня 2011 року.

Пам'ятна монета номіналом 2 гривні, присвячена одному з найстаріших у Східній Європі університетів, потужному осередку науки і освіти – Львівському національному університету імені Івана Франка, заснованому в 1661 році. З університетом пов’язана діяльність багатьох славетних учених, наукових шкіл, які зробили значний внесок у розвиток української і світової науки і культури.

Ця монета продовжуює серію "Вищі навчальні заклади України".

Монета номіналом 2 гривні виготовлена із нейзильберу, вага дорогоцінного металу у чистоті 12,8 г. Діаметр монети 3 1,0 мм, гурт - рифлений, якість виготовлення - “спеціальний анциркулейтед”, тираж - 45000 штук.

Автор ескізів і моделей - Володимир Атаманчук.

На аверсі монет розміщено малий Державний Герб України та напис півколом НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (угорі); в центрі на тлі стилізованого документа про заснування університету зображено алегоричну скульптурну групу, що символізує просвіту; номінал (унизу півколом) та рік карбування (праворуч) – ДВІ ГРИВНІ, 2011 та логотип Монетного двору Національного банку України.

На реверсі зображено головну будівлю університету, яка збудована у другій половині XIX ст.; над будівлею розміщено герб університету та напис півколом ЛЬВІВСЬКИЙ НАЦІОНАЛЬНИЙ УНІВЕРСИТЕТ/ ім. ІВАНА ФРАНКА, унизу – 350 РОКІВ.


Пам'ятна монета "Кий"

Ціна на монету за даними НБУ ...

Знаходяться в обігу з 28 лютого 2003 року.

Пам'ятна монета номіналом 10 гривень, присвячеІграм XXVIII Олімпіади, що відбудуться в 2004 році в Афінах (Греція).

Продовжують серію “Спорт”.

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - до 15 000 штук.

Автори: ескізів - Володимир Таран, Сергій Харук, Олександр Харук, моделей - Роман Чайковський, Володимир Атаманчук.

На аверсі монет у квадраті зображено алегоричну сцену відкриття Ігор Олімпіади: дві жіночі постаті в туніках тримають у руках чашу з вогнем та лаврові гілки – символ миру. Навколо квадрата зображено малий Державний Герб України (угорі) та написи: УКРАЇНА (угорі), 10 ГРИВЕНЬ (унизу), 2003 (ліворуч), позначення металу та його проби Ag 925, вага в чистоті – 31,1 (праворуч);
на монеті з нейзильберу – УКРАЇНА (угорі), логотип Монетного двору Національного банку України.

На реверсі монет у квадраті зображено боксера в шоломі. Навколо квадрата розміщено такі написи: ІГРИ / XXVIII ОЛІМПІАДИ (угорі), OLYMPIC GAMES / XXVIII (унизу), АФІНИ 2004 (ліворуч), ATHENS 2004 (праворуч).


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

1995

Колекційний набір ювілейних монет України, випущений на честь 50-річчя Перемоги у Великій Вітчизняній війні 1941-1945.

5 монет, кожна номіналом 200 000 карбованців з мідно-нікелевого сплаву , Ф33,0 мм, вага 14,35 р., якість «пруф-лайк».

Тираж 20 000 наборів


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

1996

Ювілейний набір, присвячений 5 річниці незалежності України

Ювілейна монета «Незалежність» номіналом 2 млн. карбованців Ф39 мм, вага 33,62 гр., срібло 925 проби й банкнота 1 гривня зразка 1994 року.

Тираж 5 000 наборів


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

199 6

Набір ювілейних монет «100 років Олімпійським іграм сучасності»

2 ювілейні монети «100 років Олімпійським іграм сучасності» і «Перша участь у літніх олімпійських іграх» номінал 2 млн. карб. Срібло 925 проби Ф38,61 мм, вага 33,62 гр.

Тираж 5 000 наборів


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

1996

Набір ювілейних монет «Видатні діячі України»

2 ювілейні монети «Леся Українка» і «Григорій Сковорода» номінал 1 млн. карб. Срібло 925 проби Ф33 мм, вага 16,81 гр.

Тираж 5 000 наборів


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

1996

Набір ювілейних монет «Незалежність»

3 ювілейні монети «Незалежність» , «400 років від дня народження Богдана Хмельницького», «Михайло Грушевський» номінал 2,1,1 млн. карб.

Срібло 925 проби Ф39,Ф33 мм, вага 33,62, 16,81 гр.

Тираж 5 000 наборів


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Збільшити

1997

Пам'ятна срібна гривня київського типу

Копія монетної гривні київського типу ХІ-ХІІІ ст. срібло 960 проби, вага 165 грам, загальний тираж 8 000 шт.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

1998

Комплект розмінних монет України (у поліетиленовій плівці)

1, 5 коп. - нерж сталь, ,2 коп. -алюмінієвий сплав ,10,25,50 копійок, 1 гривня -латунь, пам'ятна монета «монети України» номіналом 2 гривні Ф31, вага 12,6 гр. Нейзильбер


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

1998

Набір розмінних монет України

1, 5 коп. -нерж сталь, ,2 коп. -алюмінієвий сплав ,10,25,50 копійок, 1 гривня -латунь, пам'ятна монета «монети України» номіналом 2 гривні Ф31, вага 12,6 гр. Нейзильбер. Тираж набору 5 000 шт.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

1998

Монета в сувенірному впакуванні, присвячене «Щорічним Зборам Заради Керуючих ЄБРР у Києві»

Монета номіналом 2 гривні з нейзильберу Ф31 мм, упакована в сувенірний буклет . Якість виготовлення – «анциркулейт» , загальний тираж 10 000 штук.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2001

Набір розмінних монет України

1, 2, 5 коп. - нерж сталь,10,25,50 копійок, 1 гривня– алюмінієва бронза , пам'ятна монета «10 років НБУ» номіналом 5 гривень Ф35, вага 16,54 гр. Нейзильбер.

Тираж набору 5 000 шт.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2001

Колекційний набір карбованців України 1992-1996 років

Банкноти номіналом від 1 до 1 000 000 карбованців, у наборі – 20 банкнот в 7 аркушах по 3 шт.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2004

Пам'ятний сувенір «Грошова одиниця України» у вигляді срібної пластини, що є копією банкноти 1 гривня

Пластина 133*66*1,35мм., срібло 999,9 , вага не менш 124,4 гр Тираж 2 000 шт.

Із зображенням Володимира Святославовича (Великого)


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2004

Срібна сувенірна грошова одиниця України номіналом 20 гривень зразка 2003 року.

Пластина 133*66*1,35мм., срібло 999,9 , вага не менш 124,4 гр

Тираж пластин 500 шт., набір з купюрою в оргсклі100 шт. Із зображенням И.Я.Франко


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2004

Срібна сувенірна грошова одиниця України номіналом 50 гривень зразка 2004 року.

Пластина 133*66*1,35мм., срібло 999,9 , вага не менш 124,4 гр Тираж пластин 500 шт., набір з купюрою в оргсклі100 шт.

Із зображенням Михайла Грушевського


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2004

Срібна сувенірна грошова одиниця України номіналом 5 гривень зразка 2004 року.

Пластина 133*66*1,35мм., срібло 999,9 , вага не менш 124,4 гр. Тираж пластин 500 шт., набір з купюрою в оргсклі 100 шт.

Із зображенням Богдана Хмельницького


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2004

Срібна сувенірна грошова одиниця України номіналом 2 гривні зразка 2004 року.

Пластина 133*66*1,35мм., срібло 999,9 , вага не менш 124,4 гр Тираж пластин 500 шт., набір з купюрою в оргсклі100 шт.

Із зображенням Ярослава Мудрого


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2004

Срібна сувенірна грошова одиниця України номіналом 10 гривень зразка 2004 року.

Пластина 133*66*1,35мм., срібло 999,9 , вага не менш 124,4 гр Тираж пластин 500 шт., набір з купюрою в оргсклі100 шт.

Із зображенням Івана Мазепи


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2004

Срібна сувенірна грошова одиниця України номіналом 1 гривня зразка 2004 року.

Пластина 133*66*1,35мм., срібло 999,9 , вага не менш 124,4 гр Тираж пластин 500 шт., набір з купюрою в оргсклі 100 шт.

Із зображенням Володимира Святославовича (Великого)


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2005

Срібна сувенірна грошова одиниця України номіналом 1 00 гривень зразка 2005 року.

Із зображенням Т.Г. Шевченко


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2006

Колекційний набір "Монети України"

Національний Банк України на честь святкування 15-ти річчя проголошення державної незалежності України випустив колекційний набір "Монети України". Набір складається з оборотних монет номіналом 1, 2, 5, 10, 25 і 50 копійок, розмінної монети "Володимир Великий" номіналом 1 гривня і ювілейної монети номіналом 5 гривень "15 років Незалежності".
Всі монети в наборі - 2006 року випуску.
Ціна колекційного набору на нумізматичному ринку на сьогоднішній день становить порядку 90 гривень.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2008

Колекційний набір "10 лет монетному двору"

В акриловом контейнере все монеты 2008 года - от 1 коп до 1 грн, монеты в наборе существенно отличкаются от обиходных - изготовлены по технологии полирования рельефной поверхности.

Плюс в комплекте оригинальный юбилейный монетоподобный жетон МД НБУ, "10 лет монетному двору"

Монеты в наборе изготовлены по технологии полирования рельефной поверхности "Aero lap"

Размещено в буклетоподобной красивой евро-упаковке.

Тираж 5000 штук.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2008

Набір сувенірних срібних банкнот-мініатюр усіх номіналів зі срібла

Тираж набору 2008 року випуску – 20 шт.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2008

Набір із 9 сувенірних банкнот зі срібла номіналами 1, 2, 5, 10, 20, 50, 100, 200, 500 гривень

Тираж набору 2008 року випуску – 20 шт.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2008

Сувенірна срібна копія гривні київського типу часів князя Володимира

Монетна гривня київського типу ХІ–ХІІІ століть була основною одиницею грошового обігу і засобом заощаджень
на території Київської Русі. Саме від неї отримала назву і веде свою історію сучасна грошова одиниця, яка стала ос-
новою грошового обігу незалежної України.
Сувенірна копія гривні київського типу часів князя Володимира виготовляється зі срібла 960 проби. Її маса – не
менше 162.5 г. Тираж сувенірних срібних копій гривні київського типу часів князя Володимира, виготовлених у
2008 році, – 2000 шт.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2008

Сувенірна срібна пам’ятна плакетка “На честь візиту в Україну Вселенського Патріарха Варфоломія І”

Сувенірна срібна пам’ятна плакетка “На честь візиту в Україну Вселенського Патріарха Варфоломія І”, який на прикінці липня 2008 року на запрошення Президента України Віктора Ющенка взяв участь у святкуванні 1020-річчя хрещення Київської Русі.

Історичний візит Вселенського Патріарха Варфоломія І сприяв примиренню православних віруючих різних конфесій, їх порозумінню і взаємоповазі під час подолання складного шляху до створення в Україні помісної православної церкви.

На лицьовому боці плакетки зображено Патріарха Варфоломія І та Президента України Віктора Ющенка. На зворотному боці – відтворено зображення пам’ятника Володимиру Великому – хрестителю Київської Русі – на тлі собору святої Софії Київської.

  • Метал – срібло 999.9 проби.
  • Маса дорогоцінного металу в чистоті – не менше 186.6 г.
  • Розміри – (133 x 66 x 2.0) мм.
  • Тираж – 300 шт.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2008

Сувенірна банкнота зі срібла, яка відтворює дизайн банкноти номіналом 1 гривня зразка 2006 року.

На сувенірній банкноті зі срібла, яка відтворює дизайн банкноти номіналом 1 гривня зразка 2006 року, зображено Володимира Великого – Великого князя Київського (980–1015). За його князювання почалося піднесення Київської Русі як цілісного суспільства і держави. У 988–989 роках Володимир Великий запровадив християнство на Русі.

  • Метал – срібло 999.9 проби.
  • Маса – не менше 124.4 г.
  • Розмір – (133 x 66 x 1.35) мм.
  • Тираж – 500 шт.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2008

Сувенірна банкнота зі срібла, яка відтворює дизайн банкноти номіналом 2 гривні зразка 2004 року.

На сувенірній банкноті, виготовленій на основі дизайну банкноти номіналом 2 гривні зразка 2004 року, зображено великого князя Ярослава Мудрого – визначну постать в історії Київської Русі. З його іменем пов’язане остаточне формування державності на Русі, золота доба розбудови Київської держави та її столиці – Києва, укладення першого збірника законів, розвиток освіти і культури, зміцнення міжнародних зв’язків України-Руси.

  • Метал – срібло 999.9 проби.
  • Маса – не менше 124.4 г.
  • Розмір – (133 x 66 x 1.35) мм.
  • Тираж – 500 шт.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2008

Сувенірна банкнота зі срібла, яка відтворює дизайн банкноти номіналом 5 гривень зразка 2004 року.

На сувенірній банкноті, виготовленій на основі дизайну банкноти номіналом 5 гривень зразка 2004 року, зображено Богдана Хмельницького – керівника Національно-визвольної війни українського народу середини XVII ст., фундатора Української держави (Війська Запорозького), гетьмана України (1648–1657), організатора українського.

  • Метал – срібло 999.9 проби.
  • Маса – не менше 124.4 г.
  • Розмір – (133 x 66 x 1.35) мм.
  • Тираж – 500 шт.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2008

Сувенірна банкнота зі срібла, яка відтворює дизайн банкноти номіналом 10 гривень зразка 2004 року.

На сувенірній банкноті, виготовленій на основі дизайну банкноти номіналом 10 гривень зразка 2004 року, зображено Івана Мазепу – державного, політичного і військового діяча України другої половини XVII – початку XVIII ст., генерального осавула Війська Запорозького (1682–1687), гетьмана Лівобережної України (1687–1709), мецената освіти і мистецтв.

  • Метал – срібло 999.9 проби.
  • Маса – не менше 124.4 г.
  • Розмір – (133 x 66 x 1.35) мм.
  • Тираж – 500 шт.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2008

Сувенірна банкнота зі срібла, яка відтворює дизайн банкноти номіналом 20 гривень зразка 2003 року.

На сувенірній банкноті, виготовленій на основі дизайну банкноти номіналом 20 гривень зразка 2003 року, зображено Івана Франка – одного з найяскравіших представників української інтелектуальної еліти на світових видноколах, засновника неоромантичного і неореалістичного напрямів в українській літературі XIX – початку XX ст.

  • Метал – срібло 999.9 проби.
  • Маса – не менше 124.4 г.
  • Розмір – (133 x 66 x 1.35) мм.
  • Тираж – 500 шт.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2008

Сувенірна банкнота зі срібла, яка відтворює дизайн банкноти номіналом 50 гривень зразка 2004 року.

На сувенірній банкноті зі срібла, яка відтворює дизайн банкноти номіналом 50 гривень зразка 2004 року, зображено Михайла Сергійовича Грушевського (1866–1934) – видатного історика, вченого, письменника, державного діяча, засновника і президента Української Народної Республіки.

  • Метал – срібло 999.9 проби.
  • Маса – не менше 124.4 г.
  • Розмір – (133 x 66 x 1.35) мм.
  • Тираж – 500 шт.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2008

Сувенірна банкнота зі срібла, яка відтворює дизайн банкноти номіналом 100 гривень зразка 2005 року.

На сувенірній банкноті зі срібла, яка відтворює дизайн банкноти номіналом 100 гривень зразка 2005 року, зображено портрет Тараса Григоровича Шевченка (1814–1861) – видатного українського поета, художника і мислителя.

  • Метал – срібло 999.9 проби.
  • Маса – не менше 124.4 г.
  • Розмір – (133 x 66 x 1.35) мм.
  • Тираж – 500 шт.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2008

Сувенірна банкнота зі срібла, яка відтворює дизайн банкноти номіналом 200 гривень зразка 2007 року.

На сувенірній банкноті зі срібла, яка відтворює дизайн банкноти номіналом 200 гривень зразка 2007 року, зображено Лесю Українку (1871–1913) – видатну українську письменницю, поетесу і громадську діячку.

  • Метал – срібло 999.9 проби.
  • Маса – не менше 124.4 г.
  • Розмір – (133 x 66 x 1.35) мм.
  • Тираж – 500 шт.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

2008

Сувенірна банкнота зі срібла, яка відтворює дизайн банкноти номіналом 500 гривень зразка 2006 року.

На сувенірній банкноті зі срібла, яка відтворює дизайн банкноти номіналом 500 гривень, зображено Григорія Савича Сковороду (1722–1794) – українського просвітителя-гуманіста, філософа, поета.

  • Метал – срібло 999.9 проби.
  • Маса – не менше 124.4 г.
  • Розмір – (133 x 66 x 1.35) мм.
  • Тираж – 500 шт.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Володимир Атаманчук

Головний художник-скульптор розробки дизайну Монетного двору НБУ.
Член Експертної ради Національного банку України з питань дизайну пам’ятних монет.

Народився 18 липня 1961 року.

1979 року закінчив скульптурне відділення Республіканської художньої середньої школи ім. Т. Г. Шевченка, а 1985-го — скульптурний факультет Київського державного художнього інституту ім. Т. Г. Шевченка.

У мистецьких колах про Володимира як талановитого скульптора заговорили після виконання ним своєї дипломної роботи — скульптури «Петро Могила», створеної у майстерні академіка В. З. Бородая та професора В. В. Швецова.

Після служби в армії протягом 1987—1992 рр. працював скульптором Київського творчо-виробничого об’єднання «Художник». За цей час створив пам’ятники «Герою Чорнобиля лейтенанту В. П. Правику» у Черкасах, «Воїнам-інтернаціоналістам» у Красноперекопську, «Померлим від голодомору» в селі Рогозка Вінницької області.

Із 1992 року В. Атаманчук — член Нацiональної cпілки художників України.

У 1995 році закінчив асистентуру. Стажування при Національній академії образотворчого мистецтва та архітектури України. Академічною дипломною роботою стала скульптура «Павло Полуботок» (художні керівники — академік В. З. Бородай та професор В. В. Швецов).

1997 року перейшов на роботу до Монетного двору Національного банку України на посаду провідного художника-скульптора сектору розробки дизайну. Із 1999 року — головний художник-скульптор. Автор ювілейних монет «80 років проголошення Соборності України», «900 років Новгород-Сіверському князівству», «2500 років Євпаторії», аверсів пам’ятних монет номіналами 20 гривень та 1 гривня «60 років Перемоги у Великій Вітчизняній війні», двох монет започаткованої торік серії «Гетьманські столиці» — «Батурин» і «Чигирин» та інших. У творчому доробку Володимира Атаманчука також багато інших пам’ятних і ювілейних медалей, відзнак, зокрема — медалі «Михайло Остроградський», «Національний авіаційний університет», «350 років м. Суми», почесна відзнака Києво-Могилянської академії «Петро Могила». До речі, В. Атаманчук є автором нагрудного знака «Почесна грамота Національного банку України», яким і сам був відзначений у 2003 році.

Учасник численних міжнародних, всесоюзних, республіканських, всеукраїнських виставок. У 2002 році на Міжнародному конкурсі з дизайну монет у Японії його модель монети «Добро — дітям» перемогла в номінації «Найкраща робота».


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Володимир Дем’яненко

Головний художник-дизайнер сектору розробки дизайну Монетного двора НБУ.
Член експертної ради Національного банку України з питань дизайну пам’ятних монет

Народився 10 травня 1960 року.

По закінченні 9 класів середньої школи протягом 1976—1980 рр. навчався в Київському художньо-промисловому технікумі, отримав спеціальність техніка художнього конструювання.

У 1986 році закінчив Київський державний художній інститут ім. Т. Г. Шевченка за спеціальністю художник-графік.

1986—1988 роки — служба в армії.

Із 1988 по 1997 рік працював у фірмах та організаціях на посадах художника. Водночас займався індивідуальною трудовою діяльністю. 1997 року за рекомендацією професора Української академії мистецтв В. Я. Чебаника прийнятий на посаду провідного художника-дизайнера на Монетний двір Національного банку України. Із 1998 року — головний художник-дизайнер.

Автор близько 40 пам’ятних та ювілейних монет України, зокрема — однієї з найпопулярніших серед нумізматів серії «Флора і фауна України», нещодавно започаткованої серії «Літаки України», а також нової обігової монети номіналом 1 гривня «Володимир Великий».

У творчому доробку Володимира Дем’яненка — багато пам’ятних медалей, нагород, відзнак. Він брав активну участь у виконанні державного замовлення — випуску ювілейної медалі «60 років визволення України від фашистських загарбників».

До речі, саме Володимир — автор офіційно затвердженого логотипу Банкнотно-монетного двору Національного банку України.

Учасник багатьох міжнародних, всесоюзних та українських виставок і конкурсів, зокрема міжнародних конкурсів плакатів «За мир, гуманізм, проти загрози ядерної війни» та «За мир і соціальний прогрес», IV республіканської виставки плаката, Європейської виставки «За роззброєння», республіканської виставки книжкової графіки тощо.

На міжнародному конкурсі з дизайну монет, що відбувся 2003 року в Японії, створена В. Дем’яненком модель монети «Збережемо землю» визнана кращою у номінації «Чудова робота».


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Святослав Іваненко

Головний художник-скульптор сектору розробки дизайну Монетного двору НБУ.
Член Експертної ради Національного банку України з питань дизайну пам’ятних монет

Народився 13 березня 1963 року.

Закінчив Республіканську художню середню школу ім. Т. Г. Шевченка за спеціальністю скульптура.

У 1982 році вступив до Київського державного художнього інституту ім. Т. Г. Шевченка. Із 1984-го по 1986 рік — служба в армії. 1990 року закінчив інститут, здобувши спеціальність скульптора. Дипломну роботу, яку блискуче захистив, виконав у майстерні професора М. К. Вронського.

У 1990—1991 рр. Святослав працював художником-скульптором у Київському творчо-виробничому об’єднанні «Художник», а з 1991-го по 1999 рік — викладачем живопису та історії мистецтв у Київському державному технікумі легкої промисловості.

Із 1999 року — член Національної спілки художників України. Того ж року був прийнятий на роботу до Монетного двору на посаду провідного художника-скульптора. Із 2006 року — головний художник-скульптор.

Автор багатьох ювілейних та пам’ятних монет і медалей. Серед його робіт — монети «В’ячеслав Чорновіл», «Острозька академія», «10-річчя Збройних Сил України», «50 років членства України в ЮНЕСКО», «Родина Острозьких», «500 років козацьким поселенням. Кальміуська паланка». Розробив прекрасні аверси ювілейних монет «60 років визволення Києва» та «60 років Перемоги у Великій Вітчизняній війні 1941—1945». Автор золотих монет «Пектораль» та «Золоті ворота». У його доробку багато монет, присвячених видатним діячам української історії.

Остання за часом визначна робота — ювілейна монета «10 років вiдродження грошової одиницi України — гривнi». До речі, це перша в історії української нумізматики срібна монета, яка має діаметр 100 мм і масу дорогоцінного металу в чистоті 1 кг.

Крім своєї професійної справи, Святослав Іваненко також прекрасно знається на геральдиці та фалеристиці, що, до речі, дуже допомагає йому у створенні монетних дизайнів.

Постійно бере участь у виставках і конкурсах різних рівнів, де його роботи часто займають призові місця.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Роман Ярославович Чайковський

Головний художник-скульптор сектору розробки дизайну Монетного двору НБУ.
Член Експертної ради Національного банку України з питань дизайну пам’ятних монет

Роман Ярославович Чайковский Народився 20 червня 1962 року.

Із 1977 по 1981 рік навчався в одному з професійно-технічних училищ Івано-Франківська, після закінчення якого працював різьбярем по дереву 5 розряду у Дрогобицькому лісгоспі та на Дрогобицькому меблевому комбінаті.

Із 1985 року мешкає в Києві.

У 1986—1992 рр. навчався у Київському державному художньому інституті ім. Т. Г. Шевченка за спеціальністю скульптура, а в 1993—1996 рр. — в аспірантурі Національної академії образотворчого мистецтва та архітектури України. Має звання магістра.

За рекомендацією ректора НАОМА проф. А. В. Чебикіна та завідувача кафедри скульптури академії професора В. В. Швецова у 1997 році прийнятий на посаду провідного скульптора Монетного двору НБУ. Із 1998 року — головний художник-скульптор сектору розробки дизайну Монетного двору НБУ.

Член Національної спілки художників України з 1995 року.

Автор дизайну багатьох прекрасних монет і медалей. Зокрема, в його творчому доробку — відома серія «Пам’ятки давніх культур України» з п’яти біметалевих (золото-срібло) монет; золота монета «Енеїда», присвячена 200- річчю виходу в світ видатної поеми І. Котляревського; срібна монета «Різдво Христове», яка у 2000 році визнана монетою року у номінації «Найнатхненніша монета»; срібна монета «Не вмирає душа наша, не вмирає воля», присвячена 190-річчю від дня народження Т. Г. Шевченка.

Роман Чайковський створив низку чудових медалей, серед яких подарункова срібна медаль «Анна Ярославна — королева Франції», срібна медаль, випущена на честь візиту в Україну Папи Іоанна Павла ІІ, срібна та латунна медалі на честь інавгурації Президента України В. А. Ющенка, срібна та латунна медалі, присвячені 70-річчю від дня народження Вадима Гетьмана.

Постійно бере участь у міжнародних, всеукраїнських і регіональних творчих виставках і конкурсах. Став переможцем конкурсів на виготовлення ювілейної медалі «Місту Дрогобичу 900 років», володар гран-прі для міжнародного ярмарку «Філософія туризму» тощо. Серед видатних художніх робіт — скульптура «Феміда», встановлена у будинку Вищого Арбітражного суду України.

У 2002 році Роману Чайковському присуджено звання «Заслужений художник України».


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Іван Матвєєв

Гравер сектору розробки дизайну Монетного двору НБУ.

Народився 5 червня 1952 року.

У 1969 році закінчив середню школу в селі Яблунівка на Київщині, а після закінчення 1971 року Київського профтехучилища № 2 працював мотористом у Київському річковому порту.

Із 1971 по 1974 рік служив в армії.

Після цього працював на заводі столових приборів ім. Ф. Е. Дзержинського (нинішнє ЗАТ «Промінь-експо») учнем гравера по металу. Працьовитість, жадоба до творчої праці дали змогу Іванові успішно оволодіти всіма тонкощами нової професії, здобути 6 розряд, а згодом стати бригадиром граверів підприємства, авторитетним фахівцем граверної справи.

У 1997 році за переводом із ЗАТ «Промінь-експо» Іван Матвєєв переходить на роботу до Монетного двору на посаду гравера 6 розряду. Не буде перебільшенням сказати, що через його золоті руки пройшли карбувальні інструменти абсолютно всіх монет, які випустив Монетний двір. Гравер ставить останній штрих на карбувальному штемпелі, який надає монеті того вигляду, що був задуманий художником і відповідає визначеній категорії якості.

Маючи великий фаховий досвід, Іван Матвєєв не забуває про підготовку молодих кадрів для цієї дуже відповідальної роботи. Так, він підготував молодого гравера Михайла Малахова, передає свої знання та досвід синові Валентину.

У 1999 році указом Президента України Івану Петровичу Матвєєву присвоєно почесне звання «Заслужений працівник промисловості України».


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Михайло Малахов

Гравер сектору розробки дизайну Монетного двору НБУ.

Народився 4 квітня 1979 року.

По закінченні середньої школи у 1997—1998 рр. навчався в Київському профтехучилищі № 38, отримав спеціальність ювеліра.

2000 року прийнятий на роботу до Монетного двору на посаду гравера 3 розряду сектору розробки дизайну. Його наставником став досвідчений гравер Іван Петрович Матвєєв. Працелюбність, кмітливість, допитливість молодого гравера та чуйне наставництво з боку І. П. Матвєєва сприяли тому, що Михайло досконало оволодів усіма премудростями професії гравера, і вже у 2006 році йому було присвоєно найвищу робітничу кваліфікацію — 6 розряд. Нині Михайло самостійно, і головне — якісно та вчасно виконує всі складні роботи з гравірування пуансонредукцій та карбувальних штемпелів для монет, відзнак, медалей тощо.

У 2002 році Михайло вступив до Механіко-технологічного інституту Національного технічного університету «Київський політехнічний інститут». Щойно закінчив IV курс, а через рік має отримати звання бакалавра за спеціальністю технологія машинобудування.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Олександр Андрійович Івахненко

Заслужений діяч мистецтв України, доцент кафедри живопису Української академії мистецтв, член худради Міністерства зв'язку України, головний художній консультант по випуску ювілейних монет при Національному банку України.

Александр Андреевич Ивахненко За рекомендацією Національного союзу художників України брав участь у створенні елітного ордена "Князя Ярослава Мудрого" п'ятої ступенів і ставок переможцем.

Олександр Андрійович створив також на конкурсній основі (авторський колектив) проект Великого державного герба України.

Для Національного банку України виготовив ескізи більшості ювілейних монет України: "50 років Перемоги у Великій Вітчизняній війні 1941-1945 р."(перша монета, випущена НБУ 7 травня 1995 року), "Незалежність", "Софія Київська", " Києво-Печерська лавра", серію "Герої козацької доби" і багато інших добутків монетарного й медальєрного мистецтва.

О.А. Ивахненко є автором перших марок України: "Декларація про державний суверенітет України", " 500-летие Запорізького козацтва", "100 років переселення українців у Канаду", "Всесвітній форум українців" і багатьох інших. Із дванадцяти тисяч представлених на конкурс марок з різних країн миру створена А.А.Ивахненко марка "ХХ Олімпійські ігри в Барселоні" увійшла в 12 кращих робіт, присвячених Олімпійським іграм.

Монети, виготовлені по ескізах О.А. Івахненко:

  • "Києво-Печерська Лавра", золото 900 проби, вага - 15.55г
  • "Т.Г.Шевченко", золото 900 проби, вага - 15,55г
  • "Оранта", золото 999,9 проби
  • "Леся Українка", срібло 925 проби, вага - 15,55г
  • " 50-рiччя Переможи у Великiй Вiтчизнянiй вiйнi 1941-1945 рокiв", медно-никелиевый сплав


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Василь Іванович Лопата

Графік, живописець, заслужений художник України (1979), лауреат Національної премії України ім. Тараса Шевченко.

Василь Іванович Лопата народився 28 квітня 1941 року в Чернігівській області.

В 1970 році закінчив Київський державний художній інститут, працював у творчій майстерні при Академії Мистецтв.

Графік, живописець, заслужений художник України (1979), лауреат Національної премії України ім. Тараса Шевченко.

Нагороджений орденом "Знак Пошани" (1989), лауреат Першої премії Промінвестбанку України (1998).

В.И.Лопата є автором малюнків для грошових знаків української національної валюти - гривни. По ескізах художника були виконані не тільки банкноти зразка 1992-1994 р., але й всі розмінні монети.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Борис Груденко

Дизайнер сектору розробки дизайну Монетного двору НБУ.

Борис Петрович Груденко народився 25 серпня 1928 р. у м. Челкар (Казахстан) у сім'ї банківських працівників. У пустелю Каракуми родину Бориса занесла доля в 1905 році під час будівництва залізниці Москва-Ташкент. її прокладали в основному добровольці-переселенці з України. Відносно благополучне дитинство зруйнувала Друга світова війна. Після закінчення семирічки Борис поступив у Київське залізничне училище, яке у воєнний час було евакуйоване в Челкар. Юний слюсар-інструментальник за розподілом був направлений на роботу в щойно звільнений від фашистів Київ, де працював на паровозо-ремонтному заводі.

Працював старанно, оскільки міг покладатится лише на себе - війна поглинула практичну всю рідню. У 1946 році молодий робітник був нагороджений медаллю "За доблесну працю".

Бориса з дитинства вабило мистецтво, живопис. Однак життя складалося так, що вступ і навчання в художньому інституті для юнака було практично недоступним. Борис вступив до Київського ремісничого училища №17, яке спеціалізувалося на підготовці майстрів настінного розпису і ліплення.

Першою професійною роботою випускника стала реставрація Банкетної зали (нині Конференц-зала) Республіканської контори Держбанку СРСР (зараз - Національного банку України), яка тривала впродовж осені 1949 року. Не думалося тоді май-стру-початківцю настінного розпису, що через десятки років він повернеться сюди вже як один із авторів дизайну українських грошей.

Та до цього треба було ще пройти тернистий шлях. Борис Груденко все ж домігся свого і вступив до Київського художнього інституту. Працював на різних роботах. В основному - художником афіш у кількох київських кінотеатрах (тривалий час у майстерні і жив), ху-дожником-оформлювачем у видавництвах. Знайшов себе художник на початку сімдесятих років минулого століття, коли при Товаристві охорони памяток історії та культури було створено Творче об'єднаня з випуску сувенірної продукції.

Борис Груденко був автором дизайну сотень значків, знаків, памятних медалей.

Вершиною творчості майстра стало створення ди зайну низки пам'ятних і ювілейних монет України.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Анатолій Сніжко

Головний експерт департаменту готівково-грошового обігу НБУ.

Анатолій Андрійович Сніжко народився 20 липня 1936 р. в сім'ї службовця в м. Глухові Сумської області. Закінчивши місцеву середню школу, вступив у 1953 р. на металургійний факультет Київського політехнічного інституту. По закінченні п'ять років працював у ливарному цеху Київського заводу ім. Івана Лепсе.

У 1963 році вступив до аспірантури Київського політехнічного інституту. Через п'ять років захистив дисертацію та одержав звання кандидата технічних наук.

Понад 20 років працював на керівних посадах в Інституті проблем лиття Академії наук (нині - Фізико-технологічний інститут металів і сплавів Національної академії наук України) та в Проектно-дослідному інституті Міністертсва легкої промисловості України.

У 1994 році став головним експертом департаменту готівково-грошового обігу Національного банку України, куди був прийнятий як спеціаліст-металознавець за рекомендацією Інституту проблем лиття Академії наук у зв'язку з підготовкою до заснування в Україні вітчизняного виробництва грошових знаків. Анатолій Андрійович безпосередньо причетний до створення перших українських монет. Його професійні знання властивостей металів, металевих сплавів, а також -витончений художній смак, ерудованість нумізмата прислужилися організації і становленню монетного виробництва в Україні, заснуванню української школи монетного мистецтва.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Анатолій Дем'яненко

Головний художник-скульптор НБУ.

Анатолій Андрійович Дем'яненко народився 31 січня 1964 р. в м. Києві.

Навчався в київській середній школі N 68, після закінчення якої у 1981 р. вступив до Київського художньо-промислового технікуму. Два роки служив у Збройних Силах, після чого продовжив навчання в технікумі, який закінчив у 1986 р., здобувши спеціальність художника-конструктора.

За спеціальністю працював у Київській філії Всесоюзного науково-дослідного інституту технічної естетики (нині Київський інститут дизайну) та в Державному науково-дослідному центрі технічної естетики. Водночас навчався на вечірньому відділенні поліграфічного факультету Київського політехнічного інституту за спеціальністю ху-дожник-графік із художньо-технічного оформлення друкованої продукції. Закінчив інститут у 1994 р.

Із 1999 року працював приватним підприємцем на київському Андріївському узвозі, де малював і реалізовував власні живописні твори, які нині перебувають у приватних колекціях Канади, США, Швейцарії, Великобританії, Ізраїлю та інших країн.

Із 2004 р. понині - головний художник-скульптор Монетного двору Національного банку України. У творчому доробку - власні ескізи монет "Олена Теліга", "Сергій Корольов", "Олег Ольжич", "Чумацький шлях" та інші.

Монета "Чумацький шлях" увійшла в трійку призерів ІІ Європейського міжнародного конкурсу "Монетне сузіря" і визнана переможницею в національному конкурсі "Краща монета [2007] року".


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Миколай Кочубей (Микола Кочубей)

Художник, співпрацює з НБУ.

Миколай Саввович Кочубей (Микола Кочубей) народився 30 грудня 1956 року в Києві. У 1977 р. закінчив Київський художньо-промисловий технікум. На початку 80-х навчався у школі-студії Віктора Зарецького. Протягом 1984-1990 років учителями молодого митця були відомі художники, професори Андрій Чебикін і Микола Компанець. Дипломною роботою Миколая Кочубея, яку він блискуче захистив, стала серія кольорових офортів на теми українських народних пісень "З народних джерел".

У 1990 р. М.Кочубея прийнято до Спілки художників України. Протягом 1993-1996 років він як аспірант продовжив навчання в Національній академії образотворчого мистецтва та архітектури. У цьому храмі мистецтва наставником художника став академік Георгій Якутович.

Миколай Кочубей плідно працював у галузі графічного мистецтва та живопису. Відомі твори митця - графічні серії "Наша пісня", "Знаки Дивосвіту".
Із 1996 року він очолює секцію художників графічного мистецтва Київської організації Спілки художників України. З того ж року співпрацює з Національним банком України - розробляє дизайн пам'ятних і ювілейних монет. На сьогодні їх в активі митця понад 50.

Свій творчій досвід, розуміння мистецтва Миколай Кочубей уже більше десяти років передає студентам Київської дитячої академії мистецтв, де є завідувачем кафедри живопису. З 2004 року він також працює викладачем у Національній академії образотворчого мистецтва та архітектури.

Миколай Кочубей - постійний учасник всеукраїнських та міжнародних художніх виставок. У 2002 році став лауреатом першої премії Всеукраїнської вистав-ки-конкурсу імені Георгія Якутовича, 2003 року - лауреатом міжнародної премії ім. Георгія Нарбута за кращу українську поштову марку 2005 року марка роботи Кочубея "Свято Різдва Христового" визнана найкращою на всесвітньому конкурсі у Відні.

У 2006 і 2007 роках художник перемагав у конкурсі "Краща монета року". Серед монет 2005 року карбування кращою визнано пам'ятну монету "Сорочинський ярмарок", 2006 року карбування - "Водохреще". Цього ж 2006 року ім'я українського митця було названо і серед призерів всесвітнього нумізматичному конкурсу, який провадився в Італії. Його пам'ятна монета "Свято-Успенська Святогірська Лавра" отримала Велику срібну медаль.

Миколай Кочубей упевнено увійшов до когорти лідерів образотворчого мистецтва України. Багато його графічних композицій стали влас-картинних галерей, приватних колекцій в Ук-за її межами.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Юлія Скоблікова

Скульптор-художник НБУ.

Юлія Кирилівна Скоблікова народилася 17 квітня 1928 року в робітничо-селянській родині у м. Луганську. У 1944 році, коли ще чулася кононада Другої світової, вступила до Луганського художнього училища, яке закінчила 1949 року. Продовжила навчання в Київському художньому інституті. Дипломованим художником-скульптором стала у 1956-му. Подовжений термін навчання пояснюється дворічною академічною відпусткою, пов'язаною з народженням первістка. В студентські роки Юлія зустріла свою долю - Олександра Скоблікова, теж митця-початківця, який згодом став видатним українським скульптором.

Юлія Кирилівна - не менш обдарований скульптор. Та так склалося життя, що вона опинилася ніби в тіні свого знаменитого чоловіка. Про це можна було б і не згадувати, якби не одна обставина: Юлія Кирилівна сама ніколи не прагнула слави. Навпаки, вона побоювалася її, оскільки завжди найбільше цінувала і цінує нині творчу свободу. Слава ж - не лише приємність, це й обтяжлива залежність...

Юлія Скоблікова мала щастя робити те, що їй самій хотілося. Цим пояснюється хвилеподібний творчий шлях майстрині. Вона могла роками залишатися непомітною. Але коли виставляла нову роботу, та неодмінно викликала значний резонанс у мистецьких колах. Саме Юлія Кирилівна першою застосувала прийом об'єднаної композиції аверсу і реверсу монетовидної медалі, коли якийсь її елемент (скажімо, стрічки на медалі "Україночка"), ніби огортає гурт і переходить на реверс. Цією знахідкою художниці багато-які скульптори охоче користуються і нині.

Коло, круг - улюблена форма площини Скоблікової. У цих координатах у неї небагато конкурентів. Це стало зрозумілим ще років 40 тому, коли Юлія Кирилівна створила пам'ятну медаль, присвячену медикам, які віддали свої життя, рятуючи людей під час Другої світової війни. Авторський зразок медалі був виготовлений з алюмінію, кольорові відтінки якого викликали асоціації з солдатською флягою. Геніальна простота малюнка привертає увагу кожного, хто його побачить. І не залишає байдужим нікого. Військові медики досі вважають цю медаль своєю неформальною емблемою.

Серед робіт Юлії Скоблікової, якими пишається столиця України, - сульптура Лесі Українки в Національному музеї української літератури, меморіальні дошки поету Максиму Рильському, академіку Леоніду Була-ховському, співаку Іванові Паторжинському, іконописцю Алімпію в Києво-Печерській лаврі.

Серед пам'ятних монет України, над якими працювала Ю.К.Скоблікова, - "Михайло Драгоманов", "Павло Вірський". У 2009 році має вийти у світ монета за її ескізом "Шолом-Алейхем".


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Марія Скоблікова

Скульптор-художник НБУ.

Марія Ігорівна Скоблікова народилася 7 червня 1980 р. у м. Києві в родині відомого скульптора Олександра Павловича Скоблікова, який доводиться їй
дідом.

У 1997-2002 рр. навчалася на факультеті теорії історії мистецтва Національної академії образотворчого мистецтва та архітектури. Здобула кваліфікацію мистецтвознавця, спеціаліста з організації та управління художньою культурою.

Із 2002 року - старший науковий співробітник відділу графіки Національного художнього музею України.

Із 2008-го є членом Національної спілки художників України.

Автор численних наукових статей на актуальні теми мистецтвознавства.

Спільно зі скульптором Олександром Скобліковим працювала над пам'ятниками: академіку Є.О.Патону (Національний технічний університет "Київський політехнічний інститут"; 2001 р.); академіку С.О.Лебедєву (Національний технічний університет "Київський політехнічний інститут"; 2002 р.); академіку М.П.Кравчуку (Національний технічний університет "Київський політехнічний інститут"; 2003 р.); над меморіальною дошкою академіку В.М.Глушкову (Київський національний університет ім. Тараса Шевченка; 2003 р.).

2008 р. вперше спробувала себе як співавтор ескізу пам'ятної монети.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Олександр Харук

Головний художником-дизайнером НБУ 1993.

Олександр Григорович Харук народився 30 січня 1960 року в м. Києві. В 1980 році закінчив Київський художньо-промисловий технікум, 1991 року - поліграфічний факультет Київського політехнічного інституту за фахом графіка і дизайн книги.

Із 1993 року працював у системі Національного банку України головним художником-дизайнером Банкнотно-монетного двору НБУ.

У 1994 і 1998 роках стажувався в Швейцарії (за спеціальністю дизайн банкнот). Ілюстрував художню літературу, дитячі книги, займався плакатом і гравюрою, живописом і станковою графікою.

Автор близько 100 книжкових знаків-екслібрисів. Був учасником семи персональних виставок, шести об'єднаних персональних виставок і 27 виставок екслібрису та малої графіки, що проходили в Україні, Литві, Росії, Великобританії, Молдові, Швейцарії, Польщі, Італії, Канаді, Швеції, Японії, Словаччині, Данії, Німеччині, Іспанії.
Співавтор дизайну понад 40 пам'ятних і ювілейних монет України, поштових марок, конвертів.

Є співавтором дизайну банкнот гривні нових зразків. Нагороджений призом Фундації Георгія Нарбута за кращі українські марки 1998, 1999 і 2002 років.

У співавторстві з братом С.Г.Харуком і В.В.Тараном двічі посідав перше місце за підсумками міжнародних конкурсів дизайну монет, які проходили в Японії у 2005 і 2008 роках.

Станкові роботи перебувають у галереях Канади, Швейцарії, Німеччини, у приватних колекціях Польщі, США, Італії, Іспанії, Латвії, Естонії, Росії, Канади, Японії.
З успіхом провів персональні виставки у кіногалереї "Київська Русь" (м. Київ, Україна, 1985 р.), галереї науково-дослідного Інституту надтвердих матеріалів (м. Київ, Україна, 1986 р.), виставку екслібрисів у Харківській обласній організації товариства книголюбів (м. Харків, Україна, 1989 р.) та у Білоруському товаристві "Книга" (м. Мінськ, Білорусь, 1990 р.). Брав участь у низці об'єднаних персональних виставок.


Ювілейна монета "100 років світової авіації та 70-річчя Національного авіаційного університету"

Сергій Харук

Головний спеціаліст з комп'ютерної графіки на Банкнотно-монетному дворі 1993.

Сергій Григорович Харук (як і його брат Олександр, вони - близнята) народився 30 січня 1960 року в м. Києві. У 1980 році закінчив Київський художньо-промисловий технікум, 1991 року - поліграфічний факультет Київського політехнічного інституту за фахом графіка і дизайн книги.

Із 1993 року працював у системі Національного банку України головним спеціалістом з комп'ютерної графіки на Банкнотно-монетному дворі НБУ.
У 1994 і 1998 роках стажувався у Швейцарії (за спеціальністю дизайн банкнот). Ілюстрував художню літературу, дитячі книги, займався плакатом і гравюрою, живописом і станковою графікою.

Автор близько 100 книжкових знаків-екслібрисів. Був учасником семи персональних виставок, шести об'єднаних персональних виставок і 27 виставок екслібрису та малої графіки, що проводилися в Україні, Литві, Росії, Великобританії, Молдові, Швейцарії, Польщі, Італії, Канаді, Швеції, Японії, Словаччині, Данії, Німеччині, Іспанії.
Співавтор дизайну понад 40 пам'ятних і ювілейних монет України, поштових марок і конвертів.

Є співавтором дизайну банкнот гривні нових зразків. Нагороджений призом Фундації Георгія Нарбута за кращу українську марку 1998, 1999 і 2002 років.
У співавторстві з братом О.Г.Харуком і В.В.Тараном двічі посідав перше місце за підсумками міжнародних конкурсів дизайну монет, які проходили в Японії у 2005 і 2008 роках.

Станкові роботи перебувають у галереях Канади, Швейцарії, Німеччини, у приватних колекціях Польщі, США, Італії, Іспанії, Латвії, Естонії, Росії, Канади, Японії.
Брав участь у персональних та колективних виставках, перелічених у біографічній довідці Олександра Ха-рука. Брати йдуть пліч-о-пліч по життю. Тому їхні біографії здаються майже однаковими. Та долі - у кожного своя. Як і смаки, художнє бачення одних і тих же явищ, техніка, манери і творчі стилі. Це певною мірою демонструють представлені в цьому випуску журналу їхні художні твори.

Брати Харуки поєднали свої зусилля з відомим українським художником Володимиром Тараном. Склалося унікальне в художньому світі "тріо", яке уже майже 15 років дивує нас своїми творчими знахідками, неординарним вирішенням найскладніших тем. Ці люди суттєво примножують славу українських майстрів монетної справи.


Прайс НБУ

№ | Найменування монет | Ціна, грн.
481 | Пам'ятна монета "Павло Тичина " (срібло) | 280.00
480 | Пам'ятна монета "350 років Львівському національному університету імені Івана Франка " (нейзильбер) | 15.00
479 | Пам'ятна монета "350 років Львівському національному університету імені Івана Франка " (срібло) | 280.00
478 | Пам'ятна монета "Рік Кота (Кролика, Зайця)" (срібло) | 280.00
477 | Пам'ятна монета " Іван Федоров" (срібло) | 280.00
476 | Пам'ятна монета " Острів Хортиця на Дніпрі – колиска українського козацтва " (срібло) | 5410.00
475 | Пам'ятна монета "Козацький човен" (нейзильбер) | 19.00
474 | Пам'ятна монета "Козацький човен" (срібло) | 908.00
473 | Пам'ятна монета "Гончар" (нейзильбер) | 19.00
472 | Пам'ятна монета "Гончар" (срібло) | 408.00
471 | Пам'ятна монета "Гетьман Данило Апостол " (срібло) | 408.00
470 | Пам'ятна монета " Іоанн Георг Пінзель " (срібло) | 280.00
469 | Пам'ятна монета " Родина Тарновських " (срібло) | 408.00
468 | Пам'ятна монета "Калина червона" (золото) | 649.00
467 | Пам'ятна монета "Українське лікарське товариство" | 15.00
466 | Пам'ятна монета "125 років Національному технічному університету “Харківський політехнічний інститут" (нейзильбер) | 15.00
465 | Пам'ятна монета "125 років Національному технічному університету “Харківський політехнічний інститут" (срібло) | 280.00
464 | Пам'ятна монета "Ткаля" (нейзильбер) | 19.00
463 | Пам'ятна монета "Ткаля" (срібло) | 408.00
462 | Пам'ятна монета "Спас" (нейзильбер) | 19.00
461 | Пам'ятна монета "Спас" (срібло) | 408.00
460 | Ювілейна монета "925 років м. Луцьку" (нейзильбер) | 19.00
459 | Пам'ятна монета "Боспорське царство" (золото) | 15252.00
458 | Пам'ятна монета "20-річчя ухвалення Декларації про державний суверенітет України" (нейзильбер) | 15.00
457 | Пам'ятна монета "600-річчя Грюнвальдської битви " | 800.00
456 | Пам'ятна монета "Зимненський Святогірський Успенський монастир" | 971.00
455 | Пам'ятні монети " Ковила українська " (нейзильбер) | 15.00
454 | Пам'ятні монети " Ковила українська " (срібло) | 408.00
453 | Пам'ятна монета "Іван Кожедуб" (нейзильбер) | 15.00
452 | Пам'ятна монета "165 років Національному університету "Львівська політехніка" (нейзильбер) | 15.00
451 | Пам'ятна монета "165 років Національному університету "Львівська політехніка" (срібло) | 280.00
450 | Пам'ятна монета "Марійський духовний центр - Зарваниця" (срібло) | 408.00
449 | Пам'ятна монета "Український балет" (золото) | 7528.00
448 | Пам'ятна монета "100-річчя українського хокею з шайбою" (нейзильбер) | 15.00
447 | Пам'ятна монета "Микола Пирогов" (срібло) | 280.00
446 | Пам'ятна монета "Бджола" (золото) | 800.00
445 | Пам'ятна монета "300-річчя Конституції Пилипа Орлика" (срібло) | 408.00
444 | Пам'ятна монета "Оксана Петрусенко" (срібло) | 280.00
443 | Пам'ятна монета "Євген Патон " (срібло) | 280.00
442 | Пам'ятна монета "165 років Астрономічній обсерваторії Київського національного університету" | 19.00
441 | Пам'ятна монета "Іван Пулюй" (срібло) | 280.00
440 | Пам'ятна монета "XXI зимові Олімпійські ігри" (срібло) | 408.00
439 | Пам'ятна монета "Рік Тигра" (срібло) | 280.00
438 | Пам'ятна монета "Стельмах" (нейзильбер) | 19.00
437 | Пам'ятна монета "Стельмах" (срібло) | 408.00
436 | Пам'ятна монета "Скіфське золото. Кабан" (золото) | 800.00
435 | Пам'ятна монета "70 років утворення Запорізької області" (нейзильбер) | 15.00
434 | Ювілейна монета "75 років Київському академічному театру оперети " (срібло) | 408.00
433 | Ювілейна монета "Кость Левицький" (нейзильбер) | 15.00
432 | Пам'ятна монета " Родина Ґалаґанів " (срібло) | 408.00
431 | Ювілейна монета "225 років Львівському національному медичному університету " (срібло) | 280.00
430 | Памятная монета "Міжнародний рік астрономії" у сувенірній упаковці | 25.00
429 | Ювілейна монета "Богдан-Ігор Антонич " (нейзильбер) | 15.00
428 | Памятная монета "Международный год астрономии" (нейзильбер) | 19.00
427 | Пам'ятна монета "Церква Святого Духа в Рогатині" (срібло) | 408.00
426 | Ювілейна монета "Володимир Івасюк" (нейзильбер) | 15.00
425 | Ювілейна монета "Іван Котляревський" (срібло) | 280.00
424 | Ювілейна монета "220 років м. Миколаєву" (нейзильбер) | 19.00
423 | Ювілейна монета "Микола Боголюбов" (нейзильбер) | 15.00
422 | Ювілейна монета "60 років Раді Європи" (мельхіор-нордік) | 19.00
421 | Пам'ятна монета "За твором М.В.Гоголя “Вечори на хуторі біля Диканьки" (срібло-золото) | 5410.00
420 | Пам'ятна монети "Бокораш" (нейзильбер) | 19.00
419 | Пам'ятна монети "Бокораш" (срібло) | 408.00
418 | Пам'ятна монета "Херсонес Таврійський" (золото) | 15252.00
417 | Ювілейна монета "70 років проголошення Карпатської України" (срібло) | 800.00
416 | Ювілейна монета "350-річчя Конотопської битви" (срібло) | 408.00
415 | Пам'ятна монета "Міжнародний рік астрономії" (срібло) | 97700.00
414 | Ювілейна монета "225 років м. Сімферополю" (нейзильбер) | 19.00
413 | Ювілейна монета "Ігор Сікорський" (нейзильбер) | 15.00
412 | Ювілейна монета "Симон Петлюра" (нейзильбер) | 15.00
411 | Ювілейна монета "Борис Мартос" (нейзильбер) | 15.00
410 | Ювілейна монета "60 років Національному музею Т.Г.Шевченка" (нейзильбер) | 19.00
409 | Пам'ятна монета "Черепаха" (золото) | 649.00
408 | Пам'ятна монети "Українська писанка" (нейзильбер) | 15.00
407 | Пам'ятна монети "Українська писанка" (срібло) | 800.00
406 | Пам'ятна монета "Монастир Сурб Хач" (срібло) | 408.00
405 | Ювілейна монета "Андрій Лівицький" (нейзильбер) | 15.00
404 | Ювілейна монета "70 років проголошення Карпатської України" (нейзильбер) | 15.00
403 | Ювілейна монета "Микола Гоголь" (срібло) | 280.00
402 | Ювілейна монета "Шолом-Алейхем" (срібло) | 280.00
401 | Ювілейна монета "Павло Чубинський" (нейзильбер) | 15.00
400 | Пам'ятна монета "Рік Бика" (срібло) | 319.00
399 | Ювілейна монета "Марія Примаченко" (срібло) | 280.00
398 | Пам'ятна монета "Василь Симоненко" (нейзильбер) | 15.00
397 | Пам'ятна монета "Храмовий комплекс у с.Буки" (срібло) | 408.00
396 | Ювілейна монета "975 років м. Богуслав" (нейзильбер) | 19.00
395 | Ювілейна монета "140-річчя Всеукраїнського товариства “Просвіта” імені Тараса Шевченка" (мельхіор-нордік) | 19.00
394 | Ювілейна монета "Григорій Квітка-Основ’яненко" (нейзильбер) | 15.00
393 | Пам'ятна монета "Тисячоліття монетного карбування у Києві" (срібло) | 908.00
392 | Ювілейна монета "90 років утворення Західно-Української Народної Республіки" (нейзильбер) | 15.00
391 | Пам'ятна монета "10 років внесенню до реєстру світової спадщини ЮНЕСКО історичного центру міста Львова" (срібло) | 408.00
390 | Пам'ятна монета "На честь візиту в Україну Вселенського Патріарха Варфоломія І" (срібло) | 5410.00
389 | Пам'ятна монета "На шляхах до незалежності. Українсько-шведські воєнно-політичні союзи XVII – XVIII ст." (срібло) | 408.00
388 | Ювілейна монета "725 років м. Рівному" (нейзильбер) | 19.00
387 | Пам'ятна монета "Терези" (срібло) | 280.00
386 | Пам'ятна монета "Терези" (золото) | 649.00
385 | Ювілейна монета "175 років державному дендрологічному парку “Тростянець" (нейзильбер) | 19.00
384 | Пам'ятна монета "Хрещення Київської Русі" (нейзильбер) | 19.00
383 | Ювілейна монета "Наталія Ужвій" (нейзильбер) | 15.00
382 | Пам'ятна монета "Діва" (срібло) | 280.00
381 | Пам'ятна монета "Діва" (золото) | 649.00
380 | Пам'ятна монета "Родина Терещенків" (срібло) | 408.00
379 | Ювілейна монета "Георгій Вороний" (нейзильбер) | 15.00
378 | Пам'ятна монета "Лев" (срібло) | 280.00
377 | Пам'ятна монета "Лев" (золото) | 649.00
376 | Пам'ятна монета "Хрещення Київської Русі" (срібло) | 3213.00
375 | Ювілейна монета "Роман Шухевич" (срібло) | 280.00
374 | Ювілейна монета "850 років м. Снятину" (нейзильбер) | 19.00
373 | Пам'ятна монета "Рак" (срібло) | 6280.00
372 | Пам'ятна монета "Рак" (золото) | 649.00
371 | Пам'ятна монета "Ластівчине гніздо" (золото) | 7528.00
370 | Пам'ятна монета "Ластівчине гніздо" (срібло) | 408.00
369 | Ювілейна монета "225 років м.Севастополю" (срібло) | 408.00
368 | Пам'ятна монета "Гриф чорний" (нейзильбер) | 15.00
367 | Пам'ятна монета "Гриф чорний" (срібло) | 408.00
366 | Ювілейна монета "Євген Петрушевич" (нейзильбер) | 19.00
365 | Ювілейна монета "600 років м.Чернівцям" (нейзильбер) | 19.00
364 | Ювілейна монета "100 років Київському зоопарку" (нейзильбер) | 15.00
363 | Пам'ятна монета "Благовіщення" (нейзильбер) | 19.00
362 | Пам'ятна монета "Благовіщення" (срібло) | 408.00
361 | Ювілейна монета "Сидір Голубович" (нейзильбер) | 15.00
360 | Скіфське золото (богиня Апі) (золото) | 649.00
359 | Ювілейна монета "Лев Ландау" (нейзильбер) | 15.00
358 | Ювілейна монета "Василь Стус" (нейзильбер) | 15.00
357 | Пам'ятна монета "Рік Пацюка" (срібло) | 332.00
356 | Ювілейна монета "90-річчя утворення першого Уряду України" (нейзильбер) | 15.00
355 | Пам'ятні монети "Скорпіон" (срібло) | 280.00
354 | Пам'ятні монети "Скорпіон" (золото) | 649.00
353 | Пам'ятні монети "Стрілець" (срібло) | 280.00
352 | Пам'ятні монети "Стрілець" (золото) | 649.00
351 | Ювілейна монета "200 років курортам Криму" (нейзильбер) | 19.00
350 | Пам'ятна монета "Голодомор – геноцид українського народу" (нейзильбер) | 19.00
349 | Пам'ятна монета "Голодомор – геноцид українського народу" (срібло) | 800.00
348 | Пам'ятна монета "Острозька Біблія" (золото) | 15252.00
347 | Пам'ятна монета "Бугай" (мельхіор-нордік) | 19.00
346 | Пам'ятна монета "Чумацький шлях" (срібло) | 800.00
345 | Ювілейна монета "Петро Григоренко" (нейзильбер) | 15.00
344 | Ювілейна монета "Іван Багряний" (нейзильбер) | 15.00
343 | Ювілейна монета "1100-річчя літописного Чернігова" (нейзильбер) | 19.00
342 | Пам'ятна монета "Іван Богун" (срібло) | 408.00
341 | Ювілейна монета "120 років Одеському державному академічному театру опери та балету" (нейзильбер) | 19.00
340 | Ювілейна монета "120 років Одеському державному академічному театру опери та балету" (срібло) | 408.00
339 | Пам'ятна монета "Спортивне орієнтування" (нейзильбер) | 15.00
338 | Ювілейна монета "Олена Теліга" (нейзильбер) | 15.00
337 | Ювілейна монета "75 років утворення Донецької області" (нейзильбер) | 15.00
336 | Пам'ятна монета "XVI щорічна сесія Парламентської асамблеї Організації з безпеки і співробітництва в Європі" (мельхіор-нордік) | 19.00
335 | Ювілейна монета "Олег Ольжич" (нейзильбер) | 15.00
334 | Ювілейна монета "Іван Огієнко" (нейзильбер) | 15.00
333 | Пам'ятна монета "Чиста вода – джерело життя" (мельхіор-нордік) | 19.00
332 | Пам'ятна монета "Чиста вода – джерело життя" (золото-срібло) | 3547.00
331 | Ювілейна монета "100 років Мотор Січі" (нейзильбер) | 19.00
330 | "1100 років м.Переяслав-Хмельницький" (нейзильбер) | 19.00
329 | "Олександр Ляпунов" (нейзильбер) | 15.00
328 | Бабак (байбак) (золото) | 649.00
327 | Лесь Курбас (нейзильбер) | 15.00
326 | "Риби" (срібло) | 280.00
325 | "Риби" (золото) | 649.00
324 | "Водолій" (срібло) | 280.00
323 | "Водолій" (золото) | 649.00
341 | Пам'ятна монета "Козеріг" (срібло) | 280.00
321 | Пам'ятна монета "Козеріг" (золото) | 649.00
320 | Ювілейна монета "Сергій Корольов" (нейзильбер) | 15.00
319 | Пам'ятна монета "Рік Свині (Кабана)" (срібло) | 280.00
318 | Пам'ятна монета "Нестор-літописець" (золото) | 7528.00
317 | Пам'ятна монета "Цимбали" (мельхіор-нордік) | 19.00
316 | Пам'ятна монета "Водохреще" (нейзильбер) | 19.00
315 | Пам'ятна монета "Водохреще" (срібло) | 408.00
314 | "Харківський національний економічний університет " (нейзильбер) | 15.00
313 | "Кирилівська церква" (нейзильбер) | 19.00
312 | "Кирилівська церква" (срібло) | 408.00
311 | "Сергій Остапеко" (нейзильбер) | 15.00
310 | "Михайло Лисенко" (нейзильбер) | 15.00
309 | "Михайло Грушевський" (нейзильбер) | 15.00
308 | "Михайло Грушевський" (срібло) | 280.00
307 | "10 років Рахунковій палаті” (срібло) | 408.00
306 | "Дмитро Луценко" (нейзильбер) | 15.00
305 | "Дмитро Луценко" (срібло) | 280.00
304 | "10 років відродження грошової одиниці України - гривні" (нейзильбер) | 19.00
303 | "10 років відродження грошової одиниці України - гривні" (срібло) | 9770.00
302 | "Іван Франко" (нейзильбер) | 15.00
301 | "Іван Франко" (срібло) | 280.00
300 | "15 років незалежності України" (нейзильбер) | 19.00
299 | "15 років незалежності України" (срібло) | 800.00
298 | "10 років Конституції України" (нейзильбер) | 19.00
297 | "Володимир Чехівський" | 15.00
296 | "Микола Василенко" | 15.00
295 | "10 років Конституції України" (срібло) | 408.00
294 | "Пилкохвіст український" (нейзильбер) | 15.00
293 | "Пилкохвіст український" (срібло) | 408.00
292 | "Близнюки" (золото) | 649.00
291 | "Близнюки" (срібло) | 280.00
299 | "Чигирин" (срібло) | 408.00
289 | "Микола Стражеско" (нейзильбер) | 15.00
288 | "750 років м.Львів" (нейзильбер) | 19.00
287 | "Телець" (золото) | 649.00
286 | "Телець" (срібло) | 280.00
285 | "Їжак" (золото) | 649.00
284 | "В’ячеслав Прокопович" (нейзильбер) | 19.00
283 | "100 років Київському національному економічному університету" (нейзильбер) | 15.00
282 | "100 років Київському національному економічному університету" (срібло) | 280.00
281 | "Овен" (золото) | 649.00
280 | "Овен" (срібло) | 280.00
279 | "Георгій Нарбут" (нейзильбер) | 15.00
278 | "Зимові Олімпійські ігри 2006" (срібло) | 408.00
286 | "Олег Антонов" (нейзильбер) | 15.00
276 | "10 років антарктичній станції “Академік Вернадський” (нейзильбер) | 19.00
275 | "Рік Собаки" (срібло) | 280.00
274 | "Ілля Мечников" (нейзильбер) | 15.00
273 | "Олексій Алчевський" (нейзильбер) | 15.00
272 | "500 років козацьким поселенням. Кальміуська паланка " (нейзильбер) | 15.00
271 | "Всеволод Голубович" (нейзильбер) | 15.00
270 | "Свято-Успенська Святогірська лавра" (нейзильбер) | 19.00
269 | "Володимир Винниченко" (нейзильбер) | 15.00
268 | "Родина Симиренків" (срібло) | 408.00
267 | "Батурін " (срібло) | 408.00
266 | "Свято-Успенська Святогірська лавра" (срібло) | 408.00
265 | "100 років Чернівецькому музично-драматичному театру ім. О.Кобилянської " (срібло) | 408.00
264 | "Покрова " (нейзильбер) | 19.00
263 | "Покрова " (срібло) | 408.00
262 | "Дмитро Яворницький" (нейзильбер) | 15.00
261 | "300 років Давиду Гурамішвілі" (нейзильбер) | 15.00
260 | "100-річчя з дня заснування Інституту виноградарства і виноробства імені В.Є.Таїрова" (нейзильбер) | 15.00
259 | "350 років м.Суми" (нейзильбер) | 19.00
258 | "1300 років м.Коростень" (нейзильбер) | 19.00
257 | "Державний Гімн України" (срібло) | 408.00
256 | "Сорочинський ярмарок" (срібло) | 800.00
255 | "Сорочинський ярмарок" (нейзильбер) | 19.00
254 | "Сліпак піщаний" (срібло) | 408.00
253 | "Сліпак піщаний" (нейзильбер) | 15.00
252 | "Літак АН-124 “Руслан" (срібло) | 800.00
251 | "Літак АН-124 “Руслан" (нейзильбер) | 19.00
250 | "Олександр Корнійчук" (нейзильбер) | 15.00
249 | "75 років Харківському національному аерокосмічному університету ім. М.Є.Жуковського" (нейзильбер) | 15.00
248 | "60 років членства України в ООН" (срібло) | 408.00
247 | "50 років Київміськбуду" (нейзильбер) | 15.00
246 | "60 років Перемоги у Великій Вітчизняній війні 1941-1945 років" (срібло) | 800.00
245 | "Скіфське золото" (золото) | 649.00
244 | "Сергій Всехсвятський" (нейзильбер) | 15.00
243 | "Максим Рильський" (нейзильбер) | 15.00
242 | "Павло Вірський" (нейзильбер) | 15.00
241 | "Улас Самчук" (нейзильбер) | 15.00
240 | "Володимир Філатов" (нейзильбер) | 15.00
239 | "Борис Лятошинський" (нейзильбер) | 15.00
238 | "Ліра" (латунь-нордекс) | 5.00
237 | "Родина Острозьких" (срібло) | 408.00
236 | "Криголам "Капітан Бєлоусов" (срібло) | 408.00
235 | "Криголам "Капітан Бєлоусов" (нейзильбер) | 5.00
234 | "Атомна енергетика України" (нейзильбер) | 2.00
233 | "Михайло Дерегус" (нейзильбер) | 2.00
232 | "200 років Харківському національному університету ім. В.Н.Каразіна" (срібло) | 280.00
231 | "200 років Харківському національному університету ім. В.Н.Каразіна" (нейзильбер) | 2.00
230 | "Національна юридична академія України імені Ярослава Мудрого" (нейзильбер) | 2.00
229 | "Собор святого Юра" (срібло) | 408.00
228 | "170 років Київському національному університету" (срібло) | 280.00
227 | "170 років Київському національному університету" (нейзильбер) | 2.00
226 | "250 років Кіровограду" (нейзильбер) | 5.00
225 | "Михайло Коцюбинський " (нейзильбер) | 2.00
224 | "Михайло Максимович " (нейзильбер) | 2.00
223 | "Юрій Федькович " (нейзильбер) | 2.00
222 | "Микола Бажан " (нейзильбер) | 2.00
221 | "Ігри XXVIII Олімпіади" (срібло) | 800.00
220 | "Олександр Довженко " (нейзильбер) | 2.00
219 | "350 років Харкову" (нейзильбер) | 5.00
218 | "Золоті ворота" (золото) | -----
217 | "Марія Заньковецька" (нейзильбер) | 2.00
216 | "Свято Трійці " (нейзильбер) | 5.00
215 | "Свято Трійці " (срібло) | 408.00
214 | "50 років членства України в ЮНЕСКО " (мельхіор-нордік) | 5.00
213 | "Героїчна оборона Севастополя 1854 - 1856 рр " (срібло) | 408.00
221 | "50 років входження Криму до складу України" (мельхіор-нордік) | 5.00
211 | "Літак АН-140" (нейзильбер) | 5.00
210 | "Літак АН-140" (срібло) | 408.00
209 | "Лелека" (золото) | 649.00
208 | "50 років КБ "Південне" (нейзильбер) | 5.00
207 | "Чемпіонат світу з футболу. 2006" (срібло) | 408.00
206 | "2500 років Балаклаві" (нейзильбер) | 5.00
205 | "Азовка" (нейзильбер) | 2.00
204 | "Азовка" (срібло) | 408.00
203 | "Чемпіонат світу з футболу (2006)" (нейзильбер) | 2.00
202 | "Серж Лифар" (нейзильбер) | 2.00
201 | "Не вмирає душа наша, не вмирає воля" (срібло) | 800.00
200 | "350-річчя Переяславської козацької ради 1654 року” (срібло) | 408.00
199 | "Бандура" (мельхіор-нордік) | 5.00
198 | "Саламандра" (золото) | 649.00
197 | "Кирило Розумовський" (срібло) | 408.00
196 | "Почаївська лавра" (срібло) | 408.00
195 | "Андрій Малишко" (нейзильбер) | 2.00
194 | "60 років визволення Києва від фашистських загарбників" (нейзильбер) | 5.00
193 | "60 років визволення Києва від фашистських загарбників" (срібло) | 800.00
192 | "Лівадійський палац" (срібло) | 408.00
191 | "Василь Сухомлинський" (нейзильбер) | 2.00
190 | "Остап Вересай" (нейзильбер) | 2.00
189 | "150 років Центральному державному історичному архіву України" (мельхіор-нордік) | 5.00
188 | "100 років світової авіації та 70-річчя Національного авіаційного університету" (нейзильбер) | 2.00
187 | "Пектораль" (золото) | 15252.00
186 | "Морський коник" (нейзильбер) | 2.00
185 | "Морський коник" (срібло) | 408.00
184 | "2500 років Євпаторії" (нейзильбер) | 5.00
183 | "Борис Гмиря" (нейзильбер) | 2.00
182 | "Володимир Короленко" (нейзильбер) | 2.00
181 | "Генуезька фортеця у місті Судак" (срібло) | 408.00
180 | "Літак АН-2" (нейзильбер) | 5.00
179 | "Літак АН-2" (срібло) | 408.00
178 | "Свято Великодня" (нейзильбер) | 5.00
177 | "Свято Великодня" (срібло) | 408.00
176 | "Зубр" (нейзильбер) | 2.00
175 | "Зубр" (срібло) | 408.00
174 | "Володимир Вернадський" (нейзильбер) | 2.00
173 | "В'ячеслав Чорновіл" (нейзильбер) | 2.00
172 | "Бокс" (нейзильбер) | 2.00
171 | "Бокс" (срібло) | 408.00
170 | "Павло Полуботок" (срібло) | 408.00
169 | "Свято Різдва Христового в Україні" (нейзильбер) | 5.00
168 | "Свято Різдва Христового в Україні" (срібло) | 408.00
167 | "Cобор Різдва Богородиці в Козельці" (срібло) | 408.00
166 | "Володимир Мономах" (срібло) | 408.00
165 | "Святослав" (срібло) | 408.00
164 | "70-річчя Дніпровської ГЕС" (мельхіор-нордік) | 5.00
163 | "Леонід Глібов" (нейзильбер) | 2.00
162 | "350-річчя битви під Батогом" (нейзильбер) | 5.00
161 | "Пугач" (нейзильбер) | 2.00
160 | "Пугач" (срібло) | 408.00
159 | "Плавання" (нейзильбер) | 2.00
158 | "Плавання" (срібло) | 408.00
157 | "Місто Ромни (Ромен) – 1100 років" (нейзильбер) | 5.00
156 | "Пилип Орлик" (срібло) | 408.00
155 | "1000 років Хотину" (нейзильбер) | 5.00
154 | "Літак АН-225 "Мрія" (нейзильбер) | 5.00
153 | "Літак АН-225 "Мрія" (срібло) | 800.00
152 | "Микола Лисенко" (нейзильбер) | 2.00
151 | "Іван Сірко" (срібло) | 408.00
150 | "Ковзанярський спорт" (нейзильбер) | 2.00
149 | "Ковзанярський спорт" (срібло) | 408.00
148 | "Київська Русь" (срібло-золото) | 3547.00
147 | "10-річчя Збройних Сил України" (мельхіор-нордік) | 5.00
146 | "Модрина польська" (нейзильбер) | 2.00
145 | "Модрина польська" (срібло) | 408.00
144 | "200 років Володимиру Далю" (нейзильбер) | 2.00
143 | "Ханський палац у Бахчисараї" (срібло) | 408.00
142 | "Скіфія" (срібло-золото) | 3547.00
141 | "Михайло Драгоманов" (нейзильбер) | 2.00
140 | "400 років Кролевцю" (нейзильбер) | 5.00
139 | "100 років Миколаївському зоопарку" (нейзильбер) | 2.00
138 | "Михайло Остроградський" (нейзильбер) | 2.00
137 | "10 років незалежності України" (золото) | 2106.00
136 | "10 років незалежності України" (срібло) | ---------
135 | "1100 років Полтаві" (нейзильбер) | 5.00
134 | "10 років незалежності України" (нейзильбер) | 5.00
133 | "Хокей" (нейзильбер) | 2.00
132 | "Хокей" (срібло) | 408.00
131 | "5 років Конституції України" (нейзильбер) | 2.00
130 | "Добро – дітям" (нейзильбер) | 2.00
129 | "Острозька академія" (нейзильбер) | 5.00
128 | "Рись звичайна" (нейзильбер) | 2.00
127 | "Рись звичайна" (срібло) | 408.00
126 | "10-річчя Національного банку України" (нейзильбер) | 5.00
125 | "10-річчя Національного банку України" (срібло) | 408.00
124 | "На межі тисячоліть" (мельхіор-нордік), 2001 рік | 5.00
123 | "Ярослав Мудрий" (срібло) | 408.00
122 | "Іван Мазепа" (срібло) | 408.00
121 | "Танці на льоду" (нейзильбер) | 2.00
120 | "Танці на льоду" (срібло) | 408.00
119 | "На межі тисячоліть" (мельхіор-нордік),2000 рік | 5.00
118 | "2600-річчя міста Керч" (нейзильбер) | 5.00
117 | "Ольвія" (срібло-золото) | 3547.00
116 | "Трипілля" (срібло-золото) | 3547.00
115 | "Палеоліт" (срібло-золото) | 3547.00
114 | "Катерина Білокур" (нейзильбер) | 2.00
113 | "55 років Перемоги у Великій Вітчизняній війні" (срібло) | 408.00
112 | "100 років Львівському театру опери та балету" (нейзильбер) | 5.00
111 | "100 років Львівському театру опери та балету" (срібло) | 408.00
110 | "Хрещення Русі" (нейзильбер) | 5.00
109 | "Хрещення Русі" (срібло) | 408.00
108 | "Хрещення Русі" (золото) | 7528.00
107 | "Володимир Великий" (срібло) | 408.00
106 | "125 років Чернівецькому державному університету" (нейзильбер) | 2.00
105 | "Прісноводний краб" (нейзильбер) | 2.00
104 | "Прісноводний краб" (срібло) | 408.00
103 | "Олесь Гончар" (нейзильбер) | 5.00
102 | "Художня гімнастика" (нейзильбер) | 2.00
101 | "Вітрильний спорт" (нейзильбер) | 2.00
100 | "Білгород-Дністровський" (нейзильбер) | 5.00
99 | "Паралельні бруси" (нейзильбер) | 2.00
98 | "Потрійний стрибок" (нейзильбер) | 2.00
97 | "55 років Перемоги у Великій Вітчизняній війні 1941-1945 років" (нейзильбер) | 2.00
96 | "Вікентій Хвойка" (нейзильбер) | 2.00
95 | "Іван Козловський" (нейзильбер) | 2.00
94 | "Петро Сагайдачний" (срібло) | 408.00
93 | "Ольга" (срібло) | 408.00
92 | "Різдво Христове" (нейзильбер) | 5.00
91 | "Різдво Христове" (срібло) | 408.00
90 | "Різдво Христове" (золото) | 7528.00
89 | "Соня садова" (нейзильбер) | 2.00
88 | "Соня садова" (срібло) | 408.00
87 | "500-річчя Магдебурзбкого права Києва" (нейзильбер) | 5.00
86 | "500-річчя магдебурзького права Києва" (срібло) | 408.00
85 | "55 років визволення України від фашистських загарбників" (нейзильбер) | 2.00
84 | "Анатолій Солов'яненко" (нейзильбер) | 22.00
83 | "Петро Дорошенко" (срібло) | 408.00
82 | "Любка дволиста" (нейзильбер) | 2.00
81 | "Любка дволиста" (срібло) | 408.00
80 | "Аскольд" (срібло) | 408.00
79 | "900 років Новгород-Сіверському князівству" (нейзильбер) | 5.00
77 | "100-річчя Національної гірничої академії України" (нейзильбер) | 2.00
76 | "Панас Мирний" (нейзильбер) | 2.00
75 | "Паралельні бруси" (срібло) | 408.00
74 | "Потрійний стрибок" (срібло) | 321.00
73 | "Дмитро Вишневецький" (срібло) | 408.00
72 | "Орел степовий" (нейзильбер) | 2.00
71 | "Орел степовий" (срібло) | 408.00
70 | "80 років проголошення соборності України" (нейзильбер) | 2.00
69 | "Успенський собор Києво-Печерської Лаври" (нейзильбер) | 5.00
68 | "Успенський собор Києво-Печерської Лаври" (золото) | 7528.00
67 | "Успенський собор Києво-Печерської Лаври" (срібло) | 408.00
66 | "Михайлівський золотоверхий собор" (нейзильбер) | 5.00
65 | "Михайлівський золотоверхий собор" (золото) | 7528.00
64 | "Михайлівський золотоверхий собор" (срібло) | 408.00
63 | "50-річчя Загальної декларації прав людини" (нейзильбер) | 2.00
62 | " Енеїда" (золото) | 7528.00
61 | "100 років Київському політехнічному інституту" (нейзильбер) | 2.00
60 | "100 років Київському політехнічному інституту" (нейзильбер) | 2.00
59 | "Данило Галицький" (срібло) | 408.00
58 | "Кий" (срібло) | 408.00
57 | "Визвольна війна середини XVII століття " (срібло) | 408.00
56 | "Асканія Нова" (срібло) | 408.00
54 | "Асканія Нова" (нейзильбер) | 2.00
53 | "Щорічні збори Ради Керуючих ЄБРР у Києві" (нейзильбер), у сувенірній упаковці | 2.00
52 | "Щорічні збори Ради Керуючих ЄБРР у Києві" (нейзильбер) | 2.00
48 | "Монети України" (нейзильбер) | 2.00
47 | "80-річчя проголошення Незалежності Української Народної Республіки" (нейзильбер) | 15.00
46 | "Біатлон" (срібло) | 408.00
45 | "Лижі" (срібло) | 408.00
44 | "Фігурне катання" (срібло) | 408.00
43 | "80-річчя бою під Крутами" (нейзильбер) | 15.00
42 | "Київський псалтир" (золото) | 7528.00
41 | "Северин Наливайко" (срібло) | 408.00
40 | "Володимир Сосюра" (нейзильбер) | 2.00
39 | "Перша річниця Конституції" (мельхіор) | 6.50
38 | "Соломія Крушельницька" (мельхіор) | 6.50
36 | "Спаський собор у Чернігові" (срібло) | --------
35 | "Козак Мамай" (срібло) | ------
34 | "Київський контрактовий ярмарок" (срібло) | 408.00
33 | "Юрій Кондратюк" (мельхіор) | 6.50
32 | Золота пам'ятна монета України "Оранта" номіналом 500 гривень | -------
31 | Золота пам'ятна монета України "Оранта" номіналом 250 гривень | 7528.00
30 | Золота пам'ятна монета України "Оранта" номіналом 125 гривень | 4216.00
29 | Золота пам'ятна монета України "Оранта" номіналом 50 гривень | -------
28 | "Києво-Печерська лавра" (золото) | 7528.00
27 | "Тарас Шевченко" (золото) | 7528.00
26 | "Десятинна церква" (мельхіор) | 6.50
25 | "Десятинна церква" (срібло) | ------
24 | "Петро Могила" (срібло) | -------
23 | "Софіївка" (мельхіор) | 6.50
22 | "Михайло Грушевський" (мельхіор) | 2.00
21 | "Михайло Грушевський" (срібло) | 280.00
20 | "Незалежність" (срібло) | 408.00
19 | "Перша участь у літніх Олімпійських іграх" (срібло) | 408.00
18 | "Перша участь у літніх Олімпійських іграх" (мельхіор) | 2.00
17 | "100 років Олімпійських ігор сучасності" (срібло) | 408.00
16 | "100 років Олімпійських ігор сучасності" (мельхіор) | 2.00
15 | "Григорій Сковорода" (срібло) | 280.00
14 | "10 років Чорнобильської катастрофи" (мельхіор) | 2.00
13 | "10 років Чорнобильської катастрофи" (срібло) | 408.00
12 | "Леся Українка" (мельхіор) | 2.00
11 | "Леся Українка" (срібло) | 280.00
10 | "50 років ООН" (мельхіор) | 2.00
9 | "50 років ООН" (срібло) | 408.00
7 | "Місто-герой Керч" (мельхіор) | 2.00
6 | "Місто-герой Севастополь" (мельхіор) | 2.00
5 | "Місто-герой Одеса" (мельхіор) | 2.00
4 | "Місто-герой Київ" (мельхіор) | 2.00
3 | "50 років перемоги" (мельхіор) | 2.00
2 | "Богдан Хмельницький" (срібло) | 280.00
1 | "Богдан Хмельницький" (мельхіор) | 2.00

Ціни надані без врахування вартості футляра.

Ціна футляра:
- для біметалевих монет: дерев'яного - 60 грн. ; замшевого - 13 грн.;
- для срібної монети - 25 грн.;
- для золотої монети - 20 грн.

Пункти продажу ювілейних та пам'ятних монет

Національний банк України
01008, Київ, вул. Інститутська, 9
тел.: (044) 293-1519, 293-6142
Управління НБУ по м.Києву і
Київській області
04070, Контрактова площа, 2-б
тел.: (044) 230-1668
Кримське республіканське та
обласні управління НБУ
ЗАТ "Каштан"
01004, Київ, бульвар Т.Шевченка, 2,
тел.: (044) 224-4357
Національний Києво-Печерський
історико-культурний заповідник
01015, Київ, вул. Січневого повстання, 21,
тел.: (044) 254-3716
Комерційні Банки:

ВАТ "Державний Ощадний банк України"
01003, Київ, вул. Госпітальна, 12,
тел.:(044) 247-8576
та філії по областях
Державний експортно-імпортний банк України
01150, Київ, вул. Горького, 127, тел.: (044) 247-8038
та філії по областях
АКБ "Правексбанк"
01021, Київ, Кловський узвіз, 9/2,
тел.: (044) 261-0234
Управління НБУ в Харківській області
Харків, пл. Театральна, 1
тел. (057) 707-7725, 707-7815


План выпуска на 2010 год. Украина

План випуску ювілейних і пам’ятних монет України на 2011 рік
(можливий варіант, версія від 18.09.2010 р.)

№№ | Тематика | Технічні характеристики |  |  |  | Тираж, шт. | Строки введення в обіг
 |  | Номінал, грн. | Метал, маса в чистоті | Діаметр, мм. | Якість

Серія “Герої казацької доби”

1. Петро Калнишевський

10

Ag 925
31,1

38.61

пруф

8 000

Серія “Духовні пам’ятки України ”

2.

Пересопницьке євангеліє

100

Au 900 31,1

32,0

пруф

4 000

Січень

Серія “Відродження української державності”

3. | 20-річчя незалежності України | 50 | Ag999 500 | 80,0 | спеціальний анциркулейтед
4. | 20-річчя незалежності України | 5 | нейзільбер | 35,0 | спеціальний анциркулейтед

Серія “Найменша золота монета”

5. | Мальва | 2 | Au 999.9 1,24 | 13.92 | спеціальний анциркулейтед | 10 000
6. | Скіфське золото (Олень) | 2 | Au 999.9 1,24 | 13.92 | спеціальний анциркулейтед | 10 000

Серія “Видатні діячі України”

7. | Олександр Богомолець (1881 – 1946) | 5 | Ag925 15,55 | 33,0 | пруф | 5 000
8. | Павло Тичина (1891 – 1967) | 5 | Ag925 15,55 | 33,0 | пруф | 5 000
9. | Михайло Янгель (1911-1971) | 5 | Ag925 15,55 | 33,0 | пруф | 5 000
10. | Дніпрова Чайка (1861 – 1927) | 5 | Ag925 15,55 | 33,0 | пруф | 5 000
11. | Дмитро Багалей (1857 – 1932) | 2 | CuNiZn | 31.0 | спеціальний анциркулейтед | 35 000
12. | За поемою Лесі Українки "Лісова пісня" | 50 | Ag999 500 | 80,0 | спеціальний анциркулейтед |

Серія “Стародавні міста України”

13.

800 років місту Збараж 5 нейзільбер 35,0

спеціальний анциркулейтед

45 000

Липень

Серія “Східний календар”

14.

Рік Кота

5

Ag 925
15,55

33.0

Пруф

20 000

Січень

Серія “Народні промисли та ремесла”

15. | Коваль | 10 | Ag 925 31,1 | 38.61 | Пруф | Серпень
16. | Коваль | 5 | нейзільбер | 35,0 | спеціальний анциркулейтед | Серпень
17. | Гутник | 10 | Ag 925 31,1 | 38.61 | Пруф | Грудень
18. | Гутник | 5 | нейзільбер | 35,0 | спеціальний анциркулейтед | Грудень

Серія “Вищі навчальні заклади України”

19. | 3 50 років Львівському національному університету імені Івана Франка | 2 | CuNiZn | 31.0 | спеціальний анциркулейтед
20. | 3 50 років Львівському національному університету імені Івана Франка | 5 | Ag925 15,55 | 33,0 | пруф

Серія “Пам’ятки архітектури України”

21.

Андріївська церква

10

Ag 925
62,2

38,61

пруф

10 000

Серія “Спорт”

2 2. | Чемпіонат Европи по футболу 2012 (Київ) | 10 | Ag 925 31,1 | 38.61 | пруф
23. | Чемпіонат Европи по футболу 2012(Київ) | 2 | нейзільбер | 31,0 | спеціальний анциркулейтед
24. | Чемпіонат Европи по футболу 2012 (Донецьк) | 10 | Ag 925 31,1 | 38.61 | пруф
25. | Чемпіонат Европи по футболу 2012(Донецьк) | 2 | нейзільбер | 31,0 | спеціальний анциркулейтед
26. | Чемпіонат Европи по футболу 2012 (Харків) | 10 | Ag 925 31,1 | 38.61 | пруф
27. | Чемпіонат Европи по футболу 2012(Харків) | 2 | нейзільбер | 31,0 | спеціальний анциркулейтед
28. | Чемпіонат Европи по футболу 2012 (Львів) | 10 | Ag 925 31,1 | 38.61 | пруф
29. | Чемпіонат Европи по футболу 2012(Львів) | 2 | нейзільбер | 31,0 | спеціальний анциркулейтед

Серія “Славетні роди України”

30.

Родина Григоро́вичі-Ба́рські

10

Ag 925
31,1

38.61

Пруф

Серія “Кораблебудування в Україні”

31. | Античне і візантійське судноплавство | 2 0 | Ag 925 62,2 | 50,0 | Пруф | Жовтень
32. | Античне і візантійське судноплавство | 5 | нейзільбер | 35.0 | спеціальний анциркулейтед | Жовтень

Серія “”

33. | Українська лірична пісня | 2 0 | Ag 925 62,2 | 50,0 | Пруф
34. | Українська лірична пісня | 5 | нейзільбер | 35.0 | спеціальний анциркулейтед

Інші монети

35. | 150 років Укрзалізниці | 2 0 | Ag 925 62,2 | 50,0 | Пруф |
36. | 50-річчя заснування Національної премії України імені Тараса Шевченка | 5 | нейзільбер | 35,0 | спеціальний анциркулейтед | Квітень


Об авторе

Пам'ятні та ювілейні монети України v.1.0

Цель проекта - популяризация украинской нумизматики в мире

Это первая попытка немного классифицировать и упорядочить памятные и юбилейные монеты Украины. Прошу не судить строго!

Почти весь материал был взят с официального сайта Национального Банка Украины. К сожалению, на нем присутствуют некоторая путаница и неточности, поэтому некоторые материалы пришлось переработать.

Если Вас заинтересовал данный проект и у Вас есть пожелания и предложения, пишите ,
ICQ: 603030394

Если у Вас есть недостающие или другие интересные материалы, высылайте!

Финансовая поддержка и любое сотрудничество в рамках данного проекта приветствуется!

  • WMG - G359332277571
  • WME - E595242969386
  • WMR - R189924167229
  • WMU - U279523209175
  • WMZ - Z928537117947

Если хотите оказать финансовую поддержку проекту в другой валюте или другим доступным Вам способом, свяжитесь со мною - обсудим.

Данный проект абсолютно бесплатен и распространяется по условию
"КАК ЕСТЬ".
НЕ ДЛЯ ПРОДАЖИ!
Если все-таки Вы решили распространять данную версию каталога за деньги, прошу пожертвовать пару гривень на развитие проекта. Иначе Вам скоро будет нечего продавать... Подумайте хорошенько!


Новая страница 1

Интернет магазин для коллекционеров "Мировая нумизматика и бонистика"

Монеты, жетоны, банкноты, боны, талоны, литература и аксессуары по самым вкусным ценам!

http://www.mumisma.ru/

Интернет-портал для нумизматов и бонистов. Масса полезной информации - справочники, законодательство, статьи, много иллюстраций и много, много другого! http://www.collection.mumisma.ru
  • Ассоциация Нумизматов
  • Coins History История и монеты - обсуждение монет
  • Литература по коллекционированию
  • Покровский храм на Основе г.Харьков
  • Каталог монет, каталоги краузе, нумизматическая литература
  • Музей археологии и этнографии Слободской Украины ХНУ имени В.Н. Каразина
  • Мультимедийное издательство "Mediabook" - издательство нового поколения!
  • Tokenoman Коллекционирование - коллекция жетонов
  • Коллекция жетонов Евгения Жигалина
  • MUSEUM: электронное издание о музеях и для музеев
  • Каталог сайтов, каталог интернет ресурсов - Rusdoski
  • Памятные монеты России, каталог монет банка России
Euro-Coins.News - новости нумизматики и коллекционирования

Тут могла быть Ваша реклама !

По вопросам размещения обращаться:

  • E-mail: sholtof@gmail.com
  • Skype: dr.holtof (видео-звонок)

  • ICQ: 603030394


Об авторе

 | Пам'ятні та ювілейні монети України
holtof@rambler.ru | Вироблено С.Халатов Усі права захищені. 2003 - 2010 Харків. Україна Создано С.Халатов Все права защищены. 2003 - 2010 Харьков. Украина Production by Serj Holtof All right reserved. 2003 - 2010 Kharkov. Ukraine
Звертайтеся по електронній пошті або телефону 24 години на добу, 7 днів у тиждень.
Обращайтесь по электронной почте или телефону 24 часа в сутки, 7 дней в неделю.
Address to us on a E-Mail or the phone 24 hours per day, 7 days per one week.
Електрона пошта:
Дирекція: holtof@rambler.ru
Реклама: sholtof@gmail.com
  • ICQ: 603030394
  • Skype: dr.holtof (видео-дзвоник)
Электронная почта:
Дирекция: holtof@rambler.ru
Реклама: sholtof@gmail.com
  • ICQ: 603030394
  • Skype: dr.holtof (видео-звонок)
E-Mail:
Management: holtof@rambler.ru
Advertising: sholtof@gmail.com
  • ICQ: 603030394
  • Skype: dr.holtof (video-call)


Знаходиться в обігу з 10 квітня 1997 року

Збільшити

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 05 січня 2004 року.

Пам’ятна монета номіналом 10 гривень, присвячена важливій події періоду національно-визвольної війни українського народу – Переяславській раді 8 (18) січня 1654 р., коли збори старшини, козацтва, міщан та cелян проголосували за входження України до складу Росії на правах політичної автономії, що на той час мало прогресивне значення для економічного, політичного та культурного розвитку українського народу.

Продовжує серію "Герої козацької доби".

Монета виготовлена із срібла 925 проби, вага дорогоцінного металу в чистоті 31,1 г. Діаметр монети 38,61 мм, гурт - рифлений, якість виготовлення - "пруф", тираж - 8000.

Автори: ескізів - О. Терьохіна, Н.Домовицьких, моделей - В.Дем’яненко.

На аверсі монети на дзеркальному тлі потрійної арки православного храму зображено малий Державний Герб України, під яким у два рядки – номінал монети – 10 ГРИВЕНЬ, праворуч (у три рядки) – позначення металу, його проби – Ag 925, маса в чистоті – 31,1 та логотип Монетного двору, також праворуч півколом на дзеркалі розміщено напис УКРАЇНА, унизу – рік карбування монети 2004.


Бугай

Ціна на монету за даними НБУ ...

Знаходиться в обігу з 15 листопада 2007 року.

Пам’ятна монета номіналом 100 гривень, присвячена визначній пам’ятці книгодрукування – Острозькій Біблії (1581) – першому повному друкованому виданню Біблії церковнослов’янською мовою. Ініціатором і меценатом створення Острозької Біблії був князь Костянтин Острозький, який для реалізації свого задуму запросив до Острога книгодрукаря Івана Федорова. Ця Біблія, яка складається із 1256 сторінок, вийшла великим на той час тиражем – 1500 примірників.

Продовжують серію "Духовні скарби України".

Монету відкарбовано з золота 900 проби, якість - пруф, діаметр - 31,1 мм, вага - 32,00. Гурт монети - секторальне рифлення. Тираж - 4 000 штук.

Автори ескізів – Володимир Таран, Олександр Харук, Сергій Харук.

Автори моделей - Святослав Іваненко.

На рельєфній поверхні аверсу зображено стилізований фрагмент орнаментальної заставки першої сторінки Острозької Біблії, на тлі якої угорі – малий Державний Герб України, під заставкою розміщено написи: НАЦІОНАЛЬНИЙ/ БАНК УКРАЇНИ, унизу номінал – 100 ГРИВЕНЬ/ рік карбування монети – 2007, позначення металу, його проби – Au 900, маса в чистоті – 31,1 та логотип Монетного двору Національного банку України.

На реверсі зображено стилізовані портрети Івана Федорова та Костянтина Острозького, які тримають розгорнуту книгу, і розміщено стилізовані написи: ОСТРОЗЬКА БІБЛІЯ (угорі) та 1581 (унизу).